



<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             OUVERTURE DU HTML                                 - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<!doctype html>

<html lang="de" class="no-js">

<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             OUVERTURE DU HEAD                                 - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<head>



    <meta name="theme-color" content="#000D19">

    <!-- - - - - - Général - - - - - -->

    <meta charset="UTF-8">

    
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tageblatt.lu/#organization","url":"https://www.tageblatt.lu/","name":"Tageblatt.lu","sameAs":[]},{"@type":"WebSite","@id":"https://www.tageblatt.lu/#website","url":"https://www.tageblatt.lu/","name":"Tageblatt.lu","publisher":{"@id":"https://www.tageblatt.lu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tageblatt.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tageblatt.lu/headlines/firwat-muss-emmer-alles-passend-sinn/#webpage","url":"https://www.tageblatt.lu/headlines/firwat-muss-emmer-alles-passend-sinn/","inLanguage":"de-DE","name":"Firwat muss \u00ebmmer alles passend sinn?","isPartOf":{"@id":"https://www.tageblatt.lu/#website"},"image":{"@type":"ImageObject","@id":"https://www.tageblatt.lu/headlines/firwat-muss-emmer-alles-passend-sinn/#primaryimage","url":"https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162407_unnamed_2_-e1568381603926.jpg","width":1203,"height":615},"primaryImageOfPage":{"@id":"https://www.tageblatt.lu/headlines/firwat-muss-emmer-alles-passend-sinn/#primaryimage"},"datePublished":"2019-09-13T13:34:14+02:00","dateModified":"2019-09-13T13:34:14+02:00"},{"@type":"Article","@id":"https://www.tageblatt.lu/headlines/firwat-muss-emmer-alles-passend-sinn/#article","isPartOf":{"@id":"https://www.tageblatt.lu/headlines/firwat-muss-emmer-alles-passend-sinn/#webpage"},"author":{"@id":"https://www.tageblatt.lu/author/jschinker/#author"},"headline":"Firwat muss \u00ebmmer alles passend sinn?","datePublished":"2019-09-13T13:34:14+02:00","dateModified":"2019-09-13T13:34:14+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tageblatt.lu/headlines/firwat-muss-emmer-alles-passend-sinn/#webpage"},"publisher":{"@id":"https://www.tageblatt.lu/#organization"},"articleSection":"Headlines, Kultur, Premium","image":{"@type":"ImageObject","@id":"https://www.tageblatt.lu/headlines/firwat-muss-emmer-alles-passend-sinn/#primaryimage","url":"https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162407_unnamed_2_-e1568381603926.jpg","width":1203,"height":615}},{"@type":"Person","@id":"https://www.tageblatt.lu/author/jschinker/#author","name":"Jeff Schinker","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.tageblatt.lu/#personlogo","url":"https://secure.gravatar.com/avatar/3f5b6ffe8eb7fe721cf78cdfae0f3b73?s=96&d=blank&r=g","width":96,"height":96,"caption":"Jeff Schinker"}}]}</script>
<link rel="canonical" href="https://www.tageblatt.lu/headlines/firwat-muss-emmer-alles-passend-sinn/" />
<meta property="og:type" content="article" />
<meta property="og:title" content=" / Firwat muss ëmmer alles passend sinn? | Tageblatt.lu" />
<meta property="og:description" content="Dem Claudine Muno säin neie Roman ass eng kuerz an touchant Famillje-Saga an dräi Deeler, an deenen Theme wéi Depressioun, Sexualitéit an d&#039;Verbleeche vun de Liewensdreem an der Lëtzebuerger Prov" />
<meta property="og:url" content="https://www.tageblatt.lu/headlines/firwat-muss-emmer-alles-passend-sinn/" />
<meta property="og:site_name" content="Tageblatt.lu" />
<meta property="og:image" content="https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162446_Kultur_2-1024x834.jpg" />
<meta property="fb:admins" content="756292957" />
<meta property="fb:app_id" content="115123035858910" />
<meta property="article:published_time" content="2019-09-13T13:34:14Z" />
<meta property="article:modified_time" content="2019-09-13T13:34:14Z" />
<meta property="og:image:secure_url" content="https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162446_Kultur_2-1024x834.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="/ Firwat muss ëmmer alles passend sinn? | Tageblatt.lu" />
<meta name="twitter:description" content="Dem Claudine Muno säin neie Roman ass eng kuerz an touchant Famillje-Saga an dräi Deeler, an deenen Theme wéi Depressioun, Sexualitéit an d&#039;Verbleeche vun de Liewensdreem an der Lëtzebuerger Prov" />
<meta name="twitter:image" content="https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162446_Kultur_2-1024x834.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tageblatt.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tageblatt.lu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' media='all' />
<link rel='stylesheet' id='AuroraSNSImport-css'  href='https://www.tageblatt.lu/wp-content/plugins/AuroraSNSImport-OLD/public/css/public.css?ver=0.1.0' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='pscrollbar-css'  href='https://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/pscrollbar/perfect-scrollbar.min.css?ver=1.8.8' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/owlcarousel/owl.carousel.min.css?ver=1.8.8' media='all' />
<link rel='stylesheet' id='quadmenu-normalize-css'  href='https://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu-normalize.min.css?ver=1.8.8' media='all' />
<link rel='stylesheet' id='quadmenu-widgets-css'  href='https://www.tageblatt.lu/wp-content/uploads/theme-tageblatt-v01/quadmenu-widgets.css?ver=1576240078' media='all' />
<link rel='stylesheet' id='quadmenu-css'  href='https://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu.min.css?ver=1.8.8' media='all' />
<link rel='stylesheet' id='quadmenu-locations-css'  href='https://www.tageblatt.lu/wp-content/uploads/theme-tageblatt-v01/quadmenu-locations.css?ver=1576240078' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tageblatt.lu/wp-includes/css/dashicons.min.css?ver=5.2.5' media='all' />
<script type='text/javascript' src='https://www.tageblatt.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/AuroraSNSImport-OLD/public/js/public.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/flush-memcached.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.tageblatt.lu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tageblatt.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Ffirwat-muss-emmer-alles-passend-sinn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tageblatt.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Ffirwat-muss-emmer-alles-passend-sinn%2F&#038;format=xml" />
<style>.spvc_views{display:inline;} .spvc_icon{display:inline;} .spvc_area{display:block; text-align:right; text-align:right; background:#dadada; float:right; clear:both;  margin:-20px 0 0 0; padding:2px 5px; font-size:14px; border-radius:5px;} </style>			<script>
			function mInlineJsLoadFunc(){	window.setTimeout(function(){ jQuery.post({ url:"",  data:{ call__SPVC:'ok', pid:769255 }, complete : function(e,d){ if(window.spvc_log){console.log(e.responseText);} }   });  if(window.spvc_log){console.log("sent");} }, 3000); 	}

			var exec_for_user = true;
			if (exec_for_user) { window.addEventListener ? window.addEventListener("load", mInlineJsLoadFunc,false) : window.attachEvent && window.attachEvent("onload",mInlineJsLoadFunc); }
			</script>
			
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20033229-6', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover, user-scalable=no">

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->


    <title> / Firwat muss ëmmer alles passend sinn? | Tageblatt.lu : Tageblatt.lu</title>

    <meta name="description" content="">

    <!-- - - - - - Favicon - - - - - -->

    <link href="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/img/icons/favicon.ico" rel="shortcut icon">
    <link href="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/img/icons/touch.png" rel="shortcut icon apple-touch-icon-precomposed">





    <!-- - - - - - Librairy - - - - -->

    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">

    <!-- - - - - - TAGEBLATT - Fonts - - - - - -->

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Roboto:700,700i&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Playfair+Display:900&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700&display=swap" rel="stylesheet">

    <!-- - - - - - TAGEBLATT - Styles - - - - - -->

    <link rel='stylesheet' href='https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/css/style.css?v=8'>



    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" ></script>

    <script src="https://kit.fontawesome.com/c6b818c0e4.js"></script>
    <script src='https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/js/scripts.js'></script>


    <!-- Googel analytics  -->
    <script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push(
      {"ipaddress":"external","usertype":"not-registered","contenttype":"Article page","categories":"Kultur","premium":"premium","author":"jschinker@tageblatt.lu","post_id":769255,"post_date_gmt":"2019-09-13"}  );
</script>
    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR49L8B');</script>
<!-- End Google Tag Manager -->




  <script>console.log("Ads Category :Kultur");</script>   <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  var gptadslots = [];
  googletag.cmd.push(function() {

    var mapping1 = googletag.sizeMapping()
                            .addSize([1000, 400], [[994, 118], [994, 150], [728, 90], [994, 250]])
                            .addSize([768, 320], [[320, 50], [320, 100]])
                            .addSize([0, 0], [[320, 50], [320, 100]])
                            .build();

    gptadslots.push(googletag.defineSlot('/21820101246/Leaderboards/leaderboard_kultur_premium', [[320, 100], [994, 118], [994, 150], [320, 50], [994, 250], [728, 90]], 'div-gpt-ad-1570198752358-0')
                             .defineSizeMapping(mapping1)
                             .addService(googletag.pubads())
                             .setCollapseEmptyDiv(true)
                             );

  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21820101246/Skyscrappers/skycraper_kultur_premium', [[160, 600], [300, 600], [245, 770], [120, 600]], 'div-gpt-ad-1570805310666-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
        
<script>

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21820101246/SplashPage', 'div-gpt-ad-1576830473820-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>

<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             FERMETURE DU HEAD                                 - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<body class="post-template-default single single-post postid-769255 single-format-standard firwat-muss-emmer-alles-passend-sinn" >

<!-- /21820101246/SplashPage -->
<div id='div-gpt-ad-1576830473820-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576830473820-0'); });
  </script>
</div>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '1_zrQqdbLGWKW7DsvLAstJbfDovgKoNOpw3Gq1jmPD..E7';
    var pp_gemius_extraparameters = new Array('lan=GE', 'key=browser', 'subs=home');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR49L8B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- - - - - - - - - - - - - - - - -- - - - - - - - - - - - - - - - - - - -->
<!-- -                             HEADER                                - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<header>
    <div class="container-fluid ">
        <div class="row">
            <div class="col-12">
                <div id="container_header" class="container">
                    <div class="row">
                        <div id="epaper" class="d-none d-lg-block col-5 my-0 p-0 pb-1 pl-0">
                            <div>
                                <p class="TageBlatt_Date" >
                                    Sa., 21. März 2020                                </p>
                            </div>
                            <!--<a href="http://epaper.tageblatt.lu">-->
                                <div>
                                    <a href="http://epaper.tageblatt.lu">
                                    <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_EPaper.svg">
                                    <p class="E-Paper color-red pt-1" >
                                        E-Paper
                                    </p>
                                    </a>
                                </div>
                            <!--</a>-->
                        </div>
                        <div id="div_logo" class=" d-xs-block col-xs-6  py-0 my-0 pb-2 pt-2">
                            <a href="https://www.tageblatt.lu">
                                <div  class=" pt-0 pt-xl-1">
                                    <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Logo.svg" alt="Logo Tageblatt.lu" title="Logo Tageblatt.lu" class=" Logo" />
                                </div>
                            </a>
                        </div>
                        <!--small -->
                        <div  id="div_login" class="d-xs-block d-lg-none col-xs-6 py-0 my-0 pb-2 pt-2 text-right">

                                                    <div id="login_right">
                          <a href="http://abo.tageblatt.lu/login"style="text-decoration: none !important; color: black;padding: 5px;">
                              <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/login_red.svg" class="picto_login" style="text-decoration: none !important;width: 25px !important;margin-top: -2px !important;">
                          </a>
                              <a href="http://abo.tageblatt.lu/login"  style="text-decoration: none !important; color: black">Anmelden</a>
                          </div>
                          <a id="button-abonnieren" href="http://abo.tageblatt.lu/offers" ><buttom id="btn-abonnieren">Zu den Abos</buttom></a>

                        </div>

                        <div class="d-none d-lg-block col-4 pr-0 pl-0 my-0 text-right">

                                                        <div  class="Sign_in">
                                <div id="soc" style="margin-bottom: 35px;margin-right: 0px;">

                                     <!--Facebook-->
                                        <a href="https://www.facebook.com/Tageblatt.lu" target="_blank"><i class="fab fa-lg fa-facebook-f"></i></a>

                                    <!--Twitter-->
                                        <a class="d-xs-none ml-1" href="https://twitter.com/tageblatt_lu" target="_blank"><i class="fab fa-lg fa-twitter"></i></a>

                                    <!-- Instagramm -->
                                        <a class="d-xs-none ml-1" class="ml-1" href="https://www.instagram.com/tageblatt.lu/?hl=de" target="_blank"><i class="fab fa-lg fa-instagram"></i></a>

                                    <!--Linkedin-->
                                       <a class="d-xs-none ml-1" href="https://www.linkedin.com/company/tageblatt-l%C3%ABtzebuerg" target="_blank"><i class="fab fa-lg fa-linkedin"></i></a>


                                </div>
                                <a target="_blank" href="http://abo.tageblatt.lu/portal"style="text-decoration: none !important; color: black;padding: 5px;">
                                    <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/login_red.svg" class="picto_login" style="text-decoration: none !important;width: 25px !important;margin-top: -2px !important;">
                                </a>
                                        <a href="http://abo.tageblatt.lu/login?backurl=https%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Ffirwat-muss-emmer-alles-passend-sinn%2F"  style="text-decoration: none !important; color: black;">Anmelden</a>                                </a> &nbsp; &nbsp;&nbsp;| &nbsp;&nbsp;&nbsp;

                                <a id="button-abonnieren" href="http://abo.tageblatt.lu/offers" ><buttom>Zu den Abos</buttom></a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             NAVBAR                                - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<script>

function showHide()
{


  var x = document.getElementById('navmenu');
  var y = document.getElementById('headernavbarLeft');



  if(x.style.display != 'block')
  {
    x.style.display = 'block';
    y.innerHTML = 'X'
  }else
  {
    x.style.display = 'none';
    y.innerHTML = '<img style="width : 20px; height : 20px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-menu.svg"/>';
  }


}


</script>

<div class="row">
    <div id="headernavbar_div" class="col-12 ">
        <div class="container " >
            <div class="row">
              <div id="headernavbar" onclick="showHide()" class="col-12 m-0 p-0">
                <div class="row"><div  id="headernavbarLeft" class="col-6"><img style="width : 20px; height : 20px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-menu.svg"/></div><div id="premium_menu" class="col-6 text-right"><font style="font-size : 18px;" class="color-red"><a class="color-white" href="/category/premium">Premium</a></font>&nbsp;/&nbsp<a href="/search"><img src='/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Loupe.svg'></img></a>&nbsp;</div></div>
              </div>
                <!--<div id="navmenu" class=" col-12 m-0 p-0 text-white bg-black">

                    <nav id="quadmenu" class="quadmenu-custom_theme_1 quadmenu-v1.8.8 quadmenu-align-left quadmenu-divider-hide quadmenu-carets-show quadmenu-background-color quadmenu-mobile-shadow-show quadmenu-dropdown-shadow-show quadmenu-hover-ripple quadmenu-is-embed" data-template="embed" data-theme="custom_theme_1" data-unwrap="0" data-breakpoint="768">
  <div class="quadmenu-container">
    <div id="quadmenu_0" class="quadmenu-navbar-collapse collapsed in">
      <ul class="quadmenu-navbar-nav"><li id="menu-item-784428" class="quadmenu-item-784428 item-startseite quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://awstgb2.tageblatt.lu/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Startseite</span>
                                            </span>
    </a>
        </li><li id="menu-item-784422" class="quadmenu-item-784422 item-politik quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Politik</span>
                                            </span>
    </a>
            <div id="dropdown-784422" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784424" class="quadmenu-item-784424 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784424" class="">
            <ul>
        <li id="menu-item-786588" class="quadmenu-item-786588 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Politik"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Politik</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784425" class="quadmenu-item-784425 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784425" class="">
            <ul>
        <li id="menu-item-786589" class="quadmenu-item-786589 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/neun-fragen-und-antworten-zum-krisenzustand-der-von-der-regierung-ausgerufen-wurde/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50627_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Neun Fragen und Antworten zum Krisenzustand, der von der Regierung ausgerufen wurde" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/neun-fragen-und-antworten-zum-krisenzustand-der-von-der-regierung-ausgerufen-wurde/" title="Neun Fragen und Antworten zum Krisenzustand, der von der Regierung ausgerufen wurde">Coronavirus  / </a><a class="title" href="https://www.tageblatt.lu/headlines/neun-fragen-und-antworten-zum-krisenzustand-der-von-der-regierung-ausgerufen-wurde/" title="Neun Fragen und Antworten zum Krisenzustand, der von der Regierung ausgerufen wurde">Neun Fragen und Antworten zum Krisenzustand, der von der Regierung ausgerufen wurde</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/die-aktuelle-lage-in-luxemburg-im-ueberblick/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49896_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Samstag, 21.3. – 670 Infizierte in Luxemburg– 8 Todesfälle: Die aktuelle Lage in Luxemburg im Überblick" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/die-aktuelle-lage-in-luxemburg-im-ueberblick/" title="Samstag, 21.3. – 670 Infizierte in Luxemburg– 8 Todesfälle: Die aktuelle Lage in Luxemburg im Überblick">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/die-aktuelle-lage-in-luxemburg-im-ueberblick/" title="Samstag, 21.3. – 670 Infizierte in Luxemburg– 8 Todesfälle: Die aktuelle Lage in Luxemburg im Überblick">Samstag, 21.3. – 670 Infizierte in Luxemburg– 8 Todesfälle: Die aktuelle Lage in Luxemburg im Überblick</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/medizinisches-material-aus-china-was-an-bord-der-cargolux-maschine-ist-und-wann-sie-landet/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50319_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Medizinisches Material aus China: Was an Bord der Cargolux-Maschine ist" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/medizinisches-material-aus-china-was-an-bord-der-cargolux-maschine-ist-und-wann-sie-landet/" title="Medizinisches Material aus China: Was an Bord der Cargolux-Maschine ist">Coronakrise in Luxemburg / </a><a class="title" href="https://www.tageblatt.lu/headlines/medizinisches-material-aus-china-was-an-bord-der-cargolux-maschine-ist-und-wann-sie-landet/" title="Medizinisches Material aus China: Was an Bord der Cargolux-Maschine ist">Medizinisches Material aus China: Was an Bord der Cargolux-Maschine ist</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/luxemburger-regierung-arbeitet-an-einem-stabilisierungspaket-fuer-die-wirtschaft/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50459-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Luxemburger Regierung arbeitet an einem Stabilisierungspaket für die Wirtschaft" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/luxemburger-regierung-arbeitet-an-einem-stabilisierungspaket-fuer-die-wirtschaft/" title="Luxemburger Regierung arbeitet an einem Stabilisierungspaket für die Wirtschaft">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/luxemburger-regierung-arbeitet-an-einem-stabilisierungspaket-fuer-die-wirtschaft/" title="Luxemburger Regierung arbeitet an einem Stabilisierungspaket für die Wirtschaft">Luxemburger Regierung arbeitet an einem Stabilisierungspaket für die Wirtschaft</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810699"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/deutsch-luxemburgische-grenzuebergaenge-vianden-und-dasbourg-pont-bleiben-offen/" title="Deutsch-luxemburgische Grenzübergänge Vianden und Dasbourg-Pont bleiben offen">Nach Asselborn-Intervention / </a><a class="title" href="https://www.tageblatt.lu/headlines/deutsch-luxemburgische-grenzuebergaenge-vianden-und-dasbourg-pont-bleiben-offen/" title="Deutsch-luxemburgische Grenzübergänge Vianden und Dasbourg-Pont bleiben offen">Deutsch-luxemburgische Grenzübergänge Vianden und Dasbourg-Pont bleiben offen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810679"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/pressekonferenzen-sind-ein-infektionsherd-deswegen-musste-die-regierung-umdenken/" title="Pressekonferenzen sind ein Infektionsherd, deswegen musste die Regierung umdenken ">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/pressekonferenzen-sind-ein-infektionsherd-deswegen-musste-die-regierung-umdenken/" title="Pressekonferenzen sind ein Infektionsherd, deswegen musste die Regierung umdenken ">Pressekonferenzen sind ein Infektionsherd, deswegen musste die Regierung umdenken </a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810668"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/ogbl-fordert-besseren-schutz-der-arbeitnehmer-im-transportsektor/" title="OGBL fordert besseren Schutz der Arbeitnehmer im Transportsektor">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/ogbl-fordert-besseren-schutz-der-arbeitnehmer-im-transportsektor/" title="OGBL fordert besseren Schutz der Arbeitnehmer im Transportsektor">OGBL fordert besseren Schutz der Arbeitnehmer im Transportsektor</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810656"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/xavier-bettel-ich-kann-nicht-sagen-wann-diese-krise-vorbei-sein-wird/" title="Xavier Bettel: „Ich kann nicht sagen, wann diese Krise vorbei sein wird“">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/xavier-bettel-ich-kann-nicht-sagen-wann-diese-krise-vorbei-sein-wird/" title="Xavier Bettel: „Ich kann nicht sagen, wann diese Krise vorbei sein wird“">Xavier Bettel: „Ich kann nicht sagen, wann diese Krise vorbei sein wird“</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784423" class="quadmenu-item-784423 item-lokal quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Lokal</span>
                                            </span>
    </a>
            <div id="dropdown-784423" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784435" class="quadmenu-item-784435 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784435" class="">
            <ul>
        <li id="menu-item-786590" class="quadmenu-item-786590 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/nachrichten/luxemburg"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Lokal</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784436" class="quadmenu-item-784436 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784436" class="">
            <ul>
        <li id="menu-item-786591" class="quadmenu-item-786591 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/auch-in-den-fluechtlingsunterkuenften-gelten-verschaerfte-sicherheitsvorkehrungen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50426_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Auch in den Flüchtlingsunterkünften gelten verschärfte Sicherheitsvorkehrungen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/auch-in-den-fluechtlingsunterkuenften-gelten-verschaerfte-sicherheitsvorkehrungen/" title="Auch in den Flüchtlingsunterkünften gelten verschärfte Sicherheitsvorkehrungen">Coronakrise / </a><a class="title" href="https://www.tageblatt.lu/headlines/auch-in-den-fluechtlingsunterkuenften-gelten-verschaerfte-sicherheitsvorkehrungen/" title="Auch in den Flüchtlingsunterkünften gelten verschärfte Sicherheitsvorkehrungen">Auch in den Flüchtlingsunterkünften gelten verschärfte Sicherheitsvorkehrungen</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/die-stemm-verteilt-essen-im-freien/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50353_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Die „Stëmm“ verteilt Essen im Freien" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/die-stemm-verteilt-essen-im-freien/" title="Die „Stëmm“ verteilt Essen im Freien">Corona-Krise / </a><a class="title" href="https://www.tageblatt.lu/headlines/die-stemm-verteilt-essen-im-freien/" title="Die „Stëmm“ verteilt Essen im Freien">Die „Stëmm“ verteilt Essen im Freien</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/bericht-bestaetigt-der-wald-ist-im-stress/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50264_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Bericht bestätigt: Der Wald ist im Stress " alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/bericht-bestaetigt-der-wald-ist-im-stress/" title="Bericht bestätigt: Der Wald ist im Stress ">Internationaler Tag  des Waldes  / </a><a class="title" href="https://www.tageblatt.lu/headlines/bericht-bestaetigt-der-wald-ist-im-stress/" title="Bericht bestätigt: Der Wald ist im Stress ">Bericht bestätigt: Der Wald ist im Stress </a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/escher-muart-nicht-der-moment-fuer-kosettercher/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50269_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="„Escher Muart“: Nicht der Moment für „Kosettercher“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/escher-muart-nicht-der-moment-fuer-kosettercher/" title="„Escher Muart“: Nicht der Moment für „Kosettercher“">Marktverband / </a><a class="title" href="https://www.tageblatt.lu/headlines/escher-muart-nicht-der-moment-fuer-kosettercher/" title="„Escher Muart“: Nicht der Moment für „Kosettercher“">„Escher Muart“: Nicht der Moment für „Kosettercher“</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810766"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/immer-mehr-geschaefte-verzichten-aufs-bargeld-und-koennten-sich-dadurch-strafbar-machen/" title="Immer mehr Geschäfte verzichten aufs Bargeld – und könnten sich dadurch strafbar machen">Coronavirus: / </a><a class="title" href="https://www.tageblatt.lu/headlines/immer-mehr-geschaefte-verzichten-aufs-bargeld-und-koennten-sich-dadurch-strafbar-machen/" title="Immer mehr Geschäfte verzichten aufs Bargeld – und könnten sich dadurch strafbar machen">Immer mehr Geschäfte verzichten aufs Bargeld – und könnten sich dadurch strafbar machen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810720"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/provisorisches-krankenhaus-mit-200-betten-entsteht-nahe-dem-chl/" title="Provisorisches Krankenhaus mit 100 Betten entsteht nahe dem CHL">Worst-Case-Szenario / </a><a class="title" href="https://www.tageblatt.lu/headlines/provisorisches-krankenhaus-mit-200-betten-entsteht-nahe-dem-chl/" title="Provisorisches Krankenhaus mit 100 Betten entsteht nahe dem CHL">Provisorisches Krankenhaus mit 100 Betten entsteht nahe dem CHL</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810697"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/in-der-coronakrise-die-universitaet-in-luxemburg-online-entdecken/" title="In der Coronakrise die Universität in Luxemburg online entdecken">Tag der offenen Tür / </a><a class="title" href="https://www.tageblatt.lu/headlines/in-der-coronakrise-die-universitaet-in-luxemburg-online-entdecken/" title="In der Coronakrise die Universität in Luxemburg online entdecken">In der Coronakrise die Universität in Luxemburg online entdecken</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810715"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/der-oeffentliche-verkehr-wird-ab-samstag-weiter-eingeschraenkt/" title="Der öffentliche Verkehr wird ab Samstag weiter eingeschränkt ">Coronavirus  / </a><a class="title" href="https://www.tageblatt.lu/headlines/der-oeffentliche-verkehr-wird-ab-samstag-weiter-eingeschraenkt/" title="Der öffentliche Verkehr wird ab Samstag weiter eingeschränkt ">Der öffentliche Verkehr wird ab Samstag weiter eingeschränkt </a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784429" class="quadmenu-item-784429 item-meinung quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Meinung</span>
                                            </span>
    </a>
            <div id="dropdown-784429" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784439" class="quadmenu-item-784439 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784439" class="">
            <ul>
        <li id="menu-item-786592" class="quadmenu-item-786592 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Meinung"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Meinung</font></a></div></div>        </div>
        </li><li id="menu-item-786595" class="quadmenu-item-786595 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_custom_html">
          <div class="textwidget custom-html-widget"><ul>
	<li style="margin-bottom : 0px" class="subcategory" >	<a style="font-size: 14px!important;" href="/category/meinung/editorial/"> Editorial</a>
	</li>
		<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/kommentar/">Kommentar</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/forum/">Forum</a>
	</li>

	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/leserbriefe/">Leserbriefe</a>
	</li>
</ul></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784440" class="quadmenu-item-784440 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784440" class="">
            <ul>
        <li id="menu-item-786593" class="quadmenu-item-786593 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/wo-war-ich-in-zeiten-von-covid-19/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50371_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Wo war ich - in Zeiten von Covid-19?" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/wo-war-ich-in-zeiten-von-covid-19/" title="Wo war ich - in Zeiten von Covid-19?">Gastbeitrag / </a><a class="title" href="https://www.tageblatt.lu/headlines/wo-war-ich-in-zeiten-von-covid-19/" title="Wo war ich - in Zeiten von Covid-19?">Wo war ich - in Zeiten von Covid-19?</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/im-epizentrum-der-egoismen-wie-die-eu-staaten-gegen-das-virus-und-gegen-sich-selber-kaempfen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50140_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Im Epizentrum der Egoismen: Wie die EU-Staaten gegen das Virus und gegen sich selber kämpfen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/im-epizentrum-der-egoismen-wie-die-eu-staaten-gegen-das-virus-und-gegen-sich-selber-kaempfen/" title="Im Epizentrum der Egoismen: Wie die EU-Staaten gegen das Virus und gegen sich selber kämpfen">Analyse / </a><a class="title" href="https://www.tageblatt.lu/headlines/im-epizentrum-der-egoismen-wie-die-eu-staaten-gegen-das-virus-und-gegen-sich-selber-kaempfen/" title="Im Epizentrum der Egoismen: Wie die EU-Staaten gegen das Virus und gegen sich selber kämpfen">Im Epizentrum der Egoismen: Wie die EU-Staaten gegen das Virus und gegen sich selber kämpfen</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/lebensgefaehrlicher-opportunismus-weshalb-kritiker-in-der-coronakrise-unerwuenscht-sind/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50230_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Lebensgefährlicher Opportunismus: Weshalb Kritiker in der Coronakrise unerwünscht sind" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/lebensgefaehrlicher-opportunismus-weshalb-kritiker-in-der-coronakrise-unerwuenscht-sind/" title="Lebensgefährlicher Opportunismus: Weshalb Kritiker in der Coronakrise unerwünscht sind">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/lebensgefaehrlicher-opportunismus-weshalb-kritiker-in-der-coronakrise-unerwuenscht-sind/" title="Lebensgefährlicher Opportunismus: Weshalb Kritiker in der Coronakrise unerwünscht sind">Lebensgefährlicher Opportunismus: Weshalb Kritiker in der Coronakrise unerwünscht sind</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/finanzprodukte-sind-nicht-essbar/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49673_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Finanzprodukte sind nicht essbar" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/finanzprodukte-sind-nicht-essbar/" title="Finanzprodukte sind nicht essbar">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/finanzprodukte-sind-nicht-essbar/" title="Finanzprodukte sind nicht essbar">Finanzprodukte sind nicht essbar</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810311"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/eine-andere-gesellschaft-wenn-nicht-jetzt-wann-dann/" title="Eine andere Gesellschaft – Wenn nicht jetzt, wann dann?">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/eine-andere-gesellschaft-wenn-nicht-jetzt-wann-dann/" title="Eine andere Gesellschaft – Wenn nicht jetzt, wann dann?">Eine andere Gesellschaft – Wenn nicht jetzt, wann dann?</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810004"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/luxemburg-muss-zusammenstehen/" title="Luxemburg muss zusammenstehen – und steht zusammen">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/luxemburg-muss-zusammenstehen/" title="Luxemburg muss zusammenstehen – und steht zusammen">Luxemburg muss zusammenstehen – und steht zusammen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=809912"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/wie-die-krisensituation-uns-zur-entschleunigung-zwingt/" title="Wie die Krisensituation uns zur Entschleunigung zwingt">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/wie-die-krisensituation-uns-zur-entschleunigung-zwingt/" title="Wie die Krisensituation uns zur Entschleunigung zwingt">Wie die Krisensituation uns zur Entschleunigung zwingt</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=809899"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/vom-umgang-mit-dem-coronavirus-erreger-trifft-erregte/" title="Vom Umgang mit dem Coronavirus: Erreger trifft Erregte">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/vom-umgang-mit-dem-coronavirus-erreger-trifft-erregte/" title="Vom Umgang mit dem Coronavirus: Erreger trifft Erregte">Vom Umgang mit dem Coronavirus: Erreger trifft Erregte</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784430" class="quadmenu-item-784430 item-international quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">International</span>
                                            </span>
    </a>
            <div id="dropdown-784430" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784443" class="quadmenu-item-784443 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784443" class="">
            <ul>
        <li id="menu-item-786596" class="quadmenu-item-786596 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Nachrichten/International"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">International</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784444" class="quadmenu-item-784444 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784444" class="">
            <ul>
        <li id="menu-item-786597" class="quadmenu-item-786597 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/nachrichten/international/les-quatre-defis-du-gouvernement-face-au-coronavirus/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50480-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Les quatre défis du gouvernement face au coronavirus" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/nachrichten/international/les-quatre-defis-du-gouvernement-face-au-coronavirus/" title="Les quatre défis du gouvernement face au coronavirus">France / </a><a class="title" href="https://www.tageblatt.lu/nachrichten/international/les-quatre-defis-du-gouvernement-face-au-coronavirus/" title="Les quatre défis du gouvernement face au coronavirus">Les quatre défis du gouvernement face au coronavirus</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/belgien-schliesst-seine-grenzen-gueterverkehr-und-wichtige-fahrten-ausgenommen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50561_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Belgien schließt seine Grenzen – Güterverkehr und wichtige Fahrten ausgenommen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/belgien-schliesst-seine-grenzen-gueterverkehr-und-wichtige-fahrten-ausgenommen/" title="Belgien schließt seine Grenzen – Güterverkehr und wichtige Fahrten ausgenommen">Coronakrise / </a><a class="title" href="https://www.tageblatt.lu/headlines/belgien-schliesst-seine-grenzen-gueterverkehr-und-wichtige-fahrten-ausgenommen/" title="Belgien schließt seine Grenzen – Güterverkehr und wichtige Fahrten ausgenommen">Belgien schließt seine Grenzen – Güterverkehr und wichtige Fahrten ausgenommen</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/nachrichten/international/wenn-ein-virus-auf-katastrophale-hygienische-zustaende-trifft-altenheime-werden-zu-leichenhallen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50534_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Wenn ein Virus auf katastrophale hygienische Zustände trifft: „Altenheime werden zu Leichenhallen“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/nachrichten/international/wenn-ein-virus-auf-katastrophale-hygienische-zustaende-trifft-altenheime-werden-zu-leichenhallen/" title="Wenn ein Virus auf katastrophale hygienische Zustände trifft: „Altenheime werden zu Leichenhallen“">Corona-Lage in Spanien / </a><a class="title" href="https://www.tageblatt.lu/nachrichten/international/wenn-ein-virus-auf-katastrophale-hygienische-zustaende-trifft-altenheime-werden-zu-leichenhallen/" title="Wenn ein Virus auf katastrophale hygienische Zustände trifft: „Altenheime werden zu Leichenhallen“">Wenn ein Virus auf katastrophale hygienische Zustände trifft: „Altenheime werden zu Leichenhallen“</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/nachrichten/international/alle-wissen-deutschland-ist-spaet-dran-jetzt-draengt-die-zeit-in-der-coronakrise/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50511_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Alle wissen, Deutschland ist spät dran – jetzt drängt die Zeit in der Coronakrise" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/nachrichten/international/alle-wissen-deutschland-ist-spaet-dran-jetzt-draengt-die-zeit-in-der-coronakrise/" title="Alle wissen, Deutschland ist spät dran – jetzt drängt die Zeit in der Coronakrise">Meinung / </a><a class="title" href="https://www.tageblatt.lu/nachrichten/international/alle-wissen-deutschland-ist-spaet-dran-jetzt-draengt-die-zeit-in-der-coronakrise/" title="Alle wissen, Deutschland ist spät dran – jetzt drängt die Zeit in der Coronakrise">Alle wissen, Deutschland ist spät dran – jetzt drängt die Zeit in der Coronakrise</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810712"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/in-florenz-waechst-die-angst-vor-zustaenden-wie-in-den-nachbarregionen/" title="In Florenz wächst die Angst vor Zuständen wie in den Nachbarregionen ">Bericht aus Italien / </a><a class="title" href="https://www.tageblatt.lu/headlines/in-florenz-waechst-die-angst-vor-zustaenden-wie-in-den-nachbarregionen/" title="In Florenz wächst die Angst vor Zuständen wie in den Nachbarregionen ">In Florenz wächst die Angst vor Zuständen wie in den Nachbarregionen </a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810693"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/nachrichten/international/usa-wollen-migranten-nach-illegalem-grenzuebertritt-zurueckschicken/" title="USA wollen Migranten nach illegalem Grenzübertritt zurückschicken">Coronakrise / </a><a class="title" href="https://www.tageblatt.lu/nachrichten/international/usa-wollen-migranten-nach-illegalem-grenzuebertritt-zurueckschicken/" title="USA wollen Migranten nach illegalem Grenzübertritt zurückschicken">USA wollen Migranten nach illegalem Grenzübertritt zurückschicken</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810587"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/laut-asselborn-kann-luxemburg-zurzeit-keine-fluechtlingskinder-aufnehmen/" title="Laut Asselborn kann Luxemburg zurzeit keine Flüchtlingskinder aufnehmen">„Unmöglich in dieser schweren Zeit“ / </a><a class="title" href="https://www.tageblatt.lu/headlines/laut-asselborn-kann-luxemburg-zurzeit-keine-fluechtlingskinder-aufnehmen/" title="Laut Asselborn kann Luxemburg zurzeit keine Flüchtlingskinder aufnehmen">Laut Asselborn kann Luxemburg zurzeit keine Flüchtlingskinder aufnehmen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810585"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/wie-sich-das-virus-und-digitale-ueberwachung-ergaenzen/" title="Wie sich das Virus und digitale Überwachung ergänzen">Corona / </a><a class="title" href="https://www.tageblatt.lu/headlines/wie-sich-das-virus-und-digitale-ueberwachung-ergaenzen/" title="Wie sich das Virus und digitale Überwachung ergänzen">Wie sich das Virus und digitale Überwachung ergänzen</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784431" class="quadmenu-item-784431 item-wirtschaft quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Wirtschaft</span>
                                            </span>
    </a>
            <div id="dropdown-784431" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784447" class="quadmenu-item-784447 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784447" class="">
            <ul>
        <li id="menu-item-786599" class="quadmenu-item-786599 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Wirtschaft"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Wirtschaft</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784448" class="quadmenu-item-784448 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784448" class="">
            <ul>
        <li id="menu-item-786600" class="quadmenu-item-786600 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/corona-wo-die-schutzanzuege-herkommen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50041_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Corona: Wo die Schutzanzüge herkommen  " alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/corona-wo-die-schutzanzuege-herkommen/" title="Corona: Wo die Schutzanzüge herkommen  ">Wirtschaft  / </a><a class="title" href="https://www.tageblatt.lu/headlines/corona-wo-die-schutzanzuege-herkommen/" title="Corona: Wo die Schutzanzüge herkommen  ">Corona: Wo die Schutzanzüge herkommen  </a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/ezb-legt-notkaufprogramm-in-hoehe-von-750-milliarden-euro-auf/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49888_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="EZB legt Notkaufprogramm in Höhe von 750 Milliarden Euro auf" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/ezb-legt-notkaufprogramm-in-hoehe-von-750-milliarden-euro-auf/" title="EZB legt Notkaufprogramm in Höhe von 750 Milliarden Euro auf">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/ezb-legt-notkaufprogramm-in-hoehe-von-750-milliarden-euro-auf/" title="EZB legt Notkaufprogramm in Höhe von 750 Milliarden Euro auf">EZB legt Notkaufprogramm in Höhe von 750 Milliarden Euro auf</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/beantragung-von-kurzarbeit-wird-fuer-unternehmen-in-luxemburg-vereinfacht/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49815_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Beantragung von Kurzarbeit wird für Unternehmen in Luxemburg vereinfacht" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/beantragung-von-kurzarbeit-wird-fuer-unternehmen-in-luxemburg-vereinfacht/" title="Beantragung von Kurzarbeit wird für Unternehmen in Luxemburg vereinfacht">Corona-Krise / </a><a class="title" href="https://www.tageblatt.lu/headlines/beantragung-von-kurzarbeit-wird-fuer-unternehmen-in-luxemburg-vereinfacht/" title="Beantragung von Kurzarbeit wird für Unternehmen in Luxemburg vereinfacht">Beantragung von Kurzarbeit wird für Unternehmen in Luxemburg vereinfacht</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/goodyear-schliesst-zeitweise-alle-werke-in-europa/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49675_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Goodyear schließt zeitweise alle Werke in Europa" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/goodyear-schliesst-zeitweise-alle-werke-in-europa/" title="Goodyear schließt zeitweise alle Werke in Europa">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/goodyear-schliesst-zeitweise-alle-werke-in-europa/" title="Goodyear schließt zeitweise alle Werke in Europa">Goodyear schließt zeitweise alle Werke in Europa</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810301"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/was-sie-jetzt-ueber-die-steuererleichterungen-in-der-krise-wissen-muessen/" title="Was Sie jetzt über die Steuererleichterungen in der Krise wissen müssen">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/was-sie-jetzt-ueber-die-steuererleichterungen-in-der-krise-wissen-muessen/" title="Was Sie jetzt über die Steuererleichterungen in der Krise wissen müssen">Was Sie jetzt über die Steuererleichterungen in der Krise wissen müssen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810295"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/die-adem-vereinfacht-die-beantragung-von-arbeitslosengeld/" title="Die ADEM vereinfacht die Beantragung von Arbeitslosengeld">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/die-adem-vereinfacht-die-beantragung-von-arbeitslosengeld/" title="Die ADEM vereinfacht die Beantragung von Arbeitslosengeld">Die ADEM vereinfacht die Beantragung von Arbeitslosengeld</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=809919"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/notenbanken-stemmen-sich-mit-notfallmassnahmen-gegen-virus-krise/" title="Notenbanken stemmen sich mit Notfallmaßnahmen gegen Virus-Krise">Corona / </a><a class="title" href="https://www.tageblatt.lu/headlines/notenbanken-stemmen-sich-mit-notfallmassnahmen-gegen-virus-krise/" title="Notenbanken stemmen sich mit Notfallmaßnahmen gegen Virus-Krise">Notenbanken stemmen sich mit Notfallmaßnahmen gegen Virus-Krise</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=809870"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/luxair-plant-die-repatriierung-ihrer-kunden-nach-luxemburg/" title="Luxair plant die Repatriierung ihrer Kunden nach Luxemburg">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/luxair-plant-die-repatriierung-ihrer-kunden-nach-luxemburg/" title="Luxair plant die Repatriierung ihrer Kunden nach Luxemburg">Luxair plant die Repatriierung ihrer Kunden nach Luxemburg</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784432" class="quadmenu-item-784432 item-sport quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Sport</span>
                                            </span>
    </a>
            <div id="dropdown-784432" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784451" class="quadmenu-item-784451 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784451" class="">
            <ul>
        <li id="menu-item-786601" class="quadmenu-item-786601 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Sport"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Sport</font></a></div></div>        </div>
        </li><li id="menu-item-786623" class="quadmenu-item-786623 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_custom_html">
          <div class="textwidget custom-html-widget"><ul>
	<li style="margin-bottom : 0px" class="subcategory" >	<a style="font-size: 14px!important;" href="https://www.tageblatt.lu/category/sport/fussball/"> Fußball</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="http://www.tageblatt.lu/category/sport/radsport/">Radsport</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="https://www.tageblatt.lu/category/sport/andere_sportarten/">Andere Sportarten</a>
	</li>

</ul></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784452" class="quadmenu-item-784452 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784452" class="">
            <ul>
        <li id="menu-item-786602" class="quadmenu-item-786602 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/sport/zwei-luxemburger-fitnesscoaches-ueber-corona-krise-und-trainingsmoeglichkeiten/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50022_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Zwei Luxemburger Fitnesscoaches über Corona-Krise und Trainingsmöglichkeiten" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/sport/zwei-luxemburger-fitnesscoaches-ueber-corona-krise-und-trainingsmoeglichkeiten/" title="Zwei Luxemburger Fitnesscoaches über Corona-Krise und Trainingsmöglichkeiten">Lockdown / </a><a class="title" href="https://www.tageblatt.lu/sport/zwei-luxemburger-fitnesscoaches-ueber-corona-krise-und-trainingsmoeglichkeiten/" title="Zwei Luxemburger Fitnesscoaches über Corona-Krise und Trainingsmöglichkeiten">Zwei Luxemburger Fitnesscoaches über Corona-Krise und Trainingsmöglichkeiten</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/sport/luxemburgischer-trainer-dan-lorang-erklaert-wie-profis-sich-zurzeit-verhalten/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50051_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Luxemburgischer Trainer Dan Lorang erklärt, wie Profis sich zurzeit verhalten " alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/sport/luxemburgischer-trainer-dan-lorang-erklaert-wie-profis-sich-zurzeit-verhalten/" title="Luxemburgischer Trainer Dan Lorang erklärt, wie Profis sich zurzeit verhalten ">Radsport / </a><a class="title" href="https://www.tageblatt.lu/sport/luxemburgischer-trainer-dan-lorang-erklaert-wie-profis-sich-zurzeit-verhalten/" title="Luxemburgischer Trainer Dan Lorang erklärt, wie Profis sich zurzeit verhalten ">Luxemburgischer Trainer Dan Lorang erklärt, wie Profis sich zurzeit verhalten </a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/sport/der-trainer-der-luxemburger-gregory-durand-ueber-die-vergangene-saison-eine-generation-fuer-olympia-2026/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49249_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Der Trainer der Luxemburger, Gregory Durand, über die vergangene Saison: „Eine Generation für Olympia 2026“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/sport/der-trainer-der-luxemburger-gregory-durand-ueber-die-vergangene-saison-eine-generation-fuer-olympia-2026/" title="Der Trainer der Luxemburger, Gregory Durand, über die vergangene Saison: „Eine Generation für Olympia 2026“">Shorttrack / </a><a class="title" href="https://www.tageblatt.lu/sport/der-trainer-der-luxemburger-gregory-durand-ueber-die-vergangene-saison-eine-generation-fuer-olympia-2026/" title="Der Trainer der Luxemburger, Gregory Durand, über die vergangene Saison: „Eine Generation für Olympia 2026“">Der Trainer der Luxemburger, Gregory Durand, über die vergangene Saison: „Eine Generation für Olympia 2026“</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/sport/verschiebungen-und-absagen-von-meisterschaften-bringen-probleme-mit-sich/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49644_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Verschiebungen und Absagen von Meisterschaften bringen Probleme mit sich" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/sport/verschiebungen-und-absagen-von-meisterschaften-bringen-probleme-mit-sich/" title="Verschiebungen und Absagen von Meisterschaften bringen Probleme mit sich">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/sport/verschiebungen-und-absagen-von-meisterschaften-bringen-probleme-mit-sich/" title="Verschiebungen und Absagen von Meisterschaften bringen Probleme mit sich">Verschiebungen und Absagen von Meisterschaften bringen Probleme mit sich</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810563"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/sport/plaene-fuer-ernstfall-ausgearbeitet/" title="Pläne für Ernstfall ausgearbeitet">Handball / </a><a class="title" href="https://www.tageblatt.lu/sport/plaene-fuer-ernstfall-ausgearbeitet/" title="Pläne für Ernstfall ausgearbeitet">Pläne für Ernstfall ausgearbeitet</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810473"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/sport/zurueck-zu-den-wurzeln/" title="Zurück zu den Wurzeln">Luxemburger Fußballer aus Brasilien / </a><a class="title" href="https://www.tageblatt.lu/sport/zurueck-zu-den-wurzeln/" title="Zurück zu den Wurzeln">Zurück zu den Wurzeln</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810337"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/sport/andere_sportarten/monique-olivier-vom-landesrekord-zum-online-studium/" title="Monique Olivier: Vom Landesrekord zum Online-Studium">Schwimmen / </a><a class="title" href="https://www.tageblatt.lu/sport/andere_sportarten/monique-olivier-vom-landesrekord-zum-online-studium/" title="Monique Olivier: Vom Landesrekord zum Online-Studium">Monique Olivier: Vom Landesrekord zum Online-Studium</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810314"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/rueckkehr-eines-verlorenen-sohnes/" title="Rückkehr eines verlorenen Sohnes">Mirza Mustafic / </a><a class="title" href="https://www.tageblatt.lu/headlines/rueckkehr-eines-verlorenen-sohnes/" title="Rückkehr eines verlorenen Sohnes">Rückkehr eines verlorenen Sohnes</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784461" class="quadmenu-item-784461 item-kultur quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Kultur</span>
                                            </span>
    </a>
            <div id="dropdown-784461" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784462" class="quadmenu-item-784462 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784462" class="">
            <ul>
        <li id="menu-item-786617" class="quadmenu-item-786617 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Kultur"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Kultur</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784463" class="quadmenu-item-784463 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784463" class="">
            <ul>
        <li id="menu-item-786618" class="quadmenu-item-786618 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/so-funktioniert-sars-cov-2/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49313_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="So funktioniert SARS-CoV-2" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/so-funktioniert-sars-cov-2/" title="So funktioniert SARS-CoV-2">125 Nanometer Virus / </a><a class="title" href="https://www.tageblatt.lu/headlines/so-funktioniert-sars-cov-2/" title="So funktioniert SARS-CoV-2">So funktioniert SARS-CoV-2</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/wie-tom-hanks-trotz-coronavirus-gute-laune-verbreitet/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/48859_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Wie Tom Hanks trotz Coronavirus gute Laune verbreitet" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/wie-tom-hanks-trotz-coronavirus-gute-laune-verbreitet/" title="Wie Tom Hanks trotz Coronavirus gute Laune verbreitet">Australien / </a><a class="title" href="https://www.tageblatt.lu/headlines/wie-tom-hanks-trotz-coronavirus-gute-laune-verbreitet/" title="Wie Tom Hanks trotz Coronavirus gute Laune verbreitet">Wie Tom Hanks trotz Coronavirus gute Laune verbreitet</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/wir-sind-der-virus-schriftsteller-und-historiker-philipp-blom-ueber-alte-seuchen-und-neue-sorgen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/47556_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="„Wir sind das Virus“: Der Historiker Philipp Blom über alte Seuchen und neue Sorgen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/wir-sind-der-virus-schriftsteller-und-historiker-philipp-blom-ueber-alte-seuchen-und-neue-sorgen/" title="„Wir sind das Virus“: Der Historiker Philipp Blom über alte Seuchen und neue Sorgen">Interview / </a><a class="title" href="https://www.tageblatt.lu/headlines/wir-sind-der-virus-schriftsteller-und-historiker-philipp-blom-ueber-alte-seuchen-und-neue-sorgen/" title="„Wir sind das Virus“: Der Historiker Philipp Blom über alte Seuchen und neue Sorgen">„Wir sind das Virus“: Der Historiker Philipp Blom über alte Seuchen und neue Sorgen</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/harvey-weinstein-soll-23-jahre-ins-gefaengnis/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/47431_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Harvey Weinstein soll 23 Jahre ins Gefängnis" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/harvey-weinstein-soll-23-jahre-ins-gefaengnis/" title="Harvey Weinstein soll 23 Jahre ins Gefängnis">Prozess / </a><a class="title" href="https://www.tageblatt.lu/headlines/harvey-weinstein-soll-23-jahre-ins-gefaengnis/" title="Harvey Weinstein soll 23 Jahre ins Gefängnis">Harvey Weinstein soll 23 Jahre ins Gefängnis</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=808896"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/kultur/das-leben-in-einer-besenkammer/" title="Das Leben in einer Besenkammer">LuxFilmFest / </a><a class="title" href="https://www.tageblatt.lu/kultur/das-leben-in-einer-besenkammer/" title="Das Leben in einer Besenkammer">Das Leben in einer Besenkammer</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=808431"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/jumbo-retrace-les-amours-dune-jeune-objectophile/" title="„Jumbo“ retrace les amours d’une jeune objectophile">LuxFilmFest / </a><a class="title" href="https://www.tageblatt.lu/headlines/jumbo-retrace-les-amours-dune-jeune-objectophile/" title="„Jumbo“ retrace les amours d’une jeune objectophile">„Jumbo“ retrace les amours d’une jeune objectophile</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=808429"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/sometimes-gentlemen-are-the-worst/" title="„Sometimes gentlemen are the worst“">LuxFilmFest / </a><a class="title" href="https://www.tageblatt.lu/headlines/sometimes-gentlemen-are-the-worst/" title="„Sometimes gentlemen are the worst“">„Sometimes gentlemen are the worst“</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=807936"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/nick-mason-im-interview-der-fan-chor-in-luxemburg-war-fantastisch/" title="Nick Mason im Interview: „Der Fan-Chor in Luxemburg war fantastisch“">Pink-Floyd-Drummer / </a><a class="title" href="https://www.tageblatt.lu/headlines/nick-mason-im-interview-der-fan-chor-in-luxemburg-war-fantastisch/" title="Nick Mason im Interview: „Der Fan-Chor in Luxemburg war fantastisch“">Nick Mason im Interview: „Der Fan-Chor in Luxemburg war fantastisch“</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784433" class="quadmenu-item-784433 item-magazin quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Magazin</span>
                                            </span>
    </a>
            <div id="dropdown-784433" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784455" class="quadmenu-item-784455 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784455" class="">
            <ul>
        <li id="menu-item-786619" class="quadmenu-item-786619 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Magazin"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Magazin</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784456" class="quadmenu-item-784456 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784456" class="">
            <ul>
        <li id="menu-item-786620" class="quadmenu-item-786620 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/back-from-england/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49908_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Donnerstag, 19. März: Back from England" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/back-from-england/" title="Donnerstag, 19. März: Back from England">Das Corona-Tagebuch (5) / </a><a class="title" href="https://www.tageblatt.lu/headlines/back-from-england/" title="Donnerstag, 19. März: Back from England">Donnerstag, 19. März: Back from England</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/leiden-in-aller-stille/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49339_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Dienstag, 17. März: Leiden in aller Stille" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/leiden-in-aller-stille/" title="Dienstag, 17. März: Leiden in aller Stille">Corona-Tagebuch (3) / </a><a class="title" href="https://www.tageblatt.lu/headlines/leiden-in-aller-stille/" title="Dienstag, 17. März: Leiden in aller Stille">Dienstag, 17. März: Leiden in aller Stille</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/montag-16-maerz-die-absage/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/48907_cx_360_cy_45_cw_2405_ch_1780-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Montag, 16. März: Die Absage" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/montag-16-maerz-die-absage/" title="Montag, 16. März: Die Absage">Corona-Tagebuch (2) / </a><a class="title" href="https://www.tageblatt.lu/headlines/montag-16-maerz-die-absage/" title="Montag, 16. März: Die Absage">Montag, 16. März: Die Absage</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/mittwoch-18-maerz-die-luft-ist-raus/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49555-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Mittwoch, 18. März: Die Luft ist raus" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/mittwoch-18-maerz-die-luft-ist-raus/" title="Mittwoch, 18. März: Die Luft ist raus">Corona-Tagebuch (4) / </a><a class="title" href="https://www.tageblatt.lu/headlines/mittwoch-18-maerz-die-luft-ist-raus/" title="Mittwoch, 18. März: Die Luft ist raus">Mittwoch, 18. März: Die Luft ist raus</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810084"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/enttaeuschende-pressekonferenz/" title="Sonntag, 15. März: Enttäuschende Pressekonferenz und keine Pizza">Das Corona-Tagebuch (1) / </a><a class="title" href="https://www.tageblatt.lu/headlines/enttaeuschende-pressekonferenz/" title="Sonntag, 15. März: Enttäuschende Pressekonferenz und keine Pizza">Sonntag, 15. März: Enttäuschende Pressekonferenz und keine Pizza</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=809752"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/wie-erklaere-ich-es-meinem-kind/" title="Wie erkläre ich meinem Kind das Coronavirus?">Acht Tipps / </a><a class="title" href="https://www.tageblatt.lu/headlines/wie-erklaere-ich-es-meinem-kind/" title="Wie erkläre ich meinem Kind das Coronavirus?">Wie erkläre ich meinem Kind das Coronavirus?</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=809792"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/reise-ins-ungewisse-was-urlauber-jetzt-beachten-muessen/" title="Reise ins Ungewisse –Was Urlauber jetzt beachten müssen">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/reise-ins-ungewisse-was-urlauber-jetzt-beachten-muessen/" title="Reise ins Ungewisse –Was Urlauber jetzt beachten müssen">Reise ins Ungewisse –Was Urlauber jetzt beachten müssen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=809432"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/magazin/hollywoods-schoenste-glatze-wird-65/" title="Hollywoods schönste Glatze wird 65">Actionstar Bruce Willis / </a><a class="title" href="https://www.tageblatt.lu/magazin/hollywoods-schoenste-glatze-wird-65/" title="Hollywoods schönste Glatze wird 65">Hollywoods schönste Glatze wird 65</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784434" class="quadmenu-item-784434 item-premium quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category current-post-ancestor current-menu-parent current-post-parent quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.tageblatt.lu/category/premium/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Premium</span>
                                            </span>
      </a>
                </li><li id="menu-item-784460" class="quadmenu-item-784460 item-login hidden quadmenu-item quadmenu-item-object-button quadmenu-item-type-button quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://awstgb2.tageblatt.lu">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Login.</span>
                                            </span>
    </a>
        </li><li id="menu-item-784459" class="quadmenu-item-784459 item-abonnieren hidden quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://editpress-api.tageblatt.lu/offers">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Zu den Abos</span>
                                            </span>
    </a>
        </li><li id="menu-item-796681" class="quadmenu-item-796681 item-Search quadmenu-item quadmenu-item-object-icon quadmenu-item-type-icon quadmenu-item-level-0 quadmenu-has-icon quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="/search">
      <span class="quadmenu-item-content">
                                      <span class="quadmenu-icon dashicons dashicons-search  hover t_1000"></span>
                  <span class="quadmenu-text"></span>
                                          </span>
    </a>
        </li></ul>    </div>
  </div>
</nav>
                </div>-->
            </div>
        </div>
    </div>
</div>

<nav  id="navbar">





    <div class="container-fluid  bg-black">
        <div class="row">
            <div class="col-12 ">
                <div class="container " >
                    <div class="row">
                      <!--<div id="headernavbar" onclick="showHide()" class="col-12 m-0 p-0">
                        <div class="row"><div id="headernavbarLeft" class="col-6">X</div><div  class="col-6 text-right"><font style="font-size : 18px;" class="color-red">Premium</font>&nbsp;/&nbsp<img src='/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Loupe.svg'></img>&nbsp;</div></div>
                      </div>-->
                        <div  id="navmenu" class=" col-12 m-0 p-0 text-white bg-black">

                            <nav id="quadmenu" class="quadmenu-custom_theme_1 quadmenu-v1.8.8 quadmenu-align-left quadmenu-divider-hide quadmenu-carets-show quadmenu-background-color quadmenu-mobile-shadow-show quadmenu-dropdown-shadow-show quadmenu-hover-ripple quadmenu-is-embed" data-template="embed" data-theme="custom_theme_1" data-unwrap="0" data-breakpoint="768">
  <div class="quadmenu-container">
    <div id="quadmenu_1" class="quadmenu-navbar-collapse collapsed in">
      <ul class="quadmenu-navbar-nav"><li id="menu-item-784428" class="quadmenu-item-784428 item-startseite quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://awstgb2.tageblatt.lu/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Startseite</span>
                                            </span>
    </a>
        </li><li id="menu-item-784422" class="quadmenu-item-784422 item-politik quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Politik</span>
                                            </span>
    </a>
            <div id="dropdown-784422" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784424" class="quadmenu-item-784424 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784424" class="">
            <ul>
        <li id="menu-item-786588" class="quadmenu-item-786588 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Politik"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Politik</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784425" class="quadmenu-item-784425 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784425" class="">
            <ul>
        <li id="menu-item-786589" class="quadmenu-item-786589 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/neun-fragen-und-antworten-zum-krisenzustand-der-von-der-regierung-ausgerufen-wurde/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50627_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Neun Fragen und Antworten zum Krisenzustand, der von der Regierung ausgerufen wurde" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/neun-fragen-und-antworten-zum-krisenzustand-der-von-der-regierung-ausgerufen-wurde/" title="Neun Fragen und Antworten zum Krisenzustand, der von der Regierung ausgerufen wurde">Coronavirus  / </a><a class="title" href="https://www.tageblatt.lu/headlines/neun-fragen-und-antworten-zum-krisenzustand-der-von-der-regierung-ausgerufen-wurde/" title="Neun Fragen und Antworten zum Krisenzustand, der von der Regierung ausgerufen wurde">Neun Fragen und Antworten zum Krisenzustand, der von der Regierung ausgerufen wurde</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/die-aktuelle-lage-in-luxemburg-im-ueberblick/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49896_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Samstag, 21.3. – 670 Infizierte in Luxemburg– 8 Todesfälle: Die aktuelle Lage in Luxemburg im Überblick" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/die-aktuelle-lage-in-luxemburg-im-ueberblick/" title="Samstag, 21.3. – 670 Infizierte in Luxemburg– 8 Todesfälle: Die aktuelle Lage in Luxemburg im Überblick">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/die-aktuelle-lage-in-luxemburg-im-ueberblick/" title="Samstag, 21.3. – 670 Infizierte in Luxemburg– 8 Todesfälle: Die aktuelle Lage in Luxemburg im Überblick">Samstag, 21.3. – 670 Infizierte in Luxemburg– 8 Todesfälle: Die aktuelle Lage in Luxemburg im Überblick</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/medizinisches-material-aus-china-was-an-bord-der-cargolux-maschine-ist-und-wann-sie-landet/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50319_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Medizinisches Material aus China: Was an Bord der Cargolux-Maschine ist" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/medizinisches-material-aus-china-was-an-bord-der-cargolux-maschine-ist-und-wann-sie-landet/" title="Medizinisches Material aus China: Was an Bord der Cargolux-Maschine ist">Coronakrise in Luxemburg / </a><a class="title" href="https://www.tageblatt.lu/headlines/medizinisches-material-aus-china-was-an-bord-der-cargolux-maschine-ist-und-wann-sie-landet/" title="Medizinisches Material aus China: Was an Bord der Cargolux-Maschine ist">Medizinisches Material aus China: Was an Bord der Cargolux-Maschine ist</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/luxemburger-regierung-arbeitet-an-einem-stabilisierungspaket-fuer-die-wirtschaft/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50459-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Luxemburger Regierung arbeitet an einem Stabilisierungspaket für die Wirtschaft" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/luxemburger-regierung-arbeitet-an-einem-stabilisierungspaket-fuer-die-wirtschaft/" title="Luxemburger Regierung arbeitet an einem Stabilisierungspaket für die Wirtschaft">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/luxemburger-regierung-arbeitet-an-einem-stabilisierungspaket-fuer-die-wirtschaft/" title="Luxemburger Regierung arbeitet an einem Stabilisierungspaket für die Wirtschaft">Luxemburger Regierung arbeitet an einem Stabilisierungspaket für die Wirtschaft</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810699"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/deutsch-luxemburgische-grenzuebergaenge-vianden-und-dasbourg-pont-bleiben-offen/" title="Deutsch-luxemburgische Grenzübergänge Vianden und Dasbourg-Pont bleiben offen">Nach Asselborn-Intervention / </a><a class="title" href="https://www.tageblatt.lu/headlines/deutsch-luxemburgische-grenzuebergaenge-vianden-und-dasbourg-pont-bleiben-offen/" title="Deutsch-luxemburgische Grenzübergänge Vianden und Dasbourg-Pont bleiben offen">Deutsch-luxemburgische Grenzübergänge Vianden und Dasbourg-Pont bleiben offen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810679"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/pressekonferenzen-sind-ein-infektionsherd-deswegen-musste-die-regierung-umdenken/" title="Pressekonferenzen sind ein Infektionsherd, deswegen musste die Regierung umdenken ">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/pressekonferenzen-sind-ein-infektionsherd-deswegen-musste-die-regierung-umdenken/" title="Pressekonferenzen sind ein Infektionsherd, deswegen musste die Regierung umdenken ">Pressekonferenzen sind ein Infektionsherd, deswegen musste die Regierung umdenken </a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810668"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/ogbl-fordert-besseren-schutz-der-arbeitnehmer-im-transportsektor/" title="OGBL fordert besseren Schutz der Arbeitnehmer im Transportsektor">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/ogbl-fordert-besseren-schutz-der-arbeitnehmer-im-transportsektor/" title="OGBL fordert besseren Schutz der Arbeitnehmer im Transportsektor">OGBL fordert besseren Schutz der Arbeitnehmer im Transportsektor</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810656"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/xavier-bettel-ich-kann-nicht-sagen-wann-diese-krise-vorbei-sein-wird/" title="Xavier Bettel: „Ich kann nicht sagen, wann diese Krise vorbei sein wird“">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/xavier-bettel-ich-kann-nicht-sagen-wann-diese-krise-vorbei-sein-wird/" title="Xavier Bettel: „Ich kann nicht sagen, wann diese Krise vorbei sein wird“">Xavier Bettel: „Ich kann nicht sagen, wann diese Krise vorbei sein wird“</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784423" class="quadmenu-item-784423 item-lokal quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Lokal</span>
                                            </span>
    </a>
            <div id="dropdown-784423" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784435" class="quadmenu-item-784435 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784435" class="">
            <ul>
        <li id="menu-item-786590" class="quadmenu-item-786590 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/nachrichten/luxemburg"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Lokal</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784436" class="quadmenu-item-784436 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784436" class="">
            <ul>
        <li id="menu-item-786591" class="quadmenu-item-786591 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/auch-in-den-fluechtlingsunterkuenften-gelten-verschaerfte-sicherheitsvorkehrungen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50426_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Auch in den Flüchtlingsunterkünften gelten verschärfte Sicherheitsvorkehrungen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/auch-in-den-fluechtlingsunterkuenften-gelten-verschaerfte-sicherheitsvorkehrungen/" title="Auch in den Flüchtlingsunterkünften gelten verschärfte Sicherheitsvorkehrungen">Coronakrise / </a><a class="title" href="https://www.tageblatt.lu/headlines/auch-in-den-fluechtlingsunterkuenften-gelten-verschaerfte-sicherheitsvorkehrungen/" title="Auch in den Flüchtlingsunterkünften gelten verschärfte Sicherheitsvorkehrungen">Auch in den Flüchtlingsunterkünften gelten verschärfte Sicherheitsvorkehrungen</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/die-stemm-verteilt-essen-im-freien/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50353_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Die „Stëmm“ verteilt Essen im Freien" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/die-stemm-verteilt-essen-im-freien/" title="Die „Stëmm“ verteilt Essen im Freien">Corona-Krise / </a><a class="title" href="https://www.tageblatt.lu/headlines/die-stemm-verteilt-essen-im-freien/" title="Die „Stëmm“ verteilt Essen im Freien">Die „Stëmm“ verteilt Essen im Freien</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/bericht-bestaetigt-der-wald-ist-im-stress/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50264_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Bericht bestätigt: Der Wald ist im Stress " alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/bericht-bestaetigt-der-wald-ist-im-stress/" title="Bericht bestätigt: Der Wald ist im Stress ">Internationaler Tag  des Waldes  / </a><a class="title" href="https://www.tageblatt.lu/headlines/bericht-bestaetigt-der-wald-ist-im-stress/" title="Bericht bestätigt: Der Wald ist im Stress ">Bericht bestätigt: Der Wald ist im Stress </a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/escher-muart-nicht-der-moment-fuer-kosettercher/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50269_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="„Escher Muart“: Nicht der Moment für „Kosettercher“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/escher-muart-nicht-der-moment-fuer-kosettercher/" title="„Escher Muart“: Nicht der Moment für „Kosettercher“">Marktverband / </a><a class="title" href="https://www.tageblatt.lu/headlines/escher-muart-nicht-der-moment-fuer-kosettercher/" title="„Escher Muart“: Nicht der Moment für „Kosettercher“">„Escher Muart“: Nicht der Moment für „Kosettercher“</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810766"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/immer-mehr-geschaefte-verzichten-aufs-bargeld-und-koennten-sich-dadurch-strafbar-machen/" title="Immer mehr Geschäfte verzichten aufs Bargeld – und könnten sich dadurch strafbar machen">Coronavirus: / </a><a class="title" href="https://www.tageblatt.lu/headlines/immer-mehr-geschaefte-verzichten-aufs-bargeld-und-koennten-sich-dadurch-strafbar-machen/" title="Immer mehr Geschäfte verzichten aufs Bargeld – und könnten sich dadurch strafbar machen">Immer mehr Geschäfte verzichten aufs Bargeld – und könnten sich dadurch strafbar machen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810720"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/provisorisches-krankenhaus-mit-200-betten-entsteht-nahe-dem-chl/" title="Provisorisches Krankenhaus mit 100 Betten entsteht nahe dem CHL">Worst-Case-Szenario / </a><a class="title" href="https://www.tageblatt.lu/headlines/provisorisches-krankenhaus-mit-200-betten-entsteht-nahe-dem-chl/" title="Provisorisches Krankenhaus mit 100 Betten entsteht nahe dem CHL">Provisorisches Krankenhaus mit 100 Betten entsteht nahe dem CHL</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810697"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/in-der-coronakrise-die-universitaet-in-luxemburg-online-entdecken/" title="In der Coronakrise die Universität in Luxemburg online entdecken">Tag der offenen Tür / </a><a class="title" href="https://www.tageblatt.lu/headlines/in-der-coronakrise-die-universitaet-in-luxemburg-online-entdecken/" title="In der Coronakrise die Universität in Luxemburg online entdecken">In der Coronakrise die Universität in Luxemburg online entdecken</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810715"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/der-oeffentliche-verkehr-wird-ab-samstag-weiter-eingeschraenkt/" title="Der öffentliche Verkehr wird ab Samstag weiter eingeschränkt ">Coronavirus  / </a><a class="title" href="https://www.tageblatt.lu/headlines/der-oeffentliche-verkehr-wird-ab-samstag-weiter-eingeschraenkt/" title="Der öffentliche Verkehr wird ab Samstag weiter eingeschränkt ">Der öffentliche Verkehr wird ab Samstag weiter eingeschränkt </a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784429" class="quadmenu-item-784429 item-meinung quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Meinung</span>
                                            </span>
    </a>
            <div id="dropdown-784429" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784439" class="quadmenu-item-784439 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784439" class="">
            <ul>
        <li id="menu-item-786592" class="quadmenu-item-786592 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Meinung"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Meinung</font></a></div></div>        </div>
        </li><li id="menu-item-786595" class="quadmenu-item-786595 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_custom_html">
          <div class="textwidget custom-html-widget"><ul>
	<li style="margin-bottom : 0px" class="subcategory" >	<a style="font-size: 14px!important;" href="/category/meinung/editorial/"> Editorial</a>
	</li>
		<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/kommentar/">Kommentar</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/forum/">Forum</a>
	</li>

	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/leserbriefe/">Leserbriefe</a>
	</li>
</ul></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784440" class="quadmenu-item-784440 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784440" class="">
            <ul>
        <li id="menu-item-786593" class="quadmenu-item-786593 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/wo-war-ich-in-zeiten-von-covid-19/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50371_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Wo war ich - in Zeiten von Covid-19?" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/wo-war-ich-in-zeiten-von-covid-19/" title="Wo war ich - in Zeiten von Covid-19?">Gastbeitrag / </a><a class="title" href="https://www.tageblatt.lu/headlines/wo-war-ich-in-zeiten-von-covid-19/" title="Wo war ich - in Zeiten von Covid-19?">Wo war ich - in Zeiten von Covid-19?</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/im-epizentrum-der-egoismen-wie-die-eu-staaten-gegen-das-virus-und-gegen-sich-selber-kaempfen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50140_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Im Epizentrum der Egoismen: Wie die EU-Staaten gegen das Virus und gegen sich selber kämpfen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/im-epizentrum-der-egoismen-wie-die-eu-staaten-gegen-das-virus-und-gegen-sich-selber-kaempfen/" title="Im Epizentrum der Egoismen: Wie die EU-Staaten gegen das Virus und gegen sich selber kämpfen">Analyse / </a><a class="title" href="https://www.tageblatt.lu/headlines/im-epizentrum-der-egoismen-wie-die-eu-staaten-gegen-das-virus-und-gegen-sich-selber-kaempfen/" title="Im Epizentrum der Egoismen: Wie die EU-Staaten gegen das Virus und gegen sich selber kämpfen">Im Epizentrum der Egoismen: Wie die EU-Staaten gegen das Virus und gegen sich selber kämpfen</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/lebensgefaehrlicher-opportunismus-weshalb-kritiker-in-der-coronakrise-unerwuenscht-sind/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50230_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Lebensgefährlicher Opportunismus: Weshalb Kritiker in der Coronakrise unerwünscht sind" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/lebensgefaehrlicher-opportunismus-weshalb-kritiker-in-der-coronakrise-unerwuenscht-sind/" title="Lebensgefährlicher Opportunismus: Weshalb Kritiker in der Coronakrise unerwünscht sind">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/lebensgefaehrlicher-opportunismus-weshalb-kritiker-in-der-coronakrise-unerwuenscht-sind/" title="Lebensgefährlicher Opportunismus: Weshalb Kritiker in der Coronakrise unerwünscht sind">Lebensgefährlicher Opportunismus: Weshalb Kritiker in der Coronakrise unerwünscht sind</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/finanzprodukte-sind-nicht-essbar/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49673_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Finanzprodukte sind nicht essbar" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/finanzprodukte-sind-nicht-essbar/" title="Finanzprodukte sind nicht essbar">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/finanzprodukte-sind-nicht-essbar/" title="Finanzprodukte sind nicht essbar">Finanzprodukte sind nicht essbar</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810311"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/eine-andere-gesellschaft-wenn-nicht-jetzt-wann-dann/" title="Eine andere Gesellschaft – Wenn nicht jetzt, wann dann?">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/eine-andere-gesellschaft-wenn-nicht-jetzt-wann-dann/" title="Eine andere Gesellschaft – Wenn nicht jetzt, wann dann?">Eine andere Gesellschaft – Wenn nicht jetzt, wann dann?</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810004"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/luxemburg-muss-zusammenstehen/" title="Luxemburg muss zusammenstehen – und steht zusammen">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/luxemburg-muss-zusammenstehen/" title="Luxemburg muss zusammenstehen – und steht zusammen">Luxemburg muss zusammenstehen – und steht zusammen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=809912"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/wie-die-krisensituation-uns-zur-entschleunigung-zwingt/" title="Wie die Krisensituation uns zur Entschleunigung zwingt">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/wie-die-krisensituation-uns-zur-entschleunigung-zwingt/" title="Wie die Krisensituation uns zur Entschleunigung zwingt">Wie die Krisensituation uns zur Entschleunigung zwingt</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=809899"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/vom-umgang-mit-dem-coronavirus-erreger-trifft-erregte/" title="Vom Umgang mit dem Coronavirus: Erreger trifft Erregte">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/vom-umgang-mit-dem-coronavirus-erreger-trifft-erregte/" title="Vom Umgang mit dem Coronavirus: Erreger trifft Erregte">Vom Umgang mit dem Coronavirus: Erreger trifft Erregte</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784430" class="quadmenu-item-784430 item-international quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">International</span>
                                            </span>
    </a>
            <div id="dropdown-784430" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784443" class="quadmenu-item-784443 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784443" class="">
            <ul>
        <li id="menu-item-786596" class="quadmenu-item-786596 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Nachrichten/International"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">International</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784444" class="quadmenu-item-784444 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784444" class="">
            <ul>
        <li id="menu-item-786597" class="quadmenu-item-786597 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/nachrichten/international/les-quatre-defis-du-gouvernement-face-au-coronavirus/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50480-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Les quatre défis du gouvernement face au coronavirus" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/nachrichten/international/les-quatre-defis-du-gouvernement-face-au-coronavirus/" title="Les quatre défis du gouvernement face au coronavirus">France / </a><a class="title" href="https://www.tageblatt.lu/nachrichten/international/les-quatre-defis-du-gouvernement-face-au-coronavirus/" title="Les quatre défis du gouvernement face au coronavirus">Les quatre défis du gouvernement face au coronavirus</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/belgien-schliesst-seine-grenzen-gueterverkehr-und-wichtige-fahrten-ausgenommen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50561_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Belgien schließt seine Grenzen – Güterverkehr und wichtige Fahrten ausgenommen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/belgien-schliesst-seine-grenzen-gueterverkehr-und-wichtige-fahrten-ausgenommen/" title="Belgien schließt seine Grenzen – Güterverkehr und wichtige Fahrten ausgenommen">Coronakrise / </a><a class="title" href="https://www.tageblatt.lu/headlines/belgien-schliesst-seine-grenzen-gueterverkehr-und-wichtige-fahrten-ausgenommen/" title="Belgien schließt seine Grenzen – Güterverkehr und wichtige Fahrten ausgenommen">Belgien schließt seine Grenzen – Güterverkehr und wichtige Fahrten ausgenommen</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/nachrichten/international/wenn-ein-virus-auf-katastrophale-hygienische-zustaende-trifft-altenheime-werden-zu-leichenhallen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50534_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Wenn ein Virus auf katastrophale hygienische Zustände trifft: „Altenheime werden zu Leichenhallen“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/nachrichten/international/wenn-ein-virus-auf-katastrophale-hygienische-zustaende-trifft-altenheime-werden-zu-leichenhallen/" title="Wenn ein Virus auf katastrophale hygienische Zustände trifft: „Altenheime werden zu Leichenhallen“">Corona-Lage in Spanien / </a><a class="title" href="https://www.tageblatt.lu/nachrichten/international/wenn-ein-virus-auf-katastrophale-hygienische-zustaende-trifft-altenheime-werden-zu-leichenhallen/" title="Wenn ein Virus auf katastrophale hygienische Zustände trifft: „Altenheime werden zu Leichenhallen“">Wenn ein Virus auf katastrophale hygienische Zustände trifft: „Altenheime werden zu Leichenhallen“</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/nachrichten/international/alle-wissen-deutschland-ist-spaet-dran-jetzt-draengt-die-zeit-in-der-coronakrise/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50511_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Alle wissen, Deutschland ist spät dran – jetzt drängt die Zeit in der Coronakrise" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/nachrichten/international/alle-wissen-deutschland-ist-spaet-dran-jetzt-draengt-die-zeit-in-der-coronakrise/" title="Alle wissen, Deutschland ist spät dran – jetzt drängt die Zeit in der Coronakrise">Meinung / </a><a class="title" href="https://www.tageblatt.lu/nachrichten/international/alle-wissen-deutschland-ist-spaet-dran-jetzt-draengt-die-zeit-in-der-coronakrise/" title="Alle wissen, Deutschland ist spät dran – jetzt drängt die Zeit in der Coronakrise">Alle wissen, Deutschland ist spät dran – jetzt drängt die Zeit in der Coronakrise</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810712"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/in-florenz-waechst-die-angst-vor-zustaenden-wie-in-den-nachbarregionen/" title="In Florenz wächst die Angst vor Zuständen wie in den Nachbarregionen ">Bericht aus Italien / </a><a class="title" href="https://www.tageblatt.lu/headlines/in-florenz-waechst-die-angst-vor-zustaenden-wie-in-den-nachbarregionen/" title="In Florenz wächst die Angst vor Zuständen wie in den Nachbarregionen ">In Florenz wächst die Angst vor Zuständen wie in den Nachbarregionen </a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810693"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/nachrichten/international/usa-wollen-migranten-nach-illegalem-grenzuebertritt-zurueckschicken/" title="USA wollen Migranten nach illegalem Grenzübertritt zurückschicken">Coronakrise / </a><a class="title" href="https://www.tageblatt.lu/nachrichten/international/usa-wollen-migranten-nach-illegalem-grenzuebertritt-zurueckschicken/" title="USA wollen Migranten nach illegalem Grenzübertritt zurückschicken">USA wollen Migranten nach illegalem Grenzübertritt zurückschicken</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810587"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/laut-asselborn-kann-luxemburg-zurzeit-keine-fluechtlingskinder-aufnehmen/" title="Laut Asselborn kann Luxemburg zurzeit keine Flüchtlingskinder aufnehmen">„Unmöglich in dieser schweren Zeit“ / </a><a class="title" href="https://www.tageblatt.lu/headlines/laut-asselborn-kann-luxemburg-zurzeit-keine-fluechtlingskinder-aufnehmen/" title="Laut Asselborn kann Luxemburg zurzeit keine Flüchtlingskinder aufnehmen">Laut Asselborn kann Luxemburg zurzeit keine Flüchtlingskinder aufnehmen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810585"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/wie-sich-das-virus-und-digitale-ueberwachung-ergaenzen/" title="Wie sich das Virus und digitale Überwachung ergänzen">Corona / </a><a class="title" href="https://www.tageblatt.lu/headlines/wie-sich-das-virus-und-digitale-ueberwachung-ergaenzen/" title="Wie sich das Virus und digitale Überwachung ergänzen">Wie sich das Virus und digitale Überwachung ergänzen</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784431" class="quadmenu-item-784431 item-wirtschaft quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Wirtschaft</span>
                                            </span>
    </a>
            <div id="dropdown-784431" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784447" class="quadmenu-item-784447 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784447" class="">
            <ul>
        <li id="menu-item-786599" class="quadmenu-item-786599 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Wirtschaft"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Wirtschaft</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784448" class="quadmenu-item-784448 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784448" class="">
            <ul>
        <li id="menu-item-786600" class="quadmenu-item-786600 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/corona-wo-die-schutzanzuege-herkommen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50041_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Corona: Wo die Schutzanzüge herkommen  " alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/corona-wo-die-schutzanzuege-herkommen/" title="Corona: Wo die Schutzanzüge herkommen  ">Wirtschaft  / </a><a class="title" href="https://www.tageblatt.lu/headlines/corona-wo-die-schutzanzuege-herkommen/" title="Corona: Wo die Schutzanzüge herkommen  ">Corona: Wo die Schutzanzüge herkommen  </a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/ezb-legt-notkaufprogramm-in-hoehe-von-750-milliarden-euro-auf/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49888_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="EZB legt Notkaufprogramm in Höhe von 750 Milliarden Euro auf" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/ezb-legt-notkaufprogramm-in-hoehe-von-750-milliarden-euro-auf/" title="EZB legt Notkaufprogramm in Höhe von 750 Milliarden Euro auf">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/ezb-legt-notkaufprogramm-in-hoehe-von-750-milliarden-euro-auf/" title="EZB legt Notkaufprogramm in Höhe von 750 Milliarden Euro auf">EZB legt Notkaufprogramm in Höhe von 750 Milliarden Euro auf</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/beantragung-von-kurzarbeit-wird-fuer-unternehmen-in-luxemburg-vereinfacht/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49815_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Beantragung von Kurzarbeit wird für Unternehmen in Luxemburg vereinfacht" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/beantragung-von-kurzarbeit-wird-fuer-unternehmen-in-luxemburg-vereinfacht/" title="Beantragung von Kurzarbeit wird für Unternehmen in Luxemburg vereinfacht">Corona-Krise / </a><a class="title" href="https://www.tageblatt.lu/headlines/beantragung-von-kurzarbeit-wird-fuer-unternehmen-in-luxemburg-vereinfacht/" title="Beantragung von Kurzarbeit wird für Unternehmen in Luxemburg vereinfacht">Beantragung von Kurzarbeit wird für Unternehmen in Luxemburg vereinfacht</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/goodyear-schliesst-zeitweise-alle-werke-in-europa/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49675_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Goodyear schließt zeitweise alle Werke in Europa" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/goodyear-schliesst-zeitweise-alle-werke-in-europa/" title="Goodyear schließt zeitweise alle Werke in Europa">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/goodyear-schliesst-zeitweise-alle-werke-in-europa/" title="Goodyear schließt zeitweise alle Werke in Europa">Goodyear schließt zeitweise alle Werke in Europa</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810301"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/was-sie-jetzt-ueber-die-steuererleichterungen-in-der-krise-wissen-muessen/" title="Was Sie jetzt über die Steuererleichterungen in der Krise wissen müssen">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/was-sie-jetzt-ueber-die-steuererleichterungen-in-der-krise-wissen-muessen/" title="Was Sie jetzt über die Steuererleichterungen in der Krise wissen müssen">Was Sie jetzt über die Steuererleichterungen in der Krise wissen müssen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810295"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/die-adem-vereinfacht-die-beantragung-von-arbeitslosengeld/" title="Die ADEM vereinfacht die Beantragung von Arbeitslosengeld">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/die-adem-vereinfacht-die-beantragung-von-arbeitslosengeld/" title="Die ADEM vereinfacht die Beantragung von Arbeitslosengeld">Die ADEM vereinfacht die Beantragung von Arbeitslosengeld</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=809919"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/notenbanken-stemmen-sich-mit-notfallmassnahmen-gegen-virus-krise/" title="Notenbanken stemmen sich mit Notfallmaßnahmen gegen Virus-Krise">Corona / </a><a class="title" href="https://www.tageblatt.lu/headlines/notenbanken-stemmen-sich-mit-notfallmassnahmen-gegen-virus-krise/" title="Notenbanken stemmen sich mit Notfallmaßnahmen gegen Virus-Krise">Notenbanken stemmen sich mit Notfallmaßnahmen gegen Virus-Krise</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=809870"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/luxair-plant-die-repatriierung-ihrer-kunden-nach-luxemburg/" title="Luxair plant die Repatriierung ihrer Kunden nach Luxemburg">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/luxair-plant-die-repatriierung-ihrer-kunden-nach-luxemburg/" title="Luxair plant die Repatriierung ihrer Kunden nach Luxemburg">Luxair plant die Repatriierung ihrer Kunden nach Luxemburg</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784432" class="quadmenu-item-784432 item-sport quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Sport</span>
                                            </span>
    </a>
            <div id="dropdown-784432" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784451" class="quadmenu-item-784451 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784451" class="">
            <ul>
        <li id="menu-item-786601" class="quadmenu-item-786601 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Sport"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Sport</font></a></div></div>        </div>
        </li><li id="menu-item-786623" class="quadmenu-item-786623 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_custom_html">
          <div class="textwidget custom-html-widget"><ul>
	<li style="margin-bottom : 0px" class="subcategory" >	<a style="font-size: 14px!important;" href="https://www.tageblatt.lu/category/sport/fussball/"> Fußball</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="http://www.tageblatt.lu/category/sport/radsport/">Radsport</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="https://www.tageblatt.lu/category/sport/andere_sportarten/">Andere Sportarten</a>
	</li>

</ul></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784452" class="quadmenu-item-784452 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784452" class="">
            <ul>
        <li id="menu-item-786602" class="quadmenu-item-786602 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/sport/zwei-luxemburger-fitnesscoaches-ueber-corona-krise-und-trainingsmoeglichkeiten/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50022_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Zwei Luxemburger Fitnesscoaches über Corona-Krise und Trainingsmöglichkeiten" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/sport/zwei-luxemburger-fitnesscoaches-ueber-corona-krise-und-trainingsmoeglichkeiten/" title="Zwei Luxemburger Fitnesscoaches über Corona-Krise und Trainingsmöglichkeiten">Lockdown / </a><a class="title" href="https://www.tageblatt.lu/sport/zwei-luxemburger-fitnesscoaches-ueber-corona-krise-und-trainingsmoeglichkeiten/" title="Zwei Luxemburger Fitnesscoaches über Corona-Krise und Trainingsmöglichkeiten">Zwei Luxemburger Fitnesscoaches über Corona-Krise und Trainingsmöglichkeiten</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/sport/luxemburgischer-trainer-dan-lorang-erklaert-wie-profis-sich-zurzeit-verhalten/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50051_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Luxemburgischer Trainer Dan Lorang erklärt, wie Profis sich zurzeit verhalten " alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/sport/luxemburgischer-trainer-dan-lorang-erklaert-wie-profis-sich-zurzeit-verhalten/" title="Luxemburgischer Trainer Dan Lorang erklärt, wie Profis sich zurzeit verhalten ">Radsport / </a><a class="title" href="https://www.tageblatt.lu/sport/luxemburgischer-trainer-dan-lorang-erklaert-wie-profis-sich-zurzeit-verhalten/" title="Luxemburgischer Trainer Dan Lorang erklärt, wie Profis sich zurzeit verhalten ">Luxemburgischer Trainer Dan Lorang erklärt, wie Profis sich zurzeit verhalten </a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/sport/der-trainer-der-luxemburger-gregory-durand-ueber-die-vergangene-saison-eine-generation-fuer-olympia-2026/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49249_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Der Trainer der Luxemburger, Gregory Durand, über die vergangene Saison: „Eine Generation für Olympia 2026“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/sport/der-trainer-der-luxemburger-gregory-durand-ueber-die-vergangene-saison-eine-generation-fuer-olympia-2026/" title="Der Trainer der Luxemburger, Gregory Durand, über die vergangene Saison: „Eine Generation für Olympia 2026“">Shorttrack / </a><a class="title" href="https://www.tageblatt.lu/sport/der-trainer-der-luxemburger-gregory-durand-ueber-die-vergangene-saison-eine-generation-fuer-olympia-2026/" title="Der Trainer der Luxemburger, Gregory Durand, über die vergangene Saison: „Eine Generation für Olympia 2026“">Der Trainer der Luxemburger, Gregory Durand, über die vergangene Saison: „Eine Generation für Olympia 2026“</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/sport/verschiebungen-und-absagen-von-meisterschaften-bringen-probleme-mit-sich/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49644_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Verschiebungen und Absagen von Meisterschaften bringen Probleme mit sich" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/sport/verschiebungen-und-absagen-von-meisterschaften-bringen-probleme-mit-sich/" title="Verschiebungen und Absagen von Meisterschaften bringen Probleme mit sich">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/sport/verschiebungen-und-absagen-von-meisterschaften-bringen-probleme-mit-sich/" title="Verschiebungen und Absagen von Meisterschaften bringen Probleme mit sich">Verschiebungen und Absagen von Meisterschaften bringen Probleme mit sich</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810563"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/sport/plaene-fuer-ernstfall-ausgearbeitet/" title="Pläne für Ernstfall ausgearbeitet">Handball / </a><a class="title" href="https://www.tageblatt.lu/sport/plaene-fuer-ernstfall-ausgearbeitet/" title="Pläne für Ernstfall ausgearbeitet">Pläne für Ernstfall ausgearbeitet</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810473"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/sport/zurueck-zu-den-wurzeln/" title="Zurück zu den Wurzeln">Luxemburger Fußballer aus Brasilien / </a><a class="title" href="https://www.tageblatt.lu/sport/zurueck-zu-den-wurzeln/" title="Zurück zu den Wurzeln">Zurück zu den Wurzeln</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810337"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/sport/andere_sportarten/monique-olivier-vom-landesrekord-zum-online-studium/" title="Monique Olivier: Vom Landesrekord zum Online-Studium">Schwimmen / </a><a class="title" href="https://www.tageblatt.lu/sport/andere_sportarten/monique-olivier-vom-landesrekord-zum-online-studium/" title="Monique Olivier: Vom Landesrekord zum Online-Studium">Monique Olivier: Vom Landesrekord zum Online-Studium</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810314"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/rueckkehr-eines-verlorenen-sohnes/" title="Rückkehr eines verlorenen Sohnes">Mirza Mustafic / </a><a class="title" href="https://www.tageblatt.lu/headlines/rueckkehr-eines-verlorenen-sohnes/" title="Rückkehr eines verlorenen Sohnes">Rückkehr eines verlorenen Sohnes</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784461" class="quadmenu-item-784461 item-kultur quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Kultur</span>
                                            </span>
    </a>
            <div id="dropdown-784461" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784462" class="quadmenu-item-784462 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784462" class="">
            <ul>
        <li id="menu-item-786617" class="quadmenu-item-786617 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Kultur"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Kultur</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784463" class="quadmenu-item-784463 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784463" class="">
            <ul>
        <li id="menu-item-786618" class="quadmenu-item-786618 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/so-funktioniert-sars-cov-2/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49313_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="So funktioniert SARS-CoV-2" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/so-funktioniert-sars-cov-2/" title="So funktioniert SARS-CoV-2">125 Nanometer Virus / </a><a class="title" href="https://www.tageblatt.lu/headlines/so-funktioniert-sars-cov-2/" title="So funktioniert SARS-CoV-2">So funktioniert SARS-CoV-2</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/wie-tom-hanks-trotz-coronavirus-gute-laune-verbreitet/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/48859_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Wie Tom Hanks trotz Coronavirus gute Laune verbreitet" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/wie-tom-hanks-trotz-coronavirus-gute-laune-verbreitet/" title="Wie Tom Hanks trotz Coronavirus gute Laune verbreitet">Australien / </a><a class="title" href="https://www.tageblatt.lu/headlines/wie-tom-hanks-trotz-coronavirus-gute-laune-verbreitet/" title="Wie Tom Hanks trotz Coronavirus gute Laune verbreitet">Wie Tom Hanks trotz Coronavirus gute Laune verbreitet</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/wir-sind-der-virus-schriftsteller-und-historiker-philipp-blom-ueber-alte-seuchen-und-neue-sorgen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/47556_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="„Wir sind das Virus“: Der Historiker Philipp Blom über alte Seuchen und neue Sorgen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/wir-sind-der-virus-schriftsteller-und-historiker-philipp-blom-ueber-alte-seuchen-und-neue-sorgen/" title="„Wir sind das Virus“: Der Historiker Philipp Blom über alte Seuchen und neue Sorgen">Interview / </a><a class="title" href="https://www.tageblatt.lu/headlines/wir-sind-der-virus-schriftsteller-und-historiker-philipp-blom-ueber-alte-seuchen-und-neue-sorgen/" title="„Wir sind das Virus“: Der Historiker Philipp Blom über alte Seuchen und neue Sorgen">„Wir sind das Virus“: Der Historiker Philipp Blom über alte Seuchen und neue Sorgen</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/harvey-weinstein-soll-23-jahre-ins-gefaengnis/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/47431_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Harvey Weinstein soll 23 Jahre ins Gefängnis" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/harvey-weinstein-soll-23-jahre-ins-gefaengnis/" title="Harvey Weinstein soll 23 Jahre ins Gefängnis">Prozess / </a><a class="title" href="https://www.tageblatt.lu/headlines/harvey-weinstein-soll-23-jahre-ins-gefaengnis/" title="Harvey Weinstein soll 23 Jahre ins Gefängnis">Harvey Weinstein soll 23 Jahre ins Gefängnis</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=808896"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/kultur/das-leben-in-einer-besenkammer/" title="Das Leben in einer Besenkammer">LuxFilmFest / </a><a class="title" href="https://www.tageblatt.lu/kultur/das-leben-in-einer-besenkammer/" title="Das Leben in einer Besenkammer">Das Leben in einer Besenkammer</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=808431"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/jumbo-retrace-les-amours-dune-jeune-objectophile/" title="„Jumbo“ retrace les amours d’une jeune objectophile">LuxFilmFest / </a><a class="title" href="https://www.tageblatt.lu/headlines/jumbo-retrace-les-amours-dune-jeune-objectophile/" title="„Jumbo“ retrace les amours d’une jeune objectophile">„Jumbo“ retrace les amours d’une jeune objectophile</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=808429"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/sometimes-gentlemen-are-the-worst/" title="„Sometimes gentlemen are the worst“">LuxFilmFest / </a><a class="title" href="https://www.tageblatt.lu/headlines/sometimes-gentlemen-are-the-worst/" title="„Sometimes gentlemen are the worst“">„Sometimes gentlemen are the worst“</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=807936"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/nick-mason-im-interview-der-fan-chor-in-luxemburg-war-fantastisch/" title="Nick Mason im Interview: „Der Fan-Chor in Luxemburg war fantastisch“">Pink-Floyd-Drummer / </a><a class="title" href="https://www.tageblatt.lu/headlines/nick-mason-im-interview-der-fan-chor-in-luxemburg-war-fantastisch/" title="Nick Mason im Interview: „Der Fan-Chor in Luxemburg war fantastisch“">Nick Mason im Interview: „Der Fan-Chor in Luxemburg war fantastisch“</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784433" class="quadmenu-item-784433 item-magazin quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Magazin</span>
                                            </span>
    </a>
            <div id="dropdown-784433" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784455" class="quadmenu-item-784455 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784455" class="">
            <ul>
        <li id="menu-item-786619" class="quadmenu-item-786619 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Magazin"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Magazin</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784456" class="quadmenu-item-784456 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784456" class="">
            <ul>
        <li id="menu-item-786620" class="quadmenu-item-786620 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/back-from-england/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49908_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Donnerstag, 19. März: Back from England" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/back-from-england/" title="Donnerstag, 19. März: Back from England">Das Corona-Tagebuch (5) / </a><a class="title" href="https://www.tageblatt.lu/headlines/back-from-england/" title="Donnerstag, 19. März: Back from England">Donnerstag, 19. März: Back from England</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/leiden-in-aller-stille/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49339_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Dienstag, 17. März: Leiden in aller Stille" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/leiden-in-aller-stille/" title="Dienstag, 17. März: Leiden in aller Stille">Corona-Tagebuch (3) / </a><a class="title" href="https://www.tageblatt.lu/headlines/leiden-in-aller-stille/" title="Dienstag, 17. März: Leiden in aller Stille">Dienstag, 17. März: Leiden in aller Stille</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/montag-16-maerz-die-absage/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/48907_cx_360_cy_45_cw_2405_ch_1780-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Montag, 16. März: Die Absage" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/montag-16-maerz-die-absage/" title="Montag, 16. März: Die Absage">Corona-Tagebuch (2) / </a><a class="title" href="https://www.tageblatt.lu/headlines/montag-16-maerz-die-absage/" title="Montag, 16. März: Die Absage">Montag, 16. März: Die Absage</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/mittwoch-18-maerz-die-luft-ist-raus/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49555-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Mittwoch, 18. März: Die Luft ist raus" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/mittwoch-18-maerz-die-luft-ist-raus/" title="Mittwoch, 18. März: Die Luft ist raus">Corona-Tagebuch (4) / </a><a class="title" href="https://www.tageblatt.lu/headlines/mittwoch-18-maerz-die-luft-ist-raus/" title="Mittwoch, 18. März: Die Luft ist raus">Mittwoch, 18. März: Die Luft ist raus</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=810084"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/enttaeuschende-pressekonferenz/" title="Sonntag, 15. März: Enttäuschende Pressekonferenz und keine Pizza">Das Corona-Tagebuch (1) / </a><a class="title" href="https://www.tageblatt.lu/headlines/enttaeuschende-pressekonferenz/" title="Sonntag, 15. März: Enttäuschende Pressekonferenz und keine Pizza">Sonntag, 15. März: Enttäuschende Pressekonferenz und keine Pizza</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=809752"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/wie-erklaere-ich-es-meinem-kind/" title="Wie erkläre ich meinem Kind das Coronavirus?">Acht Tipps / </a><a class="title" href="https://www.tageblatt.lu/headlines/wie-erklaere-ich-es-meinem-kind/" title="Wie erkläre ich meinem Kind das Coronavirus?">Wie erkläre ich meinem Kind das Coronavirus?</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=809792"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/reise-ins-ungewisse-was-urlauber-jetzt-beachten-muessen/" title="Reise ins Ungewisse –Was Urlauber jetzt beachten müssen">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/reise-ins-ungewisse-was-urlauber-jetzt-beachten-muessen/" title="Reise ins Ungewisse –Was Urlauber jetzt beachten müssen">Reise ins Ungewisse –Was Urlauber jetzt beachten müssen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=809432"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/magazin/hollywoods-schoenste-glatze-wird-65/" title="Hollywoods schönste Glatze wird 65">Actionstar Bruce Willis / </a><a class="title" href="https://www.tageblatt.lu/magazin/hollywoods-schoenste-glatze-wird-65/" title="Hollywoods schönste Glatze wird 65">Hollywoods schönste Glatze wird 65</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784434" class="quadmenu-item-784434 item-premium quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category current-post-ancestor current-menu-parent current-post-parent quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.tageblatt.lu/category/premium/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Premium</span>
                                            </span>
      </a>
                </li><li id="menu-item-784460" class="quadmenu-item-784460 item-login hidden quadmenu-item quadmenu-item-object-button quadmenu-item-type-button quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://awstgb2.tageblatt.lu">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Login.</span>
                                            </span>
    </a>
        </li><li id="menu-item-784459" class="quadmenu-item-784459 item-abonnieren hidden quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://editpress-api.tageblatt.lu/offers">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Zu den Abos</span>
                                            </span>
    </a>
        </li><li id="menu-item-796681" class="quadmenu-item-796681 item-Search quadmenu-item quadmenu-item-object-icon quadmenu-item-type-icon quadmenu-item-level-0 quadmenu-has-icon quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="/search">
      <span class="quadmenu-item-content">
                                      <span class="quadmenu-icon dashicons dashicons-search  hover t_1000"></span>
                  <span class="quadmenu-text"></span>
                                          </span>
    </a>
        </li></ul>    </div>
  </div>
</nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                           PUBLEADERBORD                           - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<section>
    <div class="container">
        <div class="row">
            <div class="d-xl-block d-sm-block col-12 pt-3 text-center">

               <!-- /21820101246/Leaderboards/leaderboard_kultur_premium -->
<div id='div-gpt-ad-1570198752358-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570198752358-0'); });
  </script>
</div>
    
            </div>
        </div>
    </div>
</section>



<!-- - - - - - - - - - - - - TAG_PUB_HOME_P001 - - - - - - - - - - - - -->

<div class="container px-0" id="menstop">
    <div class="row">
        <div class="col-12 p-0 m-0 mt-3 col-lg-9 col-xl-8">
            <!-- - - - - - - - - - - - - TAG_ART_HOME_H3_P001 - - - - - - - - - - - - -->
            <!-- - - - - - - - - - - - - TAG_ART_HOME_H4_P001 - - - - - - - - - - - - -->
            <div class="container col-content">




                <div class="row">



                    <div  class="col-12 d-block mt-0">

                        <div class="row init-row">


                            <!-- Fils d'Ariane -->
<style>




</style>


                                    <div class="article-top-info">
                                        <div class="category-name"><a href="https://www.tageblatt.lu/category/kultur/">Kultur</a> /</div>


                                        <div class="d-none d-lg-block article-date"> 13 . Septembre  2019 um 15.34 Uhr - Akt.: 13. Septembre  2019 um 15.34 Uhr</div><div style="padding-top : 0px!important;" class="d-xs-block d-lg-none article-date"> 13. Septembre  2019 um 15 .09 Uhr</br></div><!--<div style="clear:both;"></div>-->                                        <div class="article-author user-82">Von Jeff Schinker / </div>

                                    </div>



                            <!-- Fils d'Ariane -->
                            <hr class="hr_mob" style="margin-bottom : 8px;" class="mt-2">



                            <article id="post-13" aria-hidden="true"  >
                                <h3 class="titre-article pb-2 mb-0">
                                    <span> /</span>
                                    <span>Firwat muss ëmmer alles passend sinn?</span>
                                </h3>

                                <hr class="hr_mob2" style="background-color: black; height:2px;" class="mt-2">

                                <div class="text-right social-links pb-3">
                                <a data-sumome-share-id=67393f3b-a52d-4290-8406-715e05bdd022></a>
                                <a class="d-block d-sm-none" data-sumome-share-id=a7acdb44-f6f4-4768-b4aa-6bd72c29ff5a></a>

                                </div>
                                <!-- post thumbnail -->
                                
                                    <figure class="featuredimage">
                                    <a class="" href="https://www.tageblatt.lu/headlines/firwat-muss-emmer-alles-passend-sinn/" title="Firwat muss ëmmer alles passend sinn?">
                                        <img src="https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162407_unnamed_2_-e1568381603926.jpg" class="attachment-edt_xlarge size-edt_xlarge wp-post-image" alt="" srcset="https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162407_unnamed_2_-e1568381603926.jpg 1203w, https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162407_unnamed_2_-e1568381603926-300x153.jpg?theia_smart_thumbnails_file_version=2 300w, https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162407_unnamed_2_-e1568381603926-768x393.jpg?theia_smart_thumbnails_file_version=2 768w, https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162407_unnamed_2_-e1568381603926-1024x523.jpg?theia_smart_thumbnails_file_version=2 1024w, https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162407_unnamed_2_-e1568381603926-696x355.jpg?theia_smart_thumbnails_file_version=2 696w, https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162407_unnamed_2_-e1568381603926-1068x545.jpg?theia_smart_thumbnails_file_version=2 1068w, https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162407_unnamed_2_-e1568381603926-821x420.jpg?theia_smart_thumbnails_file_version=2 821w" sizes="(max-width: 740px) 100vw, 740px" />
                                        
                                    </a>
                                    </figure>
                                






                                <!-- /post thumbnail -->
                                <div class="mt-3"> <div class="custom-paywall" data-poool="20" data-poool-mode="excerpt">
                                <noscript>
                                  <iframe src="https://poool.host/ns.html?id=9RVUR-873D8-XUVC0-LASFT" />
                                </noscript>                                                                            <p><strong>Dem Claudine Muno säin neie Roman ass eng kuerz an touchant Famillje-Saga an dräi Deeler, an deenen Theme wéi Depressioun, Sexualitéit an d’Verbleeche vun de Liewensdreem an der Lëtzebuerger Provënz behandelt ginn. Déi donkel Milieu-Analyse gëtt ëmmer nees duerch eng detailverléift Sproch an eng empathesch Figurenzeechnung transzendéiert.</strong></p>
<blockquote class="td_quote_box td_box_left"><p><strong>Info</strong></p>
<p><img class="aligncenter size-large wp-image-769259" src="http://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162408_unnamed-660x1024.jpg" alt="" width="640" height="993" srcset="https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162408_unnamed-660x1024.jpg 660w, https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162408_unnamed-194x300.jpg 194w, https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162408_unnamed-768x1191.jpg 768w, https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162408_unnamed-696x1079.jpg 696w, https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162408_unnamed-270x420.jpg 270w, https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162408_unnamed-372x576.jpg 372w, https://www.tageblatt.lu/wp-content/uploads/2019/09/490_0008_15162408_unnamed.jpg 774w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>„Sou wéi et net war“ vum Claudine Muno, Op der Lay 2019, 198 Säiten, ISBN 978-2-87967-238-0</p>
<p>Den Ofschloss vun eiser Luxemburgensia-Serie maachen d’nächst Woch de Jean-Marc Lantz an de Jean Portante.</p></blockquote>
<p>Den Titel, „Sou wéi et net war“, kléngt fir d’éischt emol wéi eng méiglech Definitioun vun der Uchronie, deem Sous-Genre vun der Science-Fiction, dee sech virstellt, wéi d’Welt wier, wann alles anescht gelaf wier – wa beispillsweis d’Nazien zu Stalingrad keng Defaite encaisséiert hätten oder d’Klone vu Mënschen am spéiden 20. Joerhonnert erfonnt gi wier.</p>
<p>Mat dem Genre vun der Science-Fiction huet „Sou wéi et net war” awer net ganz vill um Hutt – ofgesinn dovunner, dass d’Ausgangssituatioun vum Buch där vum David Foster Wallace sengem „Infinite Jest” änelt – ee Roman, dee selwer eng dystopesch Zukunftsvisioun, wéi een se aus Sci-Fi-Romaner kennt, zeechent.</p>
<p>Wéi bei „Infinite Jest“ hu mer hei dräi Bridder, deenen hiert Schicksal méi oder manner vu kauzegen Eltere beaflosst gëtt – de Papp ass e Museker, dee seele bis ni doheem ass („et gëtt Männer, vun deenen héiert ee besser, wéi hinnen tatsächlech ze begéinen“), an d’Mamm geet mat Hëllef vun als Liewensphilosophie getarnte One-Lineren („bis de bestuet gëss, ass et ewech”) duerch d’Liewen. D’Olga gehéiert zu deene Leit, déi op alles eng Äntwert wëssen, well se ëmmer ee Sproch bereet hunn, deen et hinnen erlaabt, hir Liewensastellung esou ze diebelen, dass se sech un déi momentan Situatioun upasst.<br />
Den Eelsten, de Simon, änelt mat sengen Ängschten, senger Ongewëssheet an dem Erwaardungsdrock, deen hie mierf mécht, zimlech vill dem Foster Wallace senger Haaptfigur, dem Hal Incandenza. Als Kand „hat hien d’Gefill vun engem frësch gewäschene Lëndech widder sengem Bak oder enger Decken op engem kalen Dag ëmmer léiwer wéi dat vun enger Hand“.</p>
<p><strong>Liewensmidd</strong></p>
<p>De Simon ass net frou, wa säi Papp zréckkënnt, well e kuerz drop nees verschwënnt a seng Bridder, ëm déi hie sech eigentlech am meeschte bekëmmert, nach méi beschiedegt zeréckléisst. Well de Papp homophob ass, kann de Simon him – och um Stierwesbett – net uvertrauen, wat e vu senge Bridder um Ufank vum Roman matkritt: Wéi aus dem Simon senger Kummer, wou hien de manner staarke Schüler Nohëllef gëtt, Musek erkléngt, fënnt de Louis relativ séier eraus, dass tëschent dem Robert Krass – deen esou rau ass wéi säin Numm – a sengem Brudder eppes leeft.</p>
<p>Nieft dem Simon, deen als den Hoffnungsdréier vun der Famill gekennzeechent gëtt, an dem Louis, deem seng Liewensdreem relativ séier en Enn kréien, well en net gutt an der Schoul ass a gemengt gëtt, hie soll léiwer der Mamm op der Schaff hëllefen, gëtt et nach de Panda, deen e bëssen autistesch duerch de Roman zitt – de Panda „kennt just säin eegene Wëllen” – „a souguer vun deem huet hie wahrscheinlech keng Anung, wéi en entsteet, an och kee Bedierfnes, e besser ze verstoen.“ Et ass dann och de Panda, deen d’Handlung acceleréiert – enges Dages dreift hien et ze wäit, bei engem Spill mat Knupperte verléiert hien eng Hand an de Spillkolleg en A, wouno da relativ séier eng Assistante sociale opdaucht, déi der Meenung ass, d’Kanner bräichten ee Papp, dee fir si do wier.</p>
<p><strong>Viru sech selwer fortlafen</strong></p>
<p>„Sou wéi et net war” ass an dräi Partien opgedeelt. No de Lycées-Jore beschreift den zweeten Deel d’Erwuesseneliewen a fokusséiert sech op de Simon, deen no enger éischter enttäuschter Léift och seng Hoffnungen op ee Studium opgëtt, sech mat dem Nina bestuet an an engem Lycée schafft, wou hie jonke Meedercher soll erklären, wat Architektur ass.<br />
An dësen donkele Säite beschreift d’Claudine Muno präzis, niichter a relativ hoffnungslos d’Spiral vun den Onsécherheeten, an deenen ee sech verfänkt, de Kontrast tëscht den Uspréch, déi een u säi Liewe gestallt huet, an der Wierklechkeet, an där een op eemol ee Wee ageschloen huet, deen een net gewielt huet („De Simon gesäit elo nach méi haart an eckeg aus wéi virdrun, a kee léisst hie mëll sinn“), den Androck, viru sech selwer oder deem, wat ee ginn ass, fortzelafen, an awer nëmme wéi en Jogger seng Ronnen am Krees ze dréinen („Hie fëmmt haaptsächlech, fir dem Nina kënnen ze soen, dass hien net fëmmt“).</p>
<p>Wat d’Buch méi déif mam David Foster Wallace sengem Wierk verbënnt, dat sinn e puer vu sengen Haaptthemen – d’Depressioun, d’Hoffnungen an d’Dreem, déi géint d’Mauer vun der (Péitenger) Mëttelméissegkeet knuppe wéi ee mat Waasser gefëllte Loftballon, deen haart zerplatzt. D’Beschreiwung vum Simon sengem Alldag am Lycée – d’Brutalitéit vun der Schwëster, déi d’Schoul leet, d’Aarbechtskollegen, déi eigentlech de Kanner Wëssen a Liewensmutt solle spenden, mä déi oft selwer net méi genuch Energie hunn, fir dat hinzekréien – ass erdréckend.</p>
<p>Wéi de Simon enges Dages enger Schülerin vun de Spillregele vum Liewen erzielt a sech dofir selwer net ausstoe kann, gesäit hien d’Enttäuschung am Gesiicht vum klenge Meedchen a stellt sech vir, „wéi seng Enttäuschung an zwanzeg Joer ausgesäit, wann se sech a Couchen eng iwwert déi aner geluecht huet an déck an onduerchdrénglech ass wéi Houf“. A sou Momenter geléngt der Auteurin duerch d’Präzisioun vun de Biller eng Poesie vum Verzweiweltsinn, déi d’Schéinheet vun engem alen, agefalenen Haus huet.</p>
<p><strong>Provënz-Promi</strong></p>
<p>Sproochlech geschéckt a maîtriséiert dréckt d’Claudine Muno mat relativ wéineg Wierder vill aus – sief et d’sozial Hierarchien, déi d’Famill Hoffmann vun Ufank un defavoriséieren, dem Simon säi groen Alldag an der Privatschoul („De Simon bleift ee Moment am Schoulhaff stoen, grouss a riicht wéi e Bam, wärend d’Schüler onsiichtbar Netzer ronderëm hie spannen“) oder och d’Loscht, déi sech entfaalt, d’Faszinatioun vun dem éischte frieme Kierper, deen ee fir sech entdeckt.</p>
<p>Den Titel – „Sou wéi et net war” – verweist engersäits op d’multiperspektivesch Opfächere vun der Erzielung, déi der Engt vum Péitenger Alldag villschichteg Wierklechkeetscouchen entgéintsetzt (all Bouf geheit een anere Bléck op d’Familljeliewen), mä och op d’Opgi vun de Chancen, d’Reduktioun vun de Méiglechkeeten, déi eis erwuessen Existenz ausmécht.<br />
An der Sprooch vum Muno wibbelt déi onduge Rebellioun vum Zäitalter, wou nach alles dra war, wärend déi beschriwwe Wierklechkeet ëmmer méi engem groe Prisong änelt.<br />
Schued just, dass de leschten Deel der Erzielung net méi vill Neies bréngt, ofgesi vun enger Radiossendung, an där de Panda säi Privatliewe benotzt, fir zu engem Provënz-Promi ze ginn (een e bësse beméiten Handlungsstrang) – dem Simon seng Depressioun a Verluerenheet ass elo einfach op de Louis iwwergaangen, esou dass een den Androck huet, eng Depressioun wier wéi ee Schnapp, deen ee lassgëtt oder dee sech iwwerdréit.<br />
Engersäits kritt ee vermëttelt, dass een den trauregen Alldag zu Péiteng net einfach ofrëselt wéi den Hond seng Fléi, anerersäits wierkt awer dem Simon säi spéit Gléck e bësse wéi een ze liichten Deus ex machina.</p>
<p>Och wann de Roman net zu all Zäitpunkt gläich staark ass, ass et ee liesenwäert Buch, wat Momenter vun enger donkeler Schéinheet huet.</p>
                                                                                                        </div>

                                <!-- End poool-->

                                <div id="poool-widget"></div>

                            </article>




                            



                        </div>
                    </div>


<!-- IMU for mobile-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21820101246/imu', [300, 250], 'div-gpt-ad-1579596758160-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  <div style="width:95% !important;" class="p-0 d-block d-sm-none col-xs-1 mb-3">
 <!-- /21820101246/imu -->
 <hr/>
    <div id='div-gpt-ad-1579596758160-0' style='width: 300px; height: 250px; margin:0 auto;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579596758160-0'); });
      </script>
    </div>
  </div>



                    <div class="col-12 ">


                            <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel <small><a rel="nofollow" id="cancel-comment-reply-link" href="/headlines/firwat-muss-emmer-alles-passend-sinn/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.tageblatt.lu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="block-form-right"><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment form-group">
          <div><!--<a style="font-size : 12px;" href="http://www.tageblatt.lu/protection-des-donnees/">Hinweis zur Datennutzung</a>--></div>
					<textarea class="form-control" id="comment" name="comment"  rows="8" required></textarea>
					<!--<div class="td-warning-comment">Please enter your comment!</div>-->
					<label class="form-control-placeholder" for="comment"><div class="bg-white px-2">Kommentar</div></label>
				</div>

		        <!--begin hook div (begin in single-php hook action)--></div><!--End hook div--><div class="block-form-left"><div class="form-group">
			            <input class="form-control" id="author" name="author" type="text" value="" required>
			            <!--<div class="td-warning-author">Please enter your name here</div>-->
			             <label class="form-control-placeholder" for="author"><div class="bg-white px-2">Name</div></label>
			         </div>
<div class="comment-form-input-wrap td-form-email form-group">
			            <input class="form-control" id="email" name="email" type="text" value="" required>
			            <!--<div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>-->
                         <label class="form-control-placeholder" for="email"><div class="bg-white px-2">E-Mail</div></label>

			         </div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Veröffentlichen" /> <input type='hidden' name='comment_post_ID' value='769255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39bdcd8700" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p></div>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
    



                                            </div>






                    <div  class="col-12 d-block mt-3">

                        <div class="row init-row">
                            <div style="padding-bottom : 29px;padding-top : 5px; padding-left:0px;" class="col-12"><a href="category/Headlines"><img style="width : 58px; height : 35px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 18px;">Headlines</font><hr class="hr_cat" style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 98%"/></a></div>

                            <div class="article-home-medium"><article class="article_02 premium bg-black"><div class="top"><a href="https://www.tageblatt.lu/headlines/neun-fragen-und-antworten-zum-krisenzustand-der-von-der-regierung-ausgerufen-wurde/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50627_cx__cy__cw__ch_-360x240.jpg " class="img-fluid" title="Neun Fragen und Antworten zum Krisenzustand, der von der Regierung ausgerufen wurde" alt=""   ></a></div><a href="https://www.tageblatt.lu/headlines/neun-fragen-und-antworten-zum-krisenzustand-der-von-der-regierung-ausgerufen-wurde/" title="Neun Fragen und Antworten zum Krisenzustand, der von der Regierung ausgerufen wurde"><div class="bottom"><h4><span class="overtitle">Coronavirus  / </span><span class="title">Neun Fragen und Antworten zum Krisenzustand, der von der Regierung ausgerufen wurde</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=810861"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></h4></div></a></article></div><div class="article-home-medium"><article class="article_02 premium bg-black"><div class="top"><a href="https://www.tageblatt.lu/headlines/medizinisches-material-aus-china-was-an-bord-der-cargolux-maschine-ist-und-wann-sie-landet/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/50319_cx__cy__cw__ch_-360x240.jpg " class="img-fluid" title="Medizinisches Material aus China: Was an Bord der Cargolux-Maschine ist" alt=""   ></a></div><a href="https://www.tageblatt.lu/headlines/medizinisches-material-aus-china-was-an-bord-der-cargolux-maschine-ist-und-wann-sie-landet/" title="Medizinisches Material aus China: Was an Bord der Cargolux-Maschine ist"><div class="bottom"><h4><span class="overtitle">Coronakrise in Luxemburg / </span><span class="title">Medizinisches Material aus China: Was an Bord der Cargolux-Maschine ist</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=810666"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(6)</span></a></div></h4></div></a></article></div><div id="home-first" class="article-home-medium"><article class="article_02 premium bg-black"><a href="https://www.tageblatt.lu/headlines/auch-in-den-fluechtlingsunterkuenften-gelten-verschaerfte-sicherheitsvorkehrungen/" title="Auch in den Flüchtlingsunterkünften gelten verschärfte Sicherheitsvorkehrungen"><div class="bottom"><h4><span  class="overtitle">Coronakrise / </span><span class="title">Auch in den Flüchtlingsunterkünften gelten verschärfte Sicherheitsvorkehrungen</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=810863"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></h4></div></article></a></div><div id="home-first" class="article-home-medium"><article class="article_02 bg-grey"><a href="https://www.tageblatt.lu/headlines/immer-mehr-geschaefte-verzichten-aufs-bargeld-und-koennten-sich-dadurch-strafbar-machen/" title="Immer mehr Geschäfte verzichten aufs Bargeld – und könnten sich dadurch strafbar machen"><div class="bottom"><h4><span  class="overtitle">Coronavirus: / </span><span class="title">Immer mehr Geschäfte verzichten aufs Bargeld – und könnten sich dadurch strafbar machen</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=810766"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(8)</span></a></div></h4></div></article></a></div><div class="article-home-medium"><article class="article_02 bg-grey"><div class="top"><a href="https://www.tageblatt.lu/headlines/die-aktuelle-lage-in-luxemburg-im-ueberblick/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49896_cx__cy__cw__ch_-360x240.jpg " class="img-fluid" title="Samstag, 21.3. – 670 Infizierte in Luxemburg– 8 Todesfälle: Die aktuelle Lage in Luxemburg im Überblick" alt=""   ></a></div><a href="https://www.tageblatt.lu/headlines/die-aktuelle-lage-in-luxemburg-im-ueberblick/" title="Samstag, 21.3. – 670 Infizierte in Luxemburg– 8 Todesfälle: Die aktuelle Lage in Luxemburg im Überblick"><div class="bottom"><h4><span class="overtitle">Coronavirus / </span><span class="title">Samstag, 21.3. – 670 Infizierte in Luxemburg– 8 Todesfälle: Die aktuelle Lage in Luxemburg im Überblick</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=809904"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(18)</span></a></div></h4></div></a></article></div><div class="article-home-medium"><article class="article_02 bg-grey"><div class="top"><a href="https://www.tageblatt.lu/headlines/ich-fuehle-mich-krank-was-tun/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/49964_cx__cy__cw__ch_-1-360x240.jpg " class="img-fluid" title="Ich fühle mich krank – was tun?" alt=""   ></a></div><a href="https://www.tageblatt.lu/headlines/ich-fuehle-mich-krank-was-tun/" title="Ich fühle mich krank – was tun?"><div class="bottom"><h4><span class="overtitle">Corona-Krise / </span><span class="title">Ich fühle mich krank – was tun?</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=810529"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></h4></div></a></article></div>                        </div>
                    </div>







                </div>
            </div>




<!-- mobile halfpage -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};


  googletag.cmd.push(function() {
    googletag.defineSlot('/21820101246/Skyscrappers/Skycraper_Mobile', [[245, 770], [300, 600], [120, 600], [160, 600]], 'div-gpt-ad-1579856962365-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('Categories', ['Kultur']);
    googletag.enableServices();
  });
</script>
<!-- /21820101246/Skyscrappers/Skycraper_Mobile -->
<div style="width:95% !important; text-align:center;" class="p-0 d-block d-sm-none col-xs-1 mb-3">
    <div id='div-gpt-ad-1579856962365-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579856962365-0'); });
    </script>
    </div>
</div>


            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div style="padding-bottom : 29px;padding-top : 5px;padding-left : 0px;" class="col-12">
                            <img style="width : 58px; height : 35px;" src=" https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/>
                            <font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 18px;">Meistgelesen </font>
                            <hr id="hr_mg" style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 99%"/>
                        </div>
                    </div>
                </div>
            </div>


            <!-- - - - - - - - - - - - -  TAG - Meistgelesen - - - - - - - - - - - -->
            
<div id="popular" class="container">
                <div class="row">
                    <div class="col-12 ">
                        <div class="row">

                            <div class="col-12 pr-3 ">
                                <div style="width:100%!important" class="row">
                                <div style="" id="mostRead" class="col-sm-12 col-lg-6 col-xl-6 col-md-6">

                                                                            


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <a  href="https://www.tageblatt.lu/headlines/im-epizentrum-der-egoismen-wie-die-eu-staaten-gegen-das-virus-und-gegen-sich-selber-kaempfen/">
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 1. </span>
                                                <h4>
                                                    <span class="color-white">Analyse / </span>
                                                    <span class="title">Im Epizentrum der Egoismen: Wie die EU-Staaten gegen das Virus und gegen sich selber kämpfen</span>

                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <a  href="https://www.tageblatt.lu/headlines/medizinisches-material-aus-china-was-an-bord-der-cargolux-maschine-ist-und-wann-sie-landet/">
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 2. </span>
                                                <h4>
                                                    <span class="color-white">Coronakrise in Luxemburg / </span>
                                                    <span class="title">Medizinisches Material aus China: Was an Bord der Cargolux-Maschine ist</span>

                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <a  href="https://www.tageblatt.lu/headlines/deutsch-luxemburgische-grenzuebergaenge-vianden-und-dasbourg-pont-bleiben-offen/">
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 3. </span>
                                                <h4>
                                                    <span class="color-white">Nach Asselborn-Intervention / </span>
                                                    <span class="title">Deutsch-luxemburgische Grenzübergänge Vianden und Dasbourg-Pont bleiben offen</span>

                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <a  href="https://www.tageblatt.lu/headlines/wie-schueler-in-den-coronaferien-lernen/">
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 4. </span>
                                                <h4>
                                                    <span class="color-white">Lehrer und digitale Tools / </span>
                                                    <span class="title">Wie Schüler in den Coronaferien lernen</span>

                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <a  href="https://www.tageblatt.lu/headlines/die-situation-ist-kritisch-bei-weiterer-ausbreitung-drohen-engpaesse/">
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 5. </span>
                                                <h4>
                                                    <span class="color-white">Coronavirus / </span>
                                                    <span class="title">„Die Situation ist kritisch!“: Bei weiterer Ausbreitung drohen Engpässe</span>

                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                            
                                </div>
                                
                                <div id="mostRead" style="padding-right:3px!important;" class="col-sm-12 col-lg-6 col-xl-6 col-md-6">

                                                                            
                                        <div id="top-5-right" class="row pb-3 top-5">
                                          <a  style="width : 100%" href="https://www.tageblatt.lu/headlines/die-aktuelle-lage-in-luxemburg-im-ueberblick/">
                                            <article style="min-height: 6em;width : 100%!important;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 1. </span>
                                                <h4>
                                                    <span class="color-black">Coronavirus / </span>
                                                    <span class="title">Samstag, 21.3. – 670 Infizierte in Luxemburg– 8 Todesfälle: Die aktuelle Lage in Luxemburg im Überblick</span>                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    
                                        <div id="top-5-right" class="row pb-3 top-5">
                                          <a  style="width : 100%" href="https://www.tageblatt.lu/headlines/im-zuge-der-coronakrise-schliesst-luxemburgs-regierung-ab-mitternacht-alle-orte-des-oeffentlichen-lebens/">
                                            <article style="min-height: 6em;width : 100%!important;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 2. </span>
                                                <h4>
                                                    <span class="color-black">Lockdown / </span>
                                                    <span class="title">Luxemburgs Regierung schließt ab Mitternacht alle Orte des öffentlichen Lebens</span>                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    
                                        <div id="top-5-right" class="row pb-3 top-5">
                                          <a  style="width : 100%" href="https://www.tageblatt.lu/headlines/der-sonderurlaub-fuer-eltern-im-detail-erklaert/">
                                            <article style="min-height: 6em;width : 100%!important;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 3. </span>
                                                <h4>
                                                    <span class="color-black">Coronavirus / </span>
                                                    <span class="title">Der Sonderurlaub für Eltern im Detail erklärt</span>                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    
                                        <div id="top-5-right" class="row pb-3 top-5">
                                          <a  style="width : 100%" href="https://www.tageblatt.lu/headlines/59-infizierte-in-luxemburg-mehrere-staatliche-behoerden-schraenken-dienst-ein/">
                                            <article style="min-height: 6em;width : 100%!important;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 4. </span>
                                                <h4>
                                                    <span class="color-black">Coronavirus / </span>
                                                    <span class="title">59 Infizierte in Luxemburg – Mehrere staatliche Behörden schränken Dienst ein</span>                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    
                                        <div id="top-5-right" class="row pb-3 top-5">
                                          <a  style="width : 100%" href="https://www.tageblatt.lu/headlines/deutschland-schliesst-seine-grenze-zu-luxemburg-ausnahme-fuer-gueter-und-pendlerverkehr/">
                                            <article style="min-height: 6em;width : 100%!important;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 5. </span>
                                                <h4>
                                                    <span class="color-black">Coronavirus / </span>
                                                    <span class="title">Deutschland schließt seine Grenze zu Luxemburg – Ausnahme für Güter- und Pendlerverkehr</span>                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                            
                                </div>


                                </div>
                                

                            </div>


                        </div>
                    </div>


                </div>
            </div>


        </div>
        <!--
<aside class="sidebar" role="complementary">

	
	<div class="sidebar-widget">
			</div>

	<div class="sidebar-widget">
			</div>

</aside>
  -->




<div id="sidebar" class="col-12 p-0 d-none d-lg-block col-lg-3 my-lg-3 col-xl-4 custom-margin-left">

    <div style="padding-left : 30px;" class="container">


      <div style="padding-bottom : 29px;padding-top : 5px;padding-left : 0px;" class="col-11"><a href="/category/Kultur"><img style="width : 58px; height : 35px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 18px;">Kultur</font><hr style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 92%!important"/></a></div><div class="article-sidebar-small"><article class="article_sidebar premium bg-black"><div class="col-left"><a href="https://www.tageblatt.lu/headlines/jumbo-retrace-les-amours-dune-jeune-objectophile/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/45932_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  " title="„Jumbo“ retrace les amours d’une jeune objectophile" alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/jumbo-retrace-les-amours-dune-jeune-objectophile/" title="„Jumbo“ retrace les amours d’une jeune objectophile">LuxFilmFest / </a><a class="title" href="https://www.tageblatt.lu/headlines/jumbo-retrace-les-amours-dune-jeune-objectophile/" title="„Jumbo“ retrace les amours d’une jeune objectophile">„Jumbo“ retrace les amours d’une jeune objectophile</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=808431"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar premium bg-black"><div class="col-left"><a href="https://www.tageblatt.lu/headlines/sometimes-gentlemen-are-the-worst/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/45568_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  " title="„Sometimes gentlemen are the worst“" alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/sometimes-gentlemen-are-the-worst/" title="„Sometimes gentlemen are the worst“">LuxFilmFest / </a><a class="title" href="https://www.tageblatt.lu/headlines/sometimes-gentlemen-are-the-worst/" title="„Sometimes gentlemen are the worst“">„Sometimes gentlemen are the worst“</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=808429"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar bg-grey"><div class="col-left"><a href="https://www.tageblatt.lu/headlines/nick-mason-im-interview-der-fan-chor-in-luxemburg-war-fantastisch/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/45654_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  " title="Nick Mason im Interview: „Der Fan-Chor in Luxemburg war fantastisch“" alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/nick-mason-im-interview-der-fan-chor-in-luxemburg-war-fantastisch/" title="Nick Mason im Interview: „Der Fan-Chor in Luxemburg war fantastisch“">Pink-Floyd-Drummer / </a><a class="title" href="https://www.tageblatt.lu/headlines/nick-mason-im-interview-der-fan-chor-in-luxemburg-war-fantastisch/" title="Nick Mason im Interview: „Der Fan-Chor in Luxemburg war fantastisch“">Nick Mason im Interview: „Der Fan-Chor in Luxemburg war fantastisch“</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=807936"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(2)</span></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar premium bg-black"><div class="col-left"><a href="https://www.tageblatt.lu/kultur/kafka-krueger-und-blabla-frank-hoffmann-inszeniert-die-verwandlung-im-tnl/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/45228_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  " title="Kafka, Krüger und Blabla: Frank Hoffmann inszeniert „Die Verwandlung“ im TNL" alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/kultur/kafka-krueger-und-blabla-frank-hoffmann-inszeniert-die-verwandlung-im-tnl/" title="Kafka, Krüger und Blabla: Frank Hoffmann inszeniert „Die Verwandlung“ im TNL">Theater / </a><a class="title" href="https://www.tageblatt.lu/kultur/kafka-krueger-und-blabla-frank-hoffmann-inszeniert-die-verwandlung-im-tnl/" title="Kafka, Krüger und Blabla: Frank Hoffmann inszeniert „Die Verwandlung“ im TNL">Kafka, Krüger und Blabla: Frank Hoffmann inszeniert „Die Verwandlung“ im TNL</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=807856"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar bg-grey"><div class="col-left"><a href="https://www.tageblatt.lu/kultur/kult-band-genesis-geht-erstmals-seit-13-jahren-wieder-auf-tournee/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/03/44752_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  " title="Kult-Band Genesis geht erstmals seit 13 Jahren wieder auf Tournee" alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/kultur/kult-band-genesis-geht-erstmals-seit-13-jahren-wieder-auf-tournee/" title="Kult-Band Genesis geht erstmals seit 13 Jahren wieder auf Tournee">Prog-Legenden / </a><a class="title" href="https://www.tageblatt.lu/kultur/kult-band-genesis-geht-erstmals-seit-13-jahren-wieder-auf-tournee/" title="Kult-Band Genesis geht erstmals seit 13 Jahren wieder auf Tournee">Kult-Band Genesis geht erstmals seit 13 Jahren wieder auf Tournee</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=807702"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(1)</span></a></div></article></div>

        


                    <a> </a>



        <!--<div class="row">

            <div class="col-lg-12 mb-3 text-center">

                <a href="http://abo.tageblatt.lu/offers"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Offres/Offres_sidebar.svg "  class="img-fluid" alt="Responsive image"></a>

            </div>

        </div>-->

        <div class="row">

            <div class="col-lg-12  text-center">

            </div>

        </div>

        
        <div class="row">
            <div class="col-12 pb-0 mb-3">
                <hr style="margin-right : -14px;padding-left : 14px;" class="pb-0 mb-0"/>
            </div>
        </div>


       <div class="row mb-3">

          <div class="col-12">
            <div class="text-center">
                <div class="imu" style="width:300px; margin:0 auto;">
                                  </div>
         </div>
          </div>

        </div>

       <!--<div class="row">
            <div class="col-12 pb-0 mb-3">
                <hr style="margin-right : -14px;padding-left : 14px;" class="pb-0 mb-0"/>
            </div>
        </div>-->

        


        <style>

      .single .widgetizedArea h3, .home .widgetizedArea h3, .category .widgetizedArea h3{ display:none; }
        </style>

        <div id="survey" style="padding-bottom : 29px;padding-top : 5px;padding-left : 0px;" class="col-11">
            <img style="width : 58px; height : 35px;" src=" https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/>
            <font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 18px;">Umfrage</font>
            <hr id="umfrage_sidebar" style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 92%"/>
        </div>



        <div class="row">

            <div class="col-lg-12  text-center ">

              <div class = "widgetizedArea"><h3>Umfrage</h3><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.tageblatt.lu/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1584738297' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="810576" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="810576"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">Die Polizei verhängt nun Bußgelder für jene, die den Maßnahmen der Regierung nicht Folge leisten. Was halten Sie davon?</h4><div data-tp-choices class="totalpoll-choices"><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Richtig so! Wer die Einschränkungen missachtet, bringt Menschen in Lebensgefahr.</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Das ist völlig unverhältnismäßig und übertrieben.</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Ich weiß nicht, was ich davon halten soll.</div></div></div></label></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="results" class="totalpoll-button totalpoll-button-link totalpoll-button-results">Ergebnisse</button><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Jetzt abstimmen</button></div></form></div></div>

            </div>

        </div>

        <script>
              $(document).ready(function(){
              $(".totalpoll-button-vote").html("Jetzt abstimmen");
              $(".totalpoll-button-results").html("Ergebnisse");
              });
        </script>



        <div class="row mb-3">

            <div class="col-12 pb-0 mb-0">

                <hr style="margin-right : -14px;padding-left : 14px;" class="pb-0 mb-0"/>

            </div>

        </div>


        
        


        <div class="row">
            <div id="sticky-anchor"></div>
            <div class="col-lg-12 pr-0 text-center sticky-ads "  >
                <!-- /21820101246/Skyscrappers -->
                <div id="pubfix">
                    <!-- /21820101246/Skyscrappers/skycraper_kultur_premium -->
<div id='div-gpt-ad-1570805310666-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570805310666-0'); });
  </script>
</div>
                    </div>
            </div>
        </div>
    </div>

</div>
    </div>
</div>






<!-- - - - - - Librairy - - - - -->

<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>

<script>


var tmp = 0;
$(window).scroll(function (event) {

    var scroll = $(window).scrollTop();



	if(scroll < 200)
	{
/*	document.getElementById('menu-item-743197').innerHTML = '<a href="#"><span class="quadmenu-item-content"><span class="quadmenu-text  hover t_1000">Startseite</span></span></a>';
	tmp = 0;	*/
}
	else
	{

	/*if(tmp === 0 )
	{
	document.getElementById('menu-item-743197').innerHTML = '<a href="#"><span  class="quadmenu-item-content"><span style="display:block!important;" class="quadmenu-text  hover t_1000"><img id="logo_white" width="115px" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/logo_white.png"/></span></span></a>';
	tmp = 1;
	}		*/

	}


});






</script>

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='7ab2d79e6ccb7c44d1ebe9cd783675a164e31a8099ec10e6121aedbf49f7b831';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://www.tageblatt.lu/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <link rel='stylesheet' id='tosrus-style-css'  href='https://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?ver=3.3.3' media='all' />
<script type='text/javascript' src='https://www.tageblatt.lu/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/pscrollbar/perfect-scrollbar.jquery.min.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/owlcarousel/owl.carousel.min.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quadmenu = {"nonce":"503d19bb41","gutter":"30"};
var ajaxurl = "https:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/js/quadmenu.min.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":"","hl":"de"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/totalpoll/assets/js/min/front.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?ver=3.3.3'></script>


            <footer id="footer_Mobile" style="padding-top : 30px; padding-bottom : 30px;" class="d-block d-lg-none">

                <div class="container-fluid">

                    <div class="row">

                        <div class="col-12">

                            <div class="container">

                                <div class="row">

                                    <div class="col-12">

                                        <div>

																						<h5 style="margin-bottom : 8px;">Tageblatt</h5>

                                            <!--<a  href="https://www.tageblatt.lu/login"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_user_White.svg"> &nbsp; Anmelden</a></br>

																						<a  href="#">Verwalte Dein Konto</a></br>

                                            <a target="_blank" href="">Newsletter</a></br>


                                            <a href="http://abo.tageblatt.lu/offers">Abonnieren</a></br>

                                            <a style="color : #ffffff !Important;" href="http://epaper.tageblatt.lu">E-Paper</a></br>

																						<a target="_blank" href="https://photos.tageblatt.lu/" >Fotos kaufen</a></br>-->

																						<p style="margin-bottom : 7px;"><a   href="http://abo.tageblatt.lu/login"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_user_White.svg">&nbsp;Anmelden</a></p>

																					<p style="margin-bottom : 7px;"><a target="_blank" href="http://abo.tageblatt.lu/portal"><img style="width : 28px; height:28px;margin-left : -7px;margin-right : -3px;margin-top : -4px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Account.svg">Kundenbereich</a></p>

																						<p style="margin-bottom : 7px;"><a target="_blank"  href=""><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-at.svg">&nbsp;Newsletter</a></p>


                                            <p style="margin-bottom : 7px;"><a  href="http://abo.tageblatt.lu/offers"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-abo.svg">&nbsp;Abonnieren</a></p>

                                            <p style="margin-bottom : 7px;"><a  href="http://epaper.tageblatt.lu"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-epaper.svg">&nbsp;E-Paper</a></p>

																						<!--<p><a target="_blank" style="color : var(--white) !important" href="https://photos.tageblatt.lu/" ><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-pictures.svg">&nbsp;Fotos kaufen</a></p>-->

																						<p style="margin-top : 22px;"></p>


																						<a  href="https://www.tageblatt.lu/kontakt" ><h5>Kontakt</h5></a>

																						<a  href="https://www.tageblatt.lu/impressum" ><h5>Impressum</h5></a>

                                            <a  href="https://www.tageblatt.lu/agb" ><h5>Allgemeine Geschäftsbedingungen</h5></a>

                                            <a   href="https://www.tageblatt.lu/datenschutz" ><h5>Datenschutz</h5></a>

																						<p style="margin-top : 22px;"></p>
																						<h5>Kleinanzeigen</h5>

                                            <a target="_blank" href="//de.jobs.lu/"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-jobs.svg">&nbsp;Jobs.lu </a></br>




																						<a style="color : var(--white) !important" target="_blank" href="//www.memento.lu/"><img style="margin-top : -3px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dead.svg"> &nbsp;Memento</a></br>
                                                                                        <hr>
                                            <!--<h5>Verlagshaus</h5>

                                            <a target="_blank" href="//www.editpress.lu/"> <p>Editpress</p> </a>

                                            <br>

                                            <h5>Jobs</h5>

                                            <a target="_blank" href="//de.jobs.lu/"> <p>Jobs.lu</p> </a>

                                            <br>

                                            <h5>Fußball</h5>

                                            <a target="_blank" href="//www.fupa.net"> <p>Fupa</p> </a>

                                            <br />

                                            <p>Erhalten Sie unseren <span class="font-weight-bold"><br /> Newsletter </span> <br /> Entdecken Sie unsere <span class="font-weight-bold"> <br /> <a style="color : #ffffff !Important;" target="_blank" href="/offers">Abonnements</a></span> <br />  Lesen Sie unser <span class="font-weight-bold"> <br /> <a style="color : #ffffff !Important;" href="http://epaper.tageblatt.lu">E-Paper</a></span> </p>
																					-->
                                        </div>

                                    </div>



                                    <div class="col-12 ">

                                        <div>

																					Entdecken Sie unsere anderen Medien …

																					<h5>Werbung</h5>
																					<a  target="_blank" href="http://www.espace-medias.lu/"> Espace Medias </a>

																					<p style="margin-top : 22px;"></p>

																					<p><a target="_blank" href="http://www.editpress.lu/"> <h5>Editpress</h5> </a></p>

																					<p style="margin-top : 25px;"></p>

																					<a target="_blank" href="//www.lequotidien.lu" >  <h5>Le Quotidien</h5>

																					<!--<a target="_blank" href="//www.lequotidien.lu" >Newsletter</a></br>-->

																					<a target="_blank" href="http://www.lequotidien.lu/abonnement/">Abonnement</a></br>

																					<p><a href="https://epaper.lequotidien.lu/EPaper/">E-Paper</a></p>

																					<p style="margin-top : 25px;"></p>

																					<a target="_blank" href="http://www.revue.lu/" >  <h5> Revue</h5></a>

																					<a target="_blank" href="http://www.revue.lu" >Newsletter</a></br>

																					<p><a target="_blank" href="http://www.revue.lu/abonnement/">Abonnement</a></p>

																					<p style="margin-top : 25px;"></p>

																					 <a target="_blank" href="//www.lessentiel.lu/fr/" >   <h5>  L’Essentiel (FR)</h5></a>

																					 <p><a href="http://www.lessentiel.lu/fr/links/newsletter.tmpl">Newsletter</a></p>

																					 <p style="margin-top : 25px;"></p>

																					 <a target="_blank" href="//www.lessentiel.lu/de/" ><h5>  L’Essentiel (DE)</h5></a>

																					 <p><a  target="_blank" href="http://www.lessentiel.lu/de/links/newsletter.tmpl">Newsletter</a></p>

																					 <p style="margin-top : 25px;"></p>

																					 <hr>

                                        </div>

                                    </div>

                                    <div class="col-12">

                                        <div>




                                            <img id="TAG_Editpress" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/TAG_Editpress.svg"  class="img-fluid w-75" alt="TAG de EditPress">

                                        </div>
                                        <div><br>
                                        <h5>Editpress Luxembourg s.a.</h5>
                                            44, Rue du Canal<br>
                                            L-4050 Esch-sur-Alzette<br>
                                            +352 54 71 31-1<br><br>
                                            redaktion@tageblatt.lu
                                        </div>

                                    </div>

                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </footer>

            <footer class="d-none d-lg-block footer">

                <div class="container-fluid">

                    <div class="row">

                        <div class="col-12">

                            <div class="container">

                                <div class="row">

                                    <div class="col-4 my-sm-5">

                                        <div>

																						<h5 style="margin-bottom : 8px;">Tageblatt</h5>

                                            <p style="margin-bottom : 5px;"><a  href="http://abo.tageblatt.lu/login"><img style="margin-bottom : 5px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_user_White.svg">&nbsp;Anmelden</a></p>

																						<p style="margin-bottom : 5px;"><a  target="_blank" href="http://abo.tageblatt.lu/portal"><img style="width : 28px; height:28px;margin-left : -7px;margin-right : -3px;margin-top : -4px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Account.svg">Kundenbereich</a></p>

																						<p style="margin-bottom : 5px;"><a target="_blank"  href="https://www.tageblatt.lu/newsletter-register"><img style="margin-bottom : 5px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-at.svg">&nbsp;Newsletter</a></p>


                                            <p style="margin-bottom : 5px;"><a  href="http://abo.tageblatt.lu/offers"><img style="margin-bottom : 5px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-abo.svg">&nbsp;Abonnieren</a></p>

                                            <p style="margin-bottom : 5px;"><a  href="http://epaper.tageblatt.lu"><img style="margin-bottom : 5px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-epaper.svg">&nbsp;E-Paper</a></p>

																						<!--<p style="margin-bottom : 5px;"><a target="_blank" style="color : var(--white) !important" href="https://photos.tageblatt.lu/" ><img style="margin-bottom : 2px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-pictures.svg">&nbsp;Fotos kaufen</a></p>-->

                                                                                      </br>
                                                                                        <a   href="https://www.tageblatt.lu/corporate" ><h5>Corporate</h5></a>
                                                                                        <a   href="http://abo.tageblatt.lu/feedback" ><h5>Feedback</h5></a>
																					    <a   href="https://www.tageblatt.lu/kontakt" ><h5>Kontakt</h5></a>
                                                                                        <a   href="https://www.tageblatt.lu/datenschutz" ><h5>Datenschutz</a>
                                                                                        <a   href="https://www.tageblatt.lu/agb" ><h5>Allgemeine Geschäftsbedingungen</h5></a>
																						<a   href="https://www.tageblatt.lu/impressum" ><h5>Impressum</h5></a>




																						</br>

																						<h5>Kleinanzeigen</h5>

                                            <a  target="_blank" href="//de.jobs.lu/"><img style="margin-bottom : 2px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-jobs.svg">&nbsp;Jobs.lu </a></br>


																						<a  target="_blank" href="http://www.memento.lu/"><img style="margin-bottom : 2px;margin-top : -3px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dead.svg"> &nbsp;Memento </a>



                                            <!--<br>

                                            <h5>Verlagshaus</h5>

                                            <a target="_blank" href="//www.editpress.lu/"> <p>Editpress</p> </a>

                                            <br>

                                            <h5>Jobs</h5>

                                            <a target="_blank" href="//de.jobs.lu/"> <p>Jobs.lu</p> </a>

                                            <br>

                                            <h5>Fußball</h5>

                                            <a target="_blank" href="//www.fupa.net"> <p>Fupa</p> </a>

                                            <br>

                                            <p>Erhalten Sie unseren <span class="font-weight-bold">Newsletter</span> <br> Entdecken Sie unsere <span class="font-weight-bold"><a style="color : #ffffff !Important;" href="http://abo.tageblatt.lu/offers">Abonnements</a></span> <br>  Lesen Sie unser <span class="font-weight-bold"><a style="color : #ffffff !Important;" target="_blank" href="http://epaper.tageblatt.lu">E-Paper</a></span> </p>
																					-->
                                        </div>

                                    </div>

                                    <div class="col-4 my-sm-5">

                                        <div>

                                            <p>Entdecken Sie unsere anderen Medien …</p>

																						<h5>Werbung</h5>
																						<a  target="_blank" href="http://www.espace-medias.lu/">Espace Medias</a></br>
																						</br>
																						<a  target="_blank" href="http://www.editpress.lu/"> <h5>Editpress</h5></a>
																						</br>
																						<a  target="_blank" href="//www.lequotidien.lu" ><h5>Le Quotidien</h5>

																						<!--<a  target="_blank" href="//www.lequotidien.lu" >Newsletter</a></br>-->

																						<a  target="_blank" href="http://www.lequotidien.lu/abonnement/">Abonnement</a></br>

																						<a  target="_blank" href="https://epaper.lequotidien.lu/EPaper/">E-Paper</a></br>
																						</br>

                                            <a  target="_blank" href="http://www.revue.lu/" ><h5> Revue</h5></a>

																						<a  target="_blank" href="http://www.revue.lu" >Newsletter</a></br>

																						<a target="_blank" href="https://shop.revue.lu/index.php?route=product/category&path=1_2">Abonnement</a></br>
																						</br>
                                             <a  target="_blank" href="//www.lessentiel.lu/fr/" >   <h5>  L’Essentiel (FR)</h5></a>

																						 <a  target="_blank" href="http://www.lessentiel.lu/fr/links/newsletter.tmpl">Newsletter</a></br>
																						 </br>
                                             <a  target="_blank" href="//www.lessentiel.lu/de/" >  <h5>  L’Essentiel (DE)</h5></a>

																						 <a target="_blank"  href="http://www.lessentiel.lu/de/links/newsletter.tmpl">Newsletter</a>









                                        </div>

                                    </div>

                                    <div class="col-4 my-sm-5">

                                        <div>



                                            <img id="TAG_Editpress" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/TAG_Editpress.svg" class="img-fluid w-75" alt="Responsive image">

                                        </div>
                                        <div><br>
                                            <h5>Editpress Luxembourg s.a.</h5>
                                            44, Rue du Canal<br>
                                            L-4050 Esch-sur-Alzette<br>
                                            +352 54 71 31-1<br><br>
                                            <a href="mailto:redaktion@tageblatt.lu">redaktion@tageblatt.lu</a>

                                        </div>

                                    </div>

                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </footer>

            <copyright class="d-block d-lg-none">

                <div class="container-fluid bg-black">

                    <div class="row">

                        <div class="col-12">

                            <div class="container" >

                                <div class="row">

                                    <div class="col-12">

                                        <ul  class="list-inline text-left">

                                            <li  id="folgen" class="list-inline-item active "> Folgen Sie uns in den sozialen Medien: </li>

                                            <br />

                                            <li  class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.facebook.com/Tageblatt.lu"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Facebook.svg"  alt="Responsive image"> Facebook </a></li>

                                            <li  class="list-inline-item  d-none"> / </li>

                                            <br />

                                            <li  class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://twitter.com/tageblatt_lu?lang=de"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Twiiter.svg"  alt="Responsive image">  Twitter </a></li>

                                            <li  class="list-inline-item  d-none"> / </li>

                                            <br />

                                            <li  class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.instagram.com/tageblatt.lu/"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Insta.svg"  alt="Responsive image">  Instagram </a></li>

                                            <li  class="list-inline-item  d-none"> / </li>

                                            <br />

                                            <li id="LinkedIn" class="list-inline-item  "><a style="color : #ffffff !Important;" target="_blank" href="https://lu.linkedin.com/company/tageblatt-l%C3%ABtzebuerg"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Ink.svg"  alt="Responsive image">  LinkedIn </a></li>

                                        </ul>

                                    </div>


                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </copyright>

            <copyright class="d-none d-lg-block">

                <div class="container-fluid  bg-black">

                    <div class="row">

                        <div class="col-12">

                            <div class="container ">

                                <div class="row">

                                    <div class="col-12     offset-sm-0 col-sm-12 my-sm-5     offset-md-0 col-md-12 my-md-5     offset-lg-0 col-lg-12 my-lg-6     offset-xl-0 col-xl-12 my-xl-0 py-xl-0 text-white bg-black">

                                        <ul class="list-inline m-xl-0">

                                            <li class="list-inline-item active "> Folgen Sie uns in den sozialen Medien: </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.facebook.com/Tageblatt.lu"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Facebook.svg" alt="Responsive image"> Facebook </a></li>

                                            <li class="list-inline-item  "> / </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://twitter.com/tageblatt_lu?lang=de"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Twiiter.svg" alt="Responsive image">  Twitter </a></li>

                                            <li class="list-inline-item  "> / </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.instagram.com/tageblatt.lu/"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Insta.svg" alt="Responsive image">  Instagram </a></li>

                                            <li class="list-inline-item  "> / </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://lu.linkedin.com/company/tageblatt-l%C3%ABtzebuerg"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Ink.svg" alt="Responsive image">  LinkedIn </a></li>

                                        </ul>

                                    </div>


                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </copyright>

            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->



            <!-- - - - - - Librairy - - - - -->

            <script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>

            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

            <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

            <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>

            <style>

                .sumome-react-wysiwyg-move-handle p {

                    color: var(--red) !important;
                }

                sumome-react-wysiwyg-component sumome-react-wysiwyg-scroll-box-button sumome-react-wysiwyg-button, button, .sumome-react-wysiwyg-move-handle button {

                    background-color: var(--red) !important;
                }

            </style>

        <script>

            var window_weight = $(window).width();
                if (window_weight <= 640) {
                    $('.quadmenu-item > a').removeClass('quadmenu-dropdown-toggle');
                    $('.quadmenu-item > a').addClass("color_white_hover hoverintent");

                }
        </script>


<script>
        !function(w,d,s,u,p,t,o){
            w[p]=w[p]||function(){(w[p]._q=w[p]._q||[]).push(arguments)},
                t=d.createElement(s),o=d.getElementsByTagName(s)[0],
                t.async=1,t.src=u,o.parentNode.insertBefore(t,o)
        }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");


        poool("init", "9RVUR-873D8-XUVC0-LASFT" );

        poool('config', 'debug', true);
        poool('style', 'brand_logo', 'https://nux3.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Logo.svg');

        poool("config", "cookies_enabled", true);


        poool('config', 'user_is_premium', false);
        poool('config', 'login_url', "http://editpress-api.tageblatt.lu/login?backurl=" + window.location.href);

        //poool("config", "subscription_url", "http://mysite.com/subscribe?return_url=" + window.location.href);

        poool("send", "page-view", "premium");

        function onLock() {
  console.log('Article bloqué avec succès !');
}

function onRelease() {
  console.log('Article débloqué avec succès !');
  $(".custom-paywall").removeClass("custom-paywall");
}

function onError() {
  console.log('Article ERROR !');

}


// Pour écouter un évènement, il suffit d'appeler les fonctions 'event'
// ou 'on'
poool('event', 'onLock', onLock);
poool('on', 'onRelease', onRelease);

poool('event', 'onError', onError);
poool('config', 'wait_for_dom_load', true);

poool('event', 'onRegister', function(event) {
  //console.log('L\'utilisateur ' + event.email + ' s\'est enregistré à la newsletter ' + event.newsletter_id);

        var request = new XMLHttpRequest();
        request.open('GET', 'https://abo.tageblatt.lu/subscribeNewsletter?email=' + event.email, true);
        //'"' .  'email=' . event.email . '"'
        //var param = '"' +  'email=' + event.email + '"';
        request.send();

});

poool('config', 'popover_timeout', 10000);



window.addEventListener('load', function () {

  setTimeout(function(){
    var url = location.href;
    var anchor = url.search('#');

    console.log(anchor);
    if(anchor != -1)
    {
      window.scrollTo(0,document.getElementById('survey').offsetTop);
      console.log(document.getElementById('survey').offsetTop);
    }
  }, 1000);


})


    </script>
            </body>

            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
            <!-- -                             FERMETURE DU BODY                                 - -->
            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

            </html>
