



<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             OUVERTURE DU HTML                                 - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<!doctype html>

<html lang="de" class="no-js">

<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             OUVERTURE DU HEAD                                 - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<head>



    <meta name="theme-color" content="#000D19">

    <!-- - - - - - Général - - - - - -->

    <meta charset="UTF-8">

    
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tageblatt.lu/#organization","url":"https://www.tageblatt.lu/","name":"Tageblatt.lu","sameAs":[]},{"@type":"WebSite","@id":"https://www.tageblatt.lu/#website","url":"https://www.tageblatt.lu/","name":"Tageblatt.lu","publisher":{"@id":"https://www.tageblatt.lu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tageblatt.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tageblatt.lu/nachrichten/luxemburg/es-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung/#webpage","url":"https://www.tageblatt.lu/nachrichten/luxemburg/es-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung/","inLanguage":"de-DE","name":"Warum Strafen f\u00fcr Kinder schlecht sind \u2013 Luxemburger Experten fordern positive Erziehung&nbsp;","isPartOf":{"@id":"https://www.tageblatt.lu/#website"},"image":{"@type":"ImageObject","@id":"https://www.tageblatt.lu/nachrichten/luxemburg/es-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung/#primaryimage","url":"https://www.tageblatt.lu/wp-content/uploads/2019/11/7362-7502_cx_0_cy_101_cw_2500_ch_1030.jpg","width":2500,"height":1030,"caption":"Gewalt ist keine L\u00f6sung: Laut dem Wissenschaftler Claus V\u00f6gele kann strafendes Verhalten der Eltern mittel- bis langfristig ernste Konsequenzen f\u00fcr die psychische und k\u00f6rperliche Gesundheit des Kindes haben.&nbsp;"},"primaryImageOfPage":{"@id":"https://www.tageblatt.lu/nachrichten/luxemburg/es-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung/#primaryimage"},"datePublished":"2019-11-13T10:00:45+01:00","dateModified":"2020-02-07T13:17:18+01:00"},{"@type":"Article","@id":"https://www.tageblatt.lu/nachrichten/luxemburg/es-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung/#article","isPartOf":{"@id":"https://www.tageblatt.lu/nachrichten/luxemburg/es-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung/#webpage"},"author":{"@id":"https://www.tageblatt.lu/author/eric-rings/#author"},"headline":"Warum Strafen f\u00fcr Kinder schlecht sind \u2013 Luxemburger Experten fordern positive Erziehung&nbsp;","datePublished":"2019-11-13T10:00:45+01:00","dateModified":"2020-02-07T13:17:18+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tageblatt.lu/nachrichten/luxemburg/es-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung/#webpage"},"publisher":{"@id":"https://www.tageblatt.lu/#organization"},"articleSection":"Lokal, Premium","image":{"@type":"ImageObject","@id":"https://www.tageblatt.lu/nachrichten/luxemburg/es-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung/#primaryimage","url":"https://www.tageblatt.lu/wp-content/uploads/2019/11/7362-7502_cx_0_cy_101_cw_2500_ch_1030.jpg","width":2500,"height":1030,"caption":"Gewalt ist keine L\u00f6sung: Laut dem Wissenschaftler Claus V\u00f6gele kann strafendes Verhalten der Eltern mittel- bis langfristig ernste Konsequenzen f\u00fcr die psychische und k\u00f6rperliche Gesundheit des Kindes haben.&nbsp;"}},{"@type":"Person","@id":"https://www.tageblatt.lu/author/eric-rings/#author","name":"Eric Rings","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.tageblatt.lu/#personlogo","url":"https://secure.gravatar.com/avatar/788a712266dbd9b62d24dbf653c1ec86?s=96&d=blank&r=g","width":96,"height":96,"caption":"Eric Rings"}}]}</script>
<link rel="canonical" href="https://www.tageblatt.lu/nachrichten/luxemburg/es-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung/" />
<meta property="og:type" content="article" />
<meta property="og:title" content=" / Warum Strafen für Kinder schlecht sind – Luxemburger Experten fordern positive Erziehung  | Tageblatt.lu" />
<meta property="og:description" content="Kinder sollten nicht geschlagen werden. Eigentlich sollten sie gar keine Bestrafung erfahren. Das ist schlecht für ihre Entwicklung, sagen Pädagogen, Erzieher und Wissenschaftler. Sie erklären, wieso" />
<meta property="og:url" content="https://www.tageblatt.lu/nachrichten/luxemburg/es-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung/" />
<meta property="og:site_name" content="Tageblatt.lu" />
<meta property="og:image" content="https://www.tageblatt.lu/wp-content/uploads/2019/11/7362-7427-1-1024x721.jpg" />
<meta property="article:published_time" content="2019-11-13T10:00:45Z" />
<meta property="article:modified_time" content="2020-02-07T13:17:18Z" />
<meta property="og:image:secure_url" content="https://www.tageblatt.lu/wp-content/uploads/2019/11/7362-7427-1-1024x721.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="/ Warum Strafen für Kinder schlecht sind – Luxemburger Experten forde" />
<meta name="twitter:description" content="Kinder sollten nicht geschlagen werden. Eigentlich sollten sie gar keine Bestrafung erfahren. Das ist schlecht für ihre Entwicklung, sagen Pädagogen, Erzieher und Wissenschaftler. Sie erklären, wieso" />
<meta name="twitter:image" content="https://www.tageblatt.lu/wp-content/uploads/2019/11/7362-7427-1-1024x721.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tageblatt.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tageblatt.lu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' media='all' />
<link rel='stylesheet' id='AuroraSNSImport-css'  href='https://www.tageblatt.lu/wp-content/plugins/AuroraSNSImport-OLD/public/css/public.css?ver=0.1.0' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='pscrollbar-css'  href='https://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/pscrollbar/perfect-scrollbar.min.css?ver=1.8.8' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/owlcarousel/owl.carousel.min.css?ver=1.8.8' media='all' />
<link rel='stylesheet' id='quadmenu-normalize-css'  href='https://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu-normalize.min.css?ver=1.8.8' media='all' />
<link rel='stylesheet' id='quadmenu-widgets-css'  href='https://www.tageblatt.lu/wp-content/uploads/theme-tageblatt-v01/quadmenu-widgets.css?ver=1576240078' media='all' />
<link rel='stylesheet' id='quadmenu-css'  href='https://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu.min.css?ver=1.8.8' media='all' />
<link rel='stylesheet' id='quadmenu-locations-css'  href='https://www.tageblatt.lu/wp-content/uploads/theme-tageblatt-v01/quadmenu-locations.css?ver=1576240078' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tageblatt.lu/wp-includes/css/dashicons.min.css?ver=5.2.5' media='all' />
<script type='text/javascript' src='https://www.tageblatt.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/AuroraSNSImport-OLD/public/js/public.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/flush-memcached.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.tageblatt.lu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tageblatt.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tageblatt.lu%2Fnachrichten%2Fluxemburg%2Fes-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tageblatt.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tageblatt.lu%2Fnachrichten%2Fluxemburg%2Fes-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung%2F&#038;format=xml" />
<style>.spvc_views{display:inline;} .spvc_icon{display:inline;} .spvc_area{display:block; text-align:right; text-align:right; background:#dadada; float:right; clear:both;  margin:-20px 0 0 0; padding:2px 5px; font-size:14px; border-radius:5px;} </style>			<script>
			function mInlineJsLoadFunc(){	window.setTimeout(function(){ jQuery.post({ url:"",  data:{ call__SPVC:'ok', pid:744957 }, complete : function(e,d){ if(window.spvc_log){console.log(e.responseText);} }   });  if(window.spvc_log){console.log("sent");} }, 3000); 	}

			var exec_for_user = true;
			if (exec_for_user) { window.addEventListener ? window.addEventListener("load", mInlineJsLoadFunc,false) : window.attachEvent && window.attachEvent("onload",mInlineJsLoadFunc); }
			</script>
			
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20033229-6', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover, user-scalable=no">

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->


    <title> / Warum Strafen für Kinder schlecht sind – Luxemburger Experten fordern positive Erziehung  | Tageblatt.lu : Tageblatt.lu</title>

    <meta name="description" content="">

    <!-- - - - - - Favicon - - - - - -->

    <link href="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/img/icons/favicon.ico" rel="shortcut icon apple-touch-icon-precomposed">



    <!-- - - - - - Librairy - - - - -->

    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">

    <!-- - - - - - TAGEBLATT - Fonts - - - - - -->

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Roboto:700,700i&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Playfair+Display:900&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700&display=swap" rel="stylesheet">

    <!-- - - - - - TAGEBLATT - Styles - - - - - -->

    <link rel='stylesheet' href='https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/css/style.css?v=7'>



    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" ></script>

    <script src="https://kit.fontawesome.com/c6b818c0e4.js"></script>
    <script src='https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/js/scripts.js'></script>


    <!-- Googel analytics  -->
    <script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push(
      {"ipaddress":"external","usertype":"not-registered","contenttype":"Article page","categories":"Lokal","premium":"premium","author":"internet@tageblatt.lu","post_id":744957,"post_date_gmt":"2019-11-13"}  );
</script>
    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR49L8B');</script>
<!-- End Google Tag Manager -->




  <script>console.log("Ads Category :Lokal");</script>   <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  var gptadslots = [];
  googletag.cmd.push(function() {

    var mapping1 = googletag.sizeMapping()
                            .addSize([1000, 400], [[994, 118], [994, 150], [728, 90], [994, 250]])
                            .addSize([768, 320], [[320, 50], [320, 100]])
                            .addSize([0, 0], [[320, 50], [320, 100]])
                            .build();

    gptadslots.push(googletag.defineSlot('/21820101246/Leaderboards/leaderboard_lokal_premium', [[320, 100], [994, 118], [994, 150], [320, 50], [994, 250], [728, 90]], 'div-gpt-ad-1570192500159-0')
                             .defineSizeMapping(mapping1)
                             .addService(googletag.pubads())
                             .setCollapseEmptyDiv(true)
                             );

  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21820101246/Skyscrappers/skycraper_lokal_premium', [[160, 600], [120, 600], [245, 770], [300, 600]], 'div-gpt-ad-1571046328504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
        
<script>

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21820101246/SplashPage', 'div-gpt-ad-1576830473820-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>

<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             FERMETURE DU HEAD                                 - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<body class="post-template-default single single-post postid-744957 single-format-standard es-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung" >

<!-- /21820101246/SplashPage -->
<div id='div-gpt-ad-1576830473820-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576830473820-0'); });
  </script>
</div>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '1_zrQqdbLGWKW7DsvLAstJbfDovgKoNOpw3Gq1jmPD..E7';
    var pp_gemius_extraparameters = new Array('lan=GE', 'key=browser', 'subs=home');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR49L8B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- - - - - - - - - - - - - - - - -- - - - - - - - - - - - - - - - - - - -->
<!-- -                             HEADER                                - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<header>
    <div class="container-fluid ">
        <div class="row">
            <div class="col-12">
                <div id="container_header" class="container">
                    <div class="row">
                        <div id="epaper" class="d-none d-lg-block col-5 my-0 p-0 pb-1 pl-0">
                            <div>
                                <p class="TageBlatt_Date" >
                                    Di., 18. Februar 2020                                </p>
                            </div>
                            <!--<a href="http://epaper.tageblatt.lu">-->
                                <div>
                                    <a href="http://epaper.tageblatt.lu">
                                    <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_EPaper.svg">
                                    <p class="E-Paper color-red pt-1" >
                                        E-Paper
                                    </p>
                                    </a>
                                </div>
                            <!--</a>-->
                        </div>
                        <div id="div_logo" class=" d-xs-block col-xs-6  py-0 my-0 pb-2 pt-2">
                            <a href="https://www.tageblatt.lu">
                                <div  class=" pt-0 pt-xl-1">
                                    <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Logo.svg" alt="Logo Tageblatt.lu" title="Logo Tageblatt.lu" class=" Logo" />
                                </div>
                            </a>
                        </div>
                        <!--small -->
                        <div  id="div_login" class="d-xs-block d-lg-none col-xs-6 py-0 my-0 pb-2 pt-2 text-right">

                                                    <div id="login_right">
                          <a href="http://abo.tageblatt.lu/login"style="text-decoration: none !important; color: black;padding: 5px;">
                              <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/login_red.svg" class="picto_login" style="text-decoration: none !important;width: 25px !important;margin-top: -2px !important;">
                          </a>
                              <a href="http://abo.tageblatt.lu/login"  style="text-decoration: none !important; color: black">Anmelden</a>
                          </div>
                          <a id="button-abonnieren" href="http://abo.tageblatt.lu/offers" ><buttom id="btn-abonnieren">Zu den Abos</buttom></a>

                        </div>

                        <div class="d-none d-lg-block col-4 pr-0 pl-0 my-0 text-right">

                                                        <div  class="Sign_in">
                                <div id="soc" style="margin-bottom: 35px;margin-right: 0px;">

                                     <!--Facebook-->
                                        <a href="https://www.facebook.com/Tageblatt.lu" target="_blank"><i class="fab fa-lg fa-facebook-f"></i></a>

                                    <!--Twitter-->
                                        <a class="d-xs-none ml-1" href="https://twitter.com/tageblatt_lu" target="_blank"><i class="fab fa-lg fa-twitter"></i></a>

                                    <!-- Instagramm -->
                                        <a class="d-xs-none ml-1" class="ml-1" href="https://www.instagram.com/tageblatt.lu/?hl=de" target="_blank"><i class="fab fa-lg fa-instagram"></i></a>

                                    <!--Linkedin-->
                                       <a class="d-xs-none ml-1" href="https://www.linkedin.com/company/tageblatt-l%C3%ABtzebuerg" target="_blank"><i class="fab fa-lg fa-linkedin"></i></a>


                                </div>
                                <a target="_blank" href="http://abo.tageblatt.lu/portal"style="text-decoration: none !important; color: black;padding: 5px;">
                                    <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/login_red.svg" class="picto_login" style="text-decoration: none !important;width: 25px !important;margin-top: -2px !important;">
                                </a>
                                        <a href="http://abo.tageblatt.lu/login?backurl=https%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fes-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung%2F"  style="text-decoration: none !important; color: black;">Anmelden</a>                                </a> &nbsp; &nbsp;&nbsp;| &nbsp;&nbsp;&nbsp;

                                <a id="button-abonnieren" href="http://abo.tageblatt.lu/offers" ><buttom>Zu den Abos</buttom></a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             NAVBAR                                - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<script>

function showHide()
{


  var x = document.getElementById('navmenu');
  var y = document.getElementById('headernavbarLeft');



  if(x.style.display != 'block')
  {
    x.style.display = 'block';
    y.innerHTML = 'X'
  }else
  {
    x.style.display = 'none';
    y.innerHTML = '<img style="width : 20px; height : 20px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-menu.svg"/>';
  }


}


</script>

<div class="row">
    <div id="headernavbar_div" class="col-12 ">
        <div class="container " >
            <div class="row">
              <div id="headernavbar" onclick="showHide()" class="col-12 m-0 p-0">
                <div class="row"><div  id="headernavbarLeft" class="col-6"><img style="width : 20px; height : 20px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-menu.svg"/></div><div id="premium_menu" class="col-6 text-right"><font style="font-size : 18px;" class="color-red"><a class="color-white" href="/category/premium">Premium</a></font>&nbsp;/&nbsp<a href="/search"><img src='/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Loupe.svg'></img></a>&nbsp;</div></div>
              </div>
                <!--<div id="navmenu" class=" col-12 m-0 p-0 text-white bg-black">

                    <nav id="quadmenu" class="quadmenu-custom_theme_1 quadmenu-v1.8.8 quadmenu-align-left quadmenu-divider-hide quadmenu-carets-show quadmenu-background-color quadmenu-mobile-shadow-show quadmenu-dropdown-shadow-show quadmenu-hover-ripple quadmenu-is-embed" data-template="embed" data-theme="custom_theme_1" data-unwrap="0" data-breakpoint="768">
  <div class="quadmenu-container">
    <div id="quadmenu_0" class="quadmenu-navbar-collapse collapsed in">
      <ul class="quadmenu-navbar-nav"><li id="menu-item-784428" class="quadmenu-item-784428 item-startseite quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://awstgb2.tageblatt.lu/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Startseite</span>
                                            </span>
    </a>
        </li><li id="menu-item-784422" class="quadmenu-item-784422 item-politik quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Politik</span>
                                            </span>
    </a>
            <div id="dropdown-784422" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784424" class="quadmenu-item-784424 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784424" class="">
            <ul>
        <li id="menu-item-786588" class="quadmenu-item-786588 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Politik"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Politik</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784425" class="quadmenu-item-784425 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784425" class="">
            <ul>
        <li id="menu-item-786589" class="quadmenu-item-786589 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/immer-mehr-nutzer-melden-illegale-inhalte-im-netz-doch-polizei-stoesst-an-ihre-grenzen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39170_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Immer mehr Nutzer melden illegale Inhalte im Netz, doch Polizei stößt an ihre Grenzen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/immer-mehr-nutzer-melden-illegale-inhalte-im-netz-doch-polizei-stoesst-an-ihre-grenzen/" title="Immer mehr Nutzer melden illegale Inhalte im Netz, doch Polizei stößt an ihre Grenzen">Sexueller Missbrauch / </a><a class="title" href="https://www.tageblatt.lu/headlines/immer-mehr-nutzer-melden-illegale-inhalte-im-netz-doch-polizei-stoesst-an-ihre-grenzen/" title="Immer mehr Nutzer melden illegale Inhalte im Netz, doch Polizei stößt an ihre Grenzen">Immer mehr Nutzer melden illegale Inhalte im Netz, doch Polizei stößt an ihre Grenzen</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/politik/broschuere-in-vier-sprachen-soll-buerger-ueber-aktive-sterbehilfe-informieren/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39295_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Broschüre in vier Sprachen soll Bürger über aktive Sterbehilfe informieren" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/politik/broschuere-in-vier-sprachen-soll-buerger-ueber-aktive-sterbehilfe-informieren/" title="Broschüre in vier Sprachen soll Bürger über aktive Sterbehilfe informieren">Euthanasie / </a><a class="title" href="https://www.tageblatt.lu/politik/broschuere-in-vier-sprachen-soll-buerger-ueber-aktive-sterbehilfe-informieren/" title="Broschüre in vier Sprachen soll Bürger über aktive Sterbehilfe informieren">Broschüre in vier Sprachen soll Bürger über aktive Sterbehilfe informieren</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/die-monarchie-steht-komplett-im-widerspruch-zum-rechtsstaat/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38950_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="„Die Monarchie steht komplett im Widerspruch zum Rechtsstaat“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/die-monarchie-steht-komplett-im-widerspruch-zum-rechtsstaat/" title="„Die Monarchie steht komplett im Widerspruch zum Rechtsstaat“">Anachronismus / </a><a class="title" href="https://www.tageblatt.lu/headlines/die-monarchie-steht-komplett-im-widerspruch-zum-rechtsstaat/" title="„Die Monarchie steht komplett im Widerspruch zum Rechtsstaat“">„Die Monarchie steht komplett im Widerspruch zum Rechtsstaat“</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/general-tom-middendorp-warnt-in-luxemburg-vor-dem-klimawandel-als-sicherheitsrisiko/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39019_cx_737_cy_533_cw_3888_ch_2550-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="General Tom Middendorp warnt in Luxemburg vor dem Klimawandel als Sicherheitsrisiko" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/general-tom-middendorp-warnt-in-luxemburg-vor-dem-klimawandel-als-sicherheitsrisiko/" title="General Tom Middendorp warnt in Luxemburg vor dem Klimawandel als Sicherheitsrisiko">Interview / </a><a class="title" href="https://www.tageblatt.lu/headlines/general-tom-middendorp-warnt-in-luxemburg-vor-dem-klimawandel-als-sicherheitsrisiko/" title="General Tom Middendorp warnt in Luxemburg vor dem Klimawandel als Sicherheitsrisiko">General Tom Middendorp warnt in Luxemburg vor dem Klimawandel als Sicherheitsrisiko</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804097"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/allgemeines-tiers-payant-beim-arzt-kommt-ab-2022/" title="Allgemeines „Tiers payant“ beim  Arzt kommt ab 2022">Gesundheitswesen / </a><a class="title" href="https://www.tageblatt.lu/headlines/allgemeines-tiers-payant-beim-arzt-kommt-ab-2022/" title="Allgemeines „Tiers payant“ beim  Arzt kommt ab 2022">Allgemeines „Tiers payant“ beim  Arzt kommt ab 2022</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804095"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/wie-multikulti-in-luxemburg-funktionieren-kann/" title="Wie Multikulti in Luxemburg funktionieren kann">Diversität bei Jugendlichen / </a><a class="title" href="https://www.tageblatt.lu/headlines/wie-multikulti-in-luxemburg-funktionieren-kann/" title="Wie Multikulti in Luxemburg funktionieren kann">Wie Multikulti in Luxemburg funktionieren kann</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803835"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/les-girouettes-et-le-vent/" title="Les girouettes et le vent">L’histoire du temps présent / </a><a class="title" href="https://www.tageblatt.lu/headlines/les-girouettes-et-le-vent/" title="Les girouettes et le vent">Les girouettes et le vent</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803755"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/politik/luxemburgs-medizin-der-zukunft-ein-kick-off-mit-ambitionen/" title="Luxemburgs Medizin der Zukunft: Ein Kick-off mit Ambitionen">„Gesondheetsdësch“ / </a><a class="title" href="https://www.tageblatt.lu/politik/luxemburgs-medizin-der-zukunft-ein-kick-off-mit-ambitionen/" title="Luxemburgs Medizin der Zukunft: Ein Kick-off mit Ambitionen">Luxemburgs Medizin der Zukunft: Ein Kick-off mit Ambitionen</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784423" class="quadmenu-item-784423 item-lokal quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Lokal</span>
                                            </span>
    </a>
            <div id="dropdown-784423" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784435" class="quadmenu-item-784435 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784435" class="">
            <ul>
        <li id="menu-item-786590" class="quadmenu-item-786590 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/nachrichten/luxemburg"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Lokal</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784436" class="quadmenu-item-784436 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784436" class="">
            <ul>
        <li id="menu-item-786591" class="quadmenu-item-786591 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/auf-luxemburgs-strassen-sind-2019-noch-22-menschen-gestorben/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39358_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Auf Luxemburgs Straßen sind 2019 22 Menschen gestorben" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/auf-luxemburgs-strassen-sind-2019-noch-22-menschen-gestorben/" title="Auf Luxemburgs Straßen sind 2019 22 Menschen gestorben">Mobilität / </a><a class="title" href="https://www.tageblatt.lu/headlines/auf-luxemburgs-strassen-sind-2019-noch-22-menschen-gestorben/" title="Auf Luxemburgs Straßen sind 2019 22 Menschen gestorben">Auf Luxemburgs Straßen sind 2019 22 Menschen gestorben</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/bomi-auf-zeit-elis-dreher-ist-eine-granny-au-pair/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38848_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="„Bomi“ auf Zeit: Elis Dreher ist eine „Granny-Au-pair“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/bomi-auf-zeit-elis-dreher-ist-eine-granny-au-pair/" title="„Bomi“ auf Zeit: Elis Dreher ist eine „Granny-Au-pair“">Gesellschaft  / </a><a class="title" href="https://www.tageblatt.lu/headlines/bomi-auf-zeit-elis-dreher-ist-eine-granny-au-pair/" title="„Bomi“ auf Zeit: Elis Dreher ist eine „Granny-Au-pair“">„Bomi“ auf Zeit: Elis Dreher ist eine „Granny-Au-pair“</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/der-escher-moebelladen-wird-bald-zur-kunstgalerie/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39032_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Der Escher Möbelladen wird bald zur Kunstgalerie" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/der-escher-moebelladen-wird-bald-zur-kunstgalerie/" title="Der Escher Möbelladen wird bald zur Kunstgalerie">Espace Lavandier / </a><a class="title" href="https://www.tageblatt.lu/headlines/der-escher-moebelladen-wird-bald-zur-kunstgalerie/" title="Der Escher Möbelladen wird bald zur Kunstgalerie">Der Escher Möbelladen wird bald zur Kunstgalerie</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/n10-wird-bei-wasserbillig-nach-neuerlichem-erdrutsch-gesperrt/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39214_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="N10 wird bei Wasserbillig nach neuerlichem Erdrutsch gesperrt" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/n10-wird-bei-wasserbillig-nach-neuerlichem-erdrutsch-gesperrt/" title="N10 wird bei Wasserbillig nach neuerlichem Erdrutsch gesperrt">Sperrung / </a><a class="title" href="https://www.tageblatt.lu/headlines/n10-wird-bei-wasserbillig-nach-neuerlichem-erdrutsch-gesperrt/" title="N10 wird bei Wasserbillig nach neuerlichem Erdrutsch gesperrt">N10 wird bei Wasserbillig nach neuerlichem Erdrutsch gesperrt</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804126"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/jugendliche-und-erzieher-erhalten-creajeune-preis-fuer-musikvideo/" title="Jugendliche und Erzieher erhalten „Créajeune“-Preis für Musikvideo">Escher Jugendhaus / </a><a class="title" href="https://www.tageblatt.lu/headlines/jugendliche-und-erzieher-erhalten-creajeune-preis-fuer-musikvideo/" title="Jugendliche und Erzieher erhalten „Créajeune“-Preis für Musikvideo">Jugendliche und Erzieher erhalten „Créajeune“-Preis für Musikvideo</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804091"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/kleinere-schaeden-durch-sturm-victoria/" title="Kleinere Schäden durch Sturm Victoria">Wetter / </a><a class="title" href="https://www.tageblatt.lu/headlines/kleinere-schaeden-durch-sturm-victoria/" title="Kleinere Schäden durch Sturm Victoria">Kleinere Schäden durch Sturm Victoria</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804082"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/nach-uns-die-sintflut-overshoot-day-in-luxemburg-wurde-am-sonntag-erreicht/" title="Nach uns die Sintflut: „Overshoot Day“ in Luxemburg wurde am Sonntag erreicht">Ressourcen / </a><a class="title" href="https://www.tageblatt.lu/headlines/nach-uns-die-sintflut-overshoot-day-in-luxemburg-wurde-am-sonntag-erreicht/" title="Nach uns die Sintflut: „Overshoot Day“ in Luxemburg wurde am Sonntag erreicht">Nach uns die Sintflut: „Overshoot Day“ in Luxemburg wurde am Sonntag erreicht</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804063"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/escher-geschaeftsverband-wer-ein-stadtzentrum-am-leben-erhalten-will-muss-sich-darum-kuemmern/" title="Escher Geschäftsverband: „Wer ein Stadtzentrum am Leben erhalten will, muss sich darum kümmern“">Interview / </a><a class="title" href="https://www.tageblatt.lu/headlines/escher-geschaeftsverband-wer-ein-stadtzentrum-am-leben-erhalten-will-muss-sich-darum-kuemmern/" title="Escher Geschäftsverband: „Wer ein Stadtzentrum am Leben erhalten will, muss sich darum kümmern“">Escher Geschäftsverband: „Wer ein Stadtzentrum am Leben erhalten will, muss sich darum kümmern“</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784429" class="quadmenu-item-784429 item-meinung quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Meinung</span>
                                            </span>
    </a>
            <div id="dropdown-784429" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784439" class="quadmenu-item-784439 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784439" class="">
            <ul>
        <li id="menu-item-786592" class="quadmenu-item-786592 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Meinung"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Meinung</font></a></div></div>        </div>
        </li><li id="menu-item-786595" class="quadmenu-item-786595 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_custom_html">
          <div class="textwidget custom-html-widget"><ul>
	<li style="margin-bottom : 0px" class="subcategory" >	<a style="font-size: 14px!important;" href="/category/meinung/editorial/"> Editorial</a>
	</li>
		<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/kommentar/">Kommentar</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/forum/">Forum</a>
	</li>

	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/leserbriefe/">Leserbriefe</a>
	</li>
</ul></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784440" class="quadmenu-item-784440 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784440" class="">
            <ul>
        <li id="menu-item-786593" class="quadmenu-item-786593 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/was-privatisierung-anrichtet/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39105_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Was Privatisierung anrichtet" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/was-privatisierung-anrichtet/" title="Was Privatisierung anrichtet">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/was-privatisierung-anrichtet/" title="Was Privatisierung anrichtet">Was Privatisierung anrichtet</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/behoerden-stossen-bei-verfolgung-sexueller-straftaten-im-netz-an-ihre-grenzen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39188_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Behörden stoßen bei Verfolgung sexueller Straftaten im Netz an ihre Grenzen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/behoerden-stossen-bei-verfolgung-sexueller-straftaten-im-netz-an-ihre-grenzen/" title="Behörden stoßen bei Verfolgung sexueller Straftaten im Netz an ihre Grenzen">Kommentar / </a><a class="title" href="https://www.tageblatt.lu/headlines/behoerden-stossen-bei-verfolgung-sexueller-straftaten-im-netz-an-ihre-grenzen/" title="Behörden stoßen bei Verfolgung sexueller Straftaten im Netz an ihre Grenzen">Behörden stoßen bei Verfolgung sexueller Straftaten im Netz an ihre Grenzen</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/luxemburgs-kleiner-brexit-rueffel-und-der-schmutzige-kampf-ums-eu-budget/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38953_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Luxemburgs kleiner Brexit-Rüffel und der schmutzige Kampf ums EU-Budget" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/luxemburgs-kleiner-brexit-rueffel-und-der-schmutzige-kampf-ums-eu-budget/" title="Luxemburgs kleiner Brexit-Rüffel und der schmutzige Kampf ums EU-Budget">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/luxemburgs-kleiner-brexit-rueffel-und-der-schmutzige-kampf-ums-eu-budget/" title="Luxemburgs kleiner Brexit-Rüffel und der schmutzige Kampf ums EU-Budget">Luxemburgs kleiner Brexit-Rüffel und der schmutzige Kampf ums EU-Budget</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/die-geschaeftsleute-des-bahnhofsviertels-wollen-mehr-als-schoene-parolen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38339_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Die Geschäftsleute des Bahnhofsviertels wollen mehr als schöne Parolen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/die-geschaeftsleute-des-bahnhofsviertels-wollen-mehr-als-schoene-parolen/" title="Die Geschäftsleute des Bahnhofsviertels wollen mehr als schöne Parolen">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/die-geschaeftsleute-des-bahnhofsviertels-wollen-mehr-als-schoene-parolen/" title="Die Geschäftsleute des Bahnhofsviertels wollen mehr als schöne Parolen">Die Geschäftsleute des Bahnhofsviertels wollen mehr als schöne Parolen</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803608"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/schneeballschlacht-in-luxemburg-weshalb-die-jusos-gerne-so-cool-waeren-wie-die-gruenen/" title="Schneeballschlacht in Luxemburg: Weshalb die Jusos gerne so cool wären wie die Grünen">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/schneeballschlacht-in-luxemburg-weshalb-die-jusos-gerne-so-cool-waeren-wie-die-gruenen/" title="Schneeballschlacht in Luxemburg: Weshalb die Jusos gerne so cool wären wie die Grünen">Schneeballschlacht in Luxemburg: Weshalb die Jusos gerne so cool wären wie die Grünen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803470"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/panikmacher-vs-verharmloser-wie-gefaehrlich-ist-das-coronavirus-wirklich/" title="Panikmacher vs. Verharmloser – Wie gefährlich ist das Coronavirus wirklich?">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/panikmacher-vs-verharmloser-wie-gefaehrlich-ist-das-coronavirus-wirklich/" title="Panikmacher vs. Verharmloser – Wie gefährlich ist das Coronavirus wirklich?">Panikmacher vs. Verharmloser – Wie gefährlich ist das Coronavirus wirklich?</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803423"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/meinung/kommentar/der-neue-und-der-alte/" title="Der Neue und der Alte">Kommentar / </a><a class="title" href="https://www.tageblatt.lu/meinung/kommentar/der-neue-und-der-alte/" title="Der Neue und der Alte">Der Neue und der Alte</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803212"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/kultur-der-aengstlichkeit/" title="Von Bevormundung und Sturmwarnungen: Die Kultur der Ängstlichkeit">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/kultur-der-aengstlichkeit/" title="Von Bevormundung und Sturmwarnungen: Die Kultur der Ängstlichkeit">Von Bevormundung und Sturmwarnungen: Die Kultur der Ängstlichkeit</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784430" class="quadmenu-item-784430 item-international quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">International</span>
                                            </span>
    </a>
            <div id="dropdown-784430" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784443" class="quadmenu-item-784443 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784443" class="">
            <ul>
        <li id="menu-item-786596" class="quadmenu-item-786596 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Nachrichten/International"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">International</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784444" class="quadmenu-item-784444 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784444" class="">
            <ul>
        <li id="menu-item-786597" class="quadmenu-item-786597 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/nach-der-operation-sophia-wie-europas-migrationspolitik-die-bewaffnung-libyens-foerderte/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39153_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Nach der Operation „Sophia“: Wie Europas Migrationspolitik die Bewaffnung Libyens förderte" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/nach-der-operation-sophia-wie-europas-migrationspolitik-die-bewaffnung-libyens-foerderte/" title="Nach der Operation „Sophia“: Wie Europas Migrationspolitik die Bewaffnung Libyens förderte">Analyse / </a><a class="title" href="https://www.tageblatt.lu/headlines/nach-der-operation-sophia-wie-europas-migrationspolitik-die-bewaffnung-libyens-foerderte/" title="Nach der Operation „Sophia“: Wie Europas Migrationspolitik die Bewaffnung Libyens förderte">Nach der Operation „Sophia“: Wie Europas Migrationspolitik die Bewaffnung Libyens förderte</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/geberkonferenz-fuer-erdbebenopfer-in-albanien-uebertrifft-erwartungen-deutlich/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39316_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Geberkonferenz für Erdbebenopfer in Albanien übertrifft Erwartungen deutlich" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/geberkonferenz-fuer-erdbebenopfer-in-albanien-uebertrifft-erwartungen-deutlich/" title="Geberkonferenz für Erdbebenopfer in Albanien übertrifft Erwartungen deutlich">Nach Erdbeben / </a><a class="title" href="https://www.tageblatt.lu/headlines/geberkonferenz-fuer-erdbebenopfer-in-albanien-uebertrifft-erwartungen-deutlich/" title="Geberkonferenz für Erdbebenopfer in Albanien übertrifft Erwartungen deutlich">Geberkonferenz für Erdbebenopfer in Albanien übertrifft Erwartungen deutlich</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/ramelow-moechte-dass-eine-cdu-politikerin-uebergangsweise-regierungschefin-wird/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39310_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Ramelow möchte, dass eine CDU-Politikerin übergangsweise Regierungschefin wird" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/ramelow-moechte-dass-eine-cdu-politikerin-uebergangsweise-regierungschefin-wird/" title="Ramelow möchte, dass eine CDU-Politikerin übergangsweise Regierungschefin wird">Thüringen / </a><a class="title" href="https://www.tageblatt.lu/headlines/ramelow-moechte-dass-eine-cdu-politikerin-uebergangsweise-regierungschefin-wird/" title="Ramelow möchte, dass eine CDU-Politikerin übergangsweise Regierungschefin wird">Ramelow möchte, dass eine CDU-Politikerin übergangsweise Regierungschefin wird</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/nachrichten/international/23-jaehriger-schlaegt-vater-und-verletzt-drei-polizisten-wegen-eines-defekten-game-controllers/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39063_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="23-Jähriger schlägt Vater und verletzt drei Polizisten – wegen eines defekten Gamecontrollers" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/nachrichten/international/23-jaehriger-schlaegt-vater-und-verletzt-drei-polizisten-wegen-eines-defekten-game-controllers/" title="23-Jähriger schlägt Vater und verletzt drei Polizisten – wegen eines defekten Gamecontrollers">Saarland / </a><a class="title" href="https://www.tageblatt.lu/nachrichten/international/23-jaehriger-schlaegt-vater-und-verletzt-drei-polizisten-wegen-eines-defekten-game-controllers/" title="23-Jähriger schlägt Vater und verletzt drei Polizisten – wegen eines defekten Gamecontrollers">23-Jähriger schlägt Vater und verletzt drei Polizisten – wegen eines defekten Gamecontrollers</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804099"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/china-uebersteigt-70-000-usa-holen-buerger-ab/" title="China übersteigt 70.000 Virus-Infizierte – USA holen Bürger ab">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/china-uebersteigt-70-000-usa-holen-buerger-ab/" title="China übersteigt 70.000 Virus-Infizierte – USA holen Bürger ab">China übersteigt 70.000 Virus-Infizierte – USA holen Bürger ab</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804078"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/nachrichten/international/vorbei-mit-der-ruhe-erst-blutige-unruhen-und-nun-schlaegt-nasarbajews-enkel-ueber-die-straenge/" title="Vorbei mit der Ruhe: Erst blutige Unruhen und nun schlägt Nasarbajews Enkel über die Stränge">Kasachstan / </a><a class="title" href="https://www.tageblatt.lu/nachrichten/international/vorbei-mit-der-ruhe-erst-blutige-unruhen-und-nun-schlaegt-nasarbajews-enkel-ueber-die-straenge/" title="Vorbei mit der Ruhe: Erst blutige Unruhen und nun schlägt Nasarbajews Enkel über die Stränge">Vorbei mit der Ruhe: Erst blutige Unruhen und nun schlägt Nasarbajews Enkel über die Stränge</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804074"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/das-brot-der-fremden-haende-zwei-baecker-aus-sri-lanka-sorgen-in-rumaenien-fuer-volksaufstand/" title="Das Brot der fremden Hände: Zwei Bäcker aus Sri Lanka sorgen in Rumänien für Volksaufstand">Rassismus / </a><a class="title" href="https://www.tageblatt.lu/headlines/das-brot-der-fremden-haende-zwei-baecker-aus-sri-lanka-sorgen-in-rumaenien-fuer-volksaufstand/" title="Das Brot der fremden Hände: Zwei Bäcker aus Sri Lanka sorgen in Rumänien für Volksaufstand">Das Brot der fremden Hände: Zwei Bäcker aus Sri Lanka sorgen in Rumänien für Volksaufstand</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804066"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/franzoesischer-aussenminister-erwartet-massive-spannungen-bei-eu-verhandlungen-mit-grossbritannien/" title="Französischer Außenminister erwartet massive Spannungen bei EU-Verhandlungen mit Großbritannien">Brexit / </a><a class="title" href="https://www.tageblatt.lu/headlines/franzoesischer-aussenminister-erwartet-massive-spannungen-bei-eu-verhandlungen-mit-grossbritannien/" title="Französischer Außenminister erwartet massive Spannungen bei EU-Verhandlungen mit Großbritannien">Französischer Außenminister erwartet massive Spannungen bei EU-Verhandlungen mit Großbritannien</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784431" class="quadmenu-item-784431 item-wirtschaft quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Wirtschaft</span>
                                            </span>
    </a>
            <div id="dropdown-784431" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784447" class="quadmenu-item-784447 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784447" class="">
            <ul>
        <li id="menu-item-786599" class="quadmenu-item-786599 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Wirtschaft"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Wirtschaft</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784448" class="quadmenu-item-784448 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784448" class="">
            <ul>
        <li id="menu-item-786600" class="quadmenu-item-786600 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/kleos-space-luxemburger-weltraumfirma-macht-jagd-auf-piraten/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38016_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Kleos Space: Luxemburger Weltraumfirma macht Jagd auf Piraten" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/kleos-space-luxemburger-weltraumfirma-macht-jagd-auf-piraten/" title="Kleos Space: Luxemburger Weltraumfirma macht Jagd auf Piraten">Weltraum / </a><a class="title" href="https://www.tageblatt.lu/headlines/kleos-space-luxemburger-weltraumfirma-macht-jagd-auf-piraten/" title="Kleos Space: Luxemburger Weltraumfirma macht Jagd auf Piraten">Kleos Space: Luxemburger Weltraumfirma macht Jagd auf Piraten</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/die-makler-von-jones-lang-lasalle-reden-im-interview-ueber-fluch-und-segen-des-rekordjahrs-2019/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38299_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Die Makler von Jones Lang Lasalle reden im Interview über Fluch und Segen des „Rekordjahrs 2019“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/die-makler-von-jones-lang-lasalle-reden-im-interview-ueber-fluch-und-segen-des-rekordjahrs-2019/" title="Die Makler von Jones Lang Lasalle reden im Interview über Fluch und Segen des „Rekordjahrs 2019“">Immobilienmarkt / </a><a class="title" href="https://www.tageblatt.lu/headlines/die-makler-von-jones-lang-lasalle-reden-im-interview-ueber-fluch-und-segen-des-rekordjahrs-2019/" title="Die Makler von Jones Lang Lasalle reden im Interview über Fluch und Segen des „Rekordjahrs 2019“">Die Makler von Jones Lang Lasalle reden im Interview über Fluch und Segen des „Rekordjahrs 2019“</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/wirtschaft/cargolux-streicht-fluege-nach-china/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38623_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Cargolux streicht Flüge nach China" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/wirtschaft/cargolux-streicht-fluege-nach-china/" title="Cargolux streicht Flüge nach China">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/wirtschaft/cargolux-streicht-fluege-nach-china/" title="Cargolux streicht Flüge nach China">Cargolux streicht Flüge nach China</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/luxemburg-hat-auch-2020-den-hoechsten-mindestlohn-der-21-eu-staaten/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/37772_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Luxemburg hat auch 2020 den höchsten Mindestlohn unter 21 EU-Staaten" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/luxemburg-hat-auch-2020-den-hoechsten-mindestlohn-der-21-eu-staaten/" title="Luxemburg hat auch 2020 den höchsten Mindestlohn unter 21 EU-Staaten">Vergleich / </a><a class="title" href="https://www.tageblatt.lu/headlines/luxemburg-hat-auch-2020-den-hoechsten-mindestlohn-der-21-eu-staaten/" title="Luxemburg hat auch 2020 den höchsten Mindestlohn unter 21 EU-Staaten">Luxemburg hat auch 2020 den höchsten Mindestlohn unter 21 EU-Staaten</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803555"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/arcelormittal-will-kein-schmutzfink-mehr-sein/" title="ArcelorMittal will kein Schmutzfink mehr sein">Umwelt / </a><a class="title" href="https://www.tageblatt.lu/headlines/arcelormittal-will-kein-schmutzfink-mehr-sein/" title="ArcelorMittal will kein Schmutzfink mehr sein">ArcelorMittal will kein Schmutzfink mehr sein</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803505"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/strompreise-klettern-in-luxemburg-auf-rekordhoch/" title="Strompreise klettern in Luxemburg auf Rekordhoch">Energie / </a><a class="title" href="https://www.tageblatt.lu/headlines/strompreise-klettern-in-luxemburg-auf-rekordhoch/" title="Strompreise klettern in Luxemburg auf Rekordhoch">Strompreise klettern in Luxemburg auf Rekordhoch</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803466"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/datenschuetzer-stoppen-facebooks-dating-funktion-in-europa/" title="Datenschützer stoppen Facebooks Dating-Funktion in Europa">Kein Like / </a><a class="title" href="https://www.tageblatt.lu/headlines/datenschuetzer-stoppen-facebooks-dating-funktion-in-europa/" title="Datenschützer stoppen Facebooks Dating-Funktion in Europa">Datenschützer stoppen Facebooks Dating-Funktion in Europa</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803147"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/luxemburgs-neues-armee-flugzeug-durchlaeuft-erste-tests/" title="Luxemburgs neues Armeeflugzeug durchläuft erste Tests">Airbus A400M / </a><a class="title" href="https://www.tageblatt.lu/headlines/luxemburgs-neues-armee-flugzeug-durchlaeuft-erste-tests/" title="Luxemburgs neues Armeeflugzeug durchläuft erste Tests">Luxemburgs neues Armeeflugzeug durchläuft erste Tests</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784432" class="quadmenu-item-784432 item-sport quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Sport</span>
                                            </span>
    </a>
            <div id="dropdown-784432" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784451" class="quadmenu-item-784451 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784451" class="">
            <ul>
        <li id="menu-item-786601" class="quadmenu-item-786601 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Sport"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Sport</font></a></div></div>        </div>
        </li><li id="menu-item-786623" class="quadmenu-item-786623 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_custom_html">
          <div class="textwidget custom-html-widget"><ul>
	<li style="margin-bottom : 0px" class="subcategory" >	<a style="font-size: 14px!important;" href="https://www.tageblatt.lu/category/sport/fussball/"> Fußball</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="http://www.tageblatt.lu/category/sport/radsport/">Radsport</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="https://www.tageblatt.lu/category/sport/andere_sportarten/">Andere Sportarten</a>
	</li>

</ul></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784452" class="quadmenu-item-784452 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784452" class="">
            <ul>
        <li id="menu-item-786602" class="quadmenu-item-786602 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/sport/interview-mit-sarah-de-nutte-habe-noch-viel-energie-im-tank/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38921_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Interview mit Sarah De Nutte: „Habe noch viel Energie im Tank“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/sport/interview-mit-sarah-de-nutte-habe-noch-viel-energie-im-tank/" title="Interview mit Sarah De Nutte: „Habe noch viel Energie im Tank“">Tischtennis / </a><a class="title" href="https://www.tageblatt.lu/sport/interview-mit-sarah-de-nutte-habe-noch-viel-energie-im-tank/" title="Interview mit Sarah De Nutte: „Habe noch viel Energie im Tank“">Interview mit Sarah De Nutte: „Habe noch viel Energie im Tank“</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/luxemburgischer-nationalspieler-dirk-carlson-erleidet-kopfverletzung/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38691_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Luxemburgischer Nationalspieler Dirk Carlson erleidet Kopfverletzung" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/luxemburgischer-nationalspieler-dirk-carlson-erleidet-kopfverletzung/" title="Luxemburgischer Nationalspieler Dirk Carlson erleidet Kopfverletzung">Fußball / </a><a class="title" href="https://www.tageblatt.lu/headlines/luxemburgischer-nationalspieler-dirk-carlson-erleidet-kopfverletzung/" title="Luxemburgischer Nationalspieler Dirk Carlson erleidet Kopfverletzung">Luxemburgischer Nationalspieler Dirk Carlson erleidet Kopfverletzung</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/sport/der-premieren-sieger-robert-bintz-wird-90-jahre-jung/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38296_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Der Premieren-Sieger: Robert Bintz wird 90 Jahre jung" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/sport/der-premieren-sieger-robert-bintz-wird-90-jahre-jung/" title="Der Premieren-Sieger: Robert Bintz wird 90 Jahre jung">Radsport / </a><a class="title" href="https://www.tageblatt.lu/sport/der-premieren-sieger-robert-bintz-wird-90-jahre-jung/" title="Der Premieren-Sieger: Robert Bintz wird 90 Jahre jung">Der Premieren-Sieger: Robert Bintz wird 90 Jahre jung</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/sport/andere_sportarten/nachfolger-von-kill-und-de-nutte-gesucht/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38262_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Nachfolger von Kill und De Nutte gesucht" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/sport/andere_sportarten/nachfolger-von-kill-und-de-nutte-gesucht/" title="Nachfolger von Kill und De Nutte gesucht">Tischtennis / </a><a class="title" href="https://www.tageblatt.lu/sport/andere_sportarten/nachfolger-von-kill-und-de-nutte-gesucht/" title="Nachfolger von Kill und De Nutte gesucht">Nachfolger von Kill und De Nutte gesucht</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804021"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/sport/andere_sportarten/anetta-mosr-ist-luxemburgs-hoffnung-bei-der-heim-europameisterschaft/" title="Anetta Mosr ist Luxemburgs Hoffnung bei der Heim-Europameisterschaft">Judo / </a><a class="title" href="https://www.tageblatt.lu/sport/andere_sportarten/anetta-mosr-ist-luxemburgs-hoffnung-bei-der-heim-europameisterschaft/" title="Anetta Mosr ist Luxemburgs Hoffnung bei der Heim-Europameisterschaft">Anetta Mosr ist Luxemburgs Hoffnung bei der Heim-Europameisterschaft</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804015"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/sport/fussball/nachholspiel-am-sonntag-racing-will-seine-bilanz-gegen-muehlenbach-aufpolieren/" title="Nachholspiel am Sonntag: Racing will seine Bilanz gegen Mühlenbach aufpolieren">Fussball / </a><a class="title" href="https://www.tageblatt.lu/sport/fussball/nachholspiel-am-sonntag-racing-will-seine-bilanz-gegen-muehlenbach-aufpolieren/" title="Nachholspiel am Sonntag: Racing will seine Bilanz gegen Mühlenbach aufpolieren">Nachholspiel am Sonntag: Racing will seine Bilanz gegen Mühlenbach aufpolieren</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803616"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/gleich-drei-ehemalige-ligue-1-profis-werden-im-baumbusch-ihren-einstand-in-luxemburg-feiern/" title="Gleich drei ehemalige Ligue-1-Profis werden im Baumbusch ihren Einstand in Luxemburg feiern">Fußball / </a><a class="title" href="https://www.tageblatt.lu/headlines/gleich-drei-ehemalige-ligue-1-profis-werden-im-baumbusch-ihren-einstand-in-luxemburg-feiern/" title="Gleich drei ehemalige Ligue-1-Profis werden im Baumbusch ihren Einstand in Luxemburg feiern">Gleich drei ehemalige Ligue-1-Profis werden im Baumbusch ihren Einstand in Luxemburg feiern</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803630"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/gemeinsam-staerker-der-lc-kayl-sucht-die-naehe-zum-lc-tetingen/" title="Gemeinsam stärker: Der LC Kayl sucht die Nähe zum LC Tetingen">Radsport / </a><a class="title" href="https://www.tageblatt.lu/headlines/gemeinsam-staerker-der-lc-kayl-sucht-die-naehe-zum-lc-tetingen/" title="Gemeinsam stärker: Der LC Kayl sucht die Nähe zum LC Tetingen">Gemeinsam stärker: Der LC Kayl sucht die Nähe zum LC Tetingen</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784461" class="quadmenu-item-784461 item-kultur quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Kultur</span>
                                            </span>
    </a>
            <div id="dropdown-784461" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784462" class="quadmenu-item-784462 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784462" class="">
            <ul>
        <li id="menu-item-786617" class="quadmenu-item-786617 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Kultur"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Kultur</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784463" class="quadmenu-item-784463 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784463" class="">
            <ul>
        <li id="menu-item-786618" class="quadmenu-item-786618 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/jury-zieht-sich-im-weinstein-prozess-zu-beratungen-zurueck/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39313_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Jury zieht sich im Weinstein-Prozess zu Beratungen zurück" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/jury-zieht-sich-im-weinstein-prozess-zu-beratungen-zurueck/" title="Jury zieht sich im Weinstein-Prozess zu Beratungen zurück">#Metoo / </a><a class="title" href="https://www.tageblatt.lu/headlines/jury-zieht-sich-im-weinstein-prozess-zu-beratungen-zurueck/" title="Jury zieht sich im Weinstein-Prozess zu Beratungen zurück">Jury zieht sich im Weinstein-Prozess zu Beratungen zurück</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/les-demolitions-a-repetition/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38726_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Les démolitions à répétition" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/les-demolitions-a-repetition/" title="Les démolitions à répétition">Patrimoine / </a><a class="title" href="https://www.tageblatt.lu/headlines/les-demolitions-a-repetition/" title="Les démolitions à répétition">Les démolitions à répétition</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/robert-morris-le-corps-perceptif/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/37148_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Robert Morris: Le corps perceptif" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/robert-morris-le-corps-perceptif/" title="Robert Morris: Le corps perceptif">Art minimal au Mudam / </a><a class="title" href="https://www.tageblatt.lu/headlines/robert-morris-le-corps-perceptif/" title="Robert Morris: Le corps perceptif">Robert Morris: Le corps perceptif</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/in-der-philharmonie-finden-orchester-und-dirigent-janowski-nicht-zueinander/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/37629_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="In der Philharmonie finden Orchester und Dirigent Janowski nicht zueinander" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/in-der-philharmonie-finden-orchester-und-dirigent-janowski-nicht-zueinander/" title="In der Philharmonie finden Orchester und Dirigent Janowski nicht zueinander">Alain spannt den Bogen / </a><a class="title" href="https://www.tageblatt.lu/headlines/in-der-philharmonie-finden-orchester-und-dirigent-janowski-nicht-zueinander/" title="In der Philharmonie finden Orchester und Dirigent Janowski nicht zueinander">In der Philharmonie finden Orchester und Dirigent Janowski nicht zueinander</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803437"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/kultur/aiming-for-enrike-liefert-den-perfekten-jahresauftakt/" title="Aiming for Enrike liefert den perfekten Jahresauftakt">Musik / </a><a class="title" href="https://www.tageblatt.lu/kultur/aiming-for-enrike-liefert-den-perfekten-jahresauftakt/" title="Aiming for Enrike liefert den perfekten Jahresauftakt">Aiming for Enrike liefert den perfekten Jahresauftakt</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803231"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/schlaflos-in-luxemburg/" title="Schlaflos in Luxemburg">LuxFilmFest / </a><a class="title" href="https://www.tageblatt.lu/headlines/schlaflos-in-luxemburg/" title="Schlaflos in Luxemburg">Schlaflos in Luxemburg</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803218"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/fictitious-location-spotting-for-a-non-existing-movie-les-films-de-veronique-kolber/" title="„Fictitious location spotting for a non-existing movie“: Les films de Véronique Kolber">Photographie / </a><a class="title" href="https://www.tageblatt.lu/headlines/fictitious-location-spotting-for-a-non-existing-movie-les-films-de-veronique-kolber/" title="„Fictitious location spotting for a non-existing movie“: Les films de Véronique Kolber">„Fictitious location spotting for a non-existing movie“: Les films de Véronique Kolber</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803129"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/bbc-kuendigt-doku-serie-mit-greta-thunberg-an/" title="BBC kündigt Doku-Serie mit Greta Thunberg an">Fridays for Future / </a><a class="title" href="https://www.tageblatt.lu/headlines/bbc-kuendigt-doku-serie-mit-greta-thunberg-an/" title="BBC kündigt Doku-Serie mit Greta Thunberg an">BBC kündigt Doku-Serie mit Greta Thunberg an</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784433" class="quadmenu-item-784433 item-magazin quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Magazin</span>
                                            </span>
    </a>
            <div id="dropdown-784433" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784455" class="quadmenu-item-784455 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784455" class="">
            <ul>
        <li id="menu-item-786619" class="quadmenu-item-786619 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Magazin"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Magazin</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784456" class="quadmenu-item-784456 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784456" class="">
            <ul>
        <li id="menu-item-786620" class="quadmenu-item-786620 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/magazin/diskussion-um-taetowierfarben-wirds-der-eu-zu-bunt/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38193_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Diskussion um Tätowierfarben: Wird’s der EU zu bunt?" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/magazin/diskussion-um-taetowierfarben-wirds-der-eu-zu-bunt/" title="Diskussion um Tätowierfarben: Wird’s der EU zu bunt?">Giftstoffe / </a><a class="title" href="https://www.tageblatt.lu/magazin/diskussion-um-taetowierfarben-wirds-der-eu-zu-bunt/" title="Diskussion um Tätowierfarben: Wird’s der EU zu bunt?">Diskussion um Tätowierfarben: Wird’s der EU zu bunt?</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/premium/so-schont-skifahren-die-umwelt/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/37934_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="So schont Skifahren die Umwelt " alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/premium/so-schont-skifahren-die-umwelt/" title="So schont Skifahren die Umwelt ">Schweizer Tourismus / </a><a class="title" href="https://www.tageblatt.lu/premium/so-schont-skifahren-die-umwelt/" title="So schont Skifahren die Umwelt ">So schont Skifahren die Umwelt </a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/woher-kommt-eigentlich-der-tag-der-liebe/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38231-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Woher kommt eigentlich der Tag der Liebe?" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/woher-kommt-eigentlich-der-tag-der-liebe/" title="Woher kommt eigentlich der Tag der Liebe?">Valentinstag / </a><a class="title" href="https://www.tageblatt.lu/headlines/woher-kommt-eigentlich-der-tag-der-liebe/" title="Woher kommt eigentlich der Tag der Liebe?">Woher kommt eigentlich der Tag der Liebe?</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/magazin/kinderkriegen-kann-zu-kettenreaktion-fuehren/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/37748_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Kinderkriegen kann zu Kettenreaktion führen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/magazin/kinderkriegen-kann-zu-kettenreaktion-fuehren/" title="Kinderkriegen kann zu Kettenreaktion führen">Studie / </a><a class="title" href="https://www.tageblatt.lu/magazin/kinderkriegen-kann-zu-kettenreaktion-fuehren/" title="Kinderkriegen kann zu Kettenreaktion führen">Kinderkriegen kann zu Kettenreaktion führen</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803280"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/samsung-stellt-galaxy-s20-vor-und-ein-neues-falthandy/" title="Samsung stellt Galaxy S20 vor – und ein neues Falthandy">Technologie / </a><a class="title" href="https://www.tageblatt.lu/headlines/samsung-stellt-galaxy-s20-vor-und-ein-neues-falthandy/" title="Samsung stellt Galaxy S20 vor – und ein neues Falthandy">Samsung stellt Galaxy S20 vor – und ein neues Falthandy</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=802137"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/wie-traumatisierte-kinder-und-jugendliche-im-sos-kannerduerf-den-alltag-meistern/" title="Wie traumatisierte Kinder und Jugendliche im „SOS Kannerduerf“ den Alltag meistern">Traumapädagogik / </a><a class="title" href="https://www.tageblatt.lu/headlines/wie-traumatisierte-kinder-und-jugendliche-im-sos-kannerduerf-den-alltag-meistern/" title="Wie traumatisierte Kinder und Jugendliche im „SOS Kannerduerf“ den Alltag meistern">Wie traumatisierte Kinder und Jugendliche im „SOS Kannerduerf“ den Alltag meistern</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=801555"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/daenemark-verbietet-kindersexpuppen/" title="Dänemark verbietet Kindersexpuppen">Pädophilie / </a><a class="title" href="https://www.tageblatt.lu/headlines/daenemark-verbietet-kindersexpuppen/" title="Dänemark verbietet Kindersexpuppen">Dänemark verbietet Kindersexpuppen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=801493"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/premium/auf-den-spuren-der-loire/" title="Auf den Spuren der Loire">Kunst, Geschichte, Natur / </a><a class="title" href="https://www.tageblatt.lu/premium/auf-den-spuren-der-loire/" title="Auf den Spuren der Loire">Auf den Spuren der Loire</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784434" class="quadmenu-item-784434 item-premium quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category current-post-ancestor current-menu-parent current-post-parent quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.tageblatt.lu/category/premium/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Premium</span>
                                            </span>
      </a>
                </li><li id="menu-item-784460" class="quadmenu-item-784460 item-login hidden quadmenu-item quadmenu-item-object-button quadmenu-item-type-button quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://awstgb2.tageblatt.lu">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Login.</span>
                                            </span>
    </a>
        </li><li id="menu-item-784459" class="quadmenu-item-784459 item-abonnieren hidden quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://editpress-api.tageblatt.lu/offers">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Zu den Abos</span>
                                            </span>
    </a>
        </li><li id="menu-item-796681" class="quadmenu-item-796681 item-Search quadmenu-item quadmenu-item-object-icon quadmenu-item-type-icon quadmenu-item-level-0 quadmenu-has-icon quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="/search">
      <span class="quadmenu-item-content">
                                      <span class="quadmenu-icon dashicons dashicons-search  hover t_1000"></span>
                  <span class="quadmenu-text"></span>
                                          </span>
    </a>
        </li></ul>    </div>
  </div>
</nav>
                </div>-->
            </div>
        </div>
    </div>
</div>

<nav  id="navbar">





    <div class="container-fluid  bg-black">
        <div class="row">
            <div class="col-12 ">
                <div class="container " >
                    <div class="row">
                      <!--<div id="headernavbar" onclick="showHide()" class="col-12 m-0 p-0">
                        <div class="row"><div id="headernavbarLeft" class="col-6">X</div><div  class="col-6 text-right"><font style="font-size : 18px;" class="color-red">Premium</font>&nbsp;/&nbsp<img src='/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Loupe.svg'></img>&nbsp;</div></div>
                      </div>-->
                        <div  id="navmenu" class=" col-12 m-0 p-0 text-white bg-black">

                            <nav id="quadmenu" class="quadmenu-custom_theme_1 quadmenu-v1.8.8 quadmenu-align-left quadmenu-divider-hide quadmenu-carets-show quadmenu-background-color quadmenu-mobile-shadow-show quadmenu-dropdown-shadow-show quadmenu-hover-ripple quadmenu-is-embed" data-template="embed" data-theme="custom_theme_1" data-unwrap="0" data-breakpoint="768">
  <div class="quadmenu-container">
    <div id="quadmenu_1" class="quadmenu-navbar-collapse collapsed in">
      <ul class="quadmenu-navbar-nav"><li id="menu-item-784428" class="quadmenu-item-784428 item-startseite quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://awstgb2.tageblatt.lu/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Startseite</span>
                                            </span>
    </a>
        </li><li id="menu-item-784422" class="quadmenu-item-784422 item-politik quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Politik</span>
                                            </span>
    </a>
            <div id="dropdown-784422" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784424" class="quadmenu-item-784424 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784424" class="">
            <ul>
        <li id="menu-item-786588" class="quadmenu-item-786588 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Politik"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Politik</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784425" class="quadmenu-item-784425 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784425" class="">
            <ul>
        <li id="menu-item-786589" class="quadmenu-item-786589 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/immer-mehr-nutzer-melden-illegale-inhalte-im-netz-doch-polizei-stoesst-an-ihre-grenzen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39170_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Immer mehr Nutzer melden illegale Inhalte im Netz, doch Polizei stößt an ihre Grenzen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/immer-mehr-nutzer-melden-illegale-inhalte-im-netz-doch-polizei-stoesst-an-ihre-grenzen/" title="Immer mehr Nutzer melden illegale Inhalte im Netz, doch Polizei stößt an ihre Grenzen">Sexueller Missbrauch / </a><a class="title" href="https://www.tageblatt.lu/headlines/immer-mehr-nutzer-melden-illegale-inhalte-im-netz-doch-polizei-stoesst-an-ihre-grenzen/" title="Immer mehr Nutzer melden illegale Inhalte im Netz, doch Polizei stößt an ihre Grenzen">Immer mehr Nutzer melden illegale Inhalte im Netz, doch Polizei stößt an ihre Grenzen</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/politik/broschuere-in-vier-sprachen-soll-buerger-ueber-aktive-sterbehilfe-informieren/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39295_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Broschüre in vier Sprachen soll Bürger über aktive Sterbehilfe informieren" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/politik/broschuere-in-vier-sprachen-soll-buerger-ueber-aktive-sterbehilfe-informieren/" title="Broschüre in vier Sprachen soll Bürger über aktive Sterbehilfe informieren">Euthanasie / </a><a class="title" href="https://www.tageblatt.lu/politik/broschuere-in-vier-sprachen-soll-buerger-ueber-aktive-sterbehilfe-informieren/" title="Broschüre in vier Sprachen soll Bürger über aktive Sterbehilfe informieren">Broschüre in vier Sprachen soll Bürger über aktive Sterbehilfe informieren</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/die-monarchie-steht-komplett-im-widerspruch-zum-rechtsstaat/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38950_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="„Die Monarchie steht komplett im Widerspruch zum Rechtsstaat“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/die-monarchie-steht-komplett-im-widerspruch-zum-rechtsstaat/" title="„Die Monarchie steht komplett im Widerspruch zum Rechtsstaat“">Anachronismus / </a><a class="title" href="https://www.tageblatt.lu/headlines/die-monarchie-steht-komplett-im-widerspruch-zum-rechtsstaat/" title="„Die Monarchie steht komplett im Widerspruch zum Rechtsstaat“">„Die Monarchie steht komplett im Widerspruch zum Rechtsstaat“</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/general-tom-middendorp-warnt-in-luxemburg-vor-dem-klimawandel-als-sicherheitsrisiko/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39019_cx_737_cy_533_cw_3888_ch_2550-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="General Tom Middendorp warnt in Luxemburg vor dem Klimawandel als Sicherheitsrisiko" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/general-tom-middendorp-warnt-in-luxemburg-vor-dem-klimawandel-als-sicherheitsrisiko/" title="General Tom Middendorp warnt in Luxemburg vor dem Klimawandel als Sicherheitsrisiko">Interview / </a><a class="title" href="https://www.tageblatt.lu/headlines/general-tom-middendorp-warnt-in-luxemburg-vor-dem-klimawandel-als-sicherheitsrisiko/" title="General Tom Middendorp warnt in Luxemburg vor dem Klimawandel als Sicherheitsrisiko">General Tom Middendorp warnt in Luxemburg vor dem Klimawandel als Sicherheitsrisiko</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804097"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/allgemeines-tiers-payant-beim-arzt-kommt-ab-2022/" title="Allgemeines „Tiers payant“ beim  Arzt kommt ab 2022">Gesundheitswesen / </a><a class="title" href="https://www.tageblatt.lu/headlines/allgemeines-tiers-payant-beim-arzt-kommt-ab-2022/" title="Allgemeines „Tiers payant“ beim  Arzt kommt ab 2022">Allgemeines „Tiers payant“ beim  Arzt kommt ab 2022</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804095"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/wie-multikulti-in-luxemburg-funktionieren-kann/" title="Wie Multikulti in Luxemburg funktionieren kann">Diversität bei Jugendlichen / </a><a class="title" href="https://www.tageblatt.lu/headlines/wie-multikulti-in-luxemburg-funktionieren-kann/" title="Wie Multikulti in Luxemburg funktionieren kann">Wie Multikulti in Luxemburg funktionieren kann</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803835"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/les-girouettes-et-le-vent/" title="Les girouettes et le vent">L’histoire du temps présent / </a><a class="title" href="https://www.tageblatt.lu/headlines/les-girouettes-et-le-vent/" title="Les girouettes et le vent">Les girouettes et le vent</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803755"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/politik/luxemburgs-medizin-der-zukunft-ein-kick-off-mit-ambitionen/" title="Luxemburgs Medizin der Zukunft: Ein Kick-off mit Ambitionen">„Gesondheetsdësch“ / </a><a class="title" href="https://www.tageblatt.lu/politik/luxemburgs-medizin-der-zukunft-ein-kick-off-mit-ambitionen/" title="Luxemburgs Medizin der Zukunft: Ein Kick-off mit Ambitionen">Luxemburgs Medizin der Zukunft: Ein Kick-off mit Ambitionen</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784423" class="quadmenu-item-784423 item-lokal quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Lokal</span>
                                            </span>
    </a>
            <div id="dropdown-784423" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784435" class="quadmenu-item-784435 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784435" class="">
            <ul>
        <li id="menu-item-786590" class="quadmenu-item-786590 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/nachrichten/luxemburg"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Lokal</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784436" class="quadmenu-item-784436 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784436" class="">
            <ul>
        <li id="menu-item-786591" class="quadmenu-item-786591 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/auf-luxemburgs-strassen-sind-2019-noch-22-menschen-gestorben/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39358_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Auf Luxemburgs Straßen sind 2019 22 Menschen gestorben" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/auf-luxemburgs-strassen-sind-2019-noch-22-menschen-gestorben/" title="Auf Luxemburgs Straßen sind 2019 22 Menschen gestorben">Mobilität / </a><a class="title" href="https://www.tageblatt.lu/headlines/auf-luxemburgs-strassen-sind-2019-noch-22-menschen-gestorben/" title="Auf Luxemburgs Straßen sind 2019 22 Menschen gestorben">Auf Luxemburgs Straßen sind 2019 22 Menschen gestorben</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/bomi-auf-zeit-elis-dreher-ist-eine-granny-au-pair/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38848_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="„Bomi“ auf Zeit: Elis Dreher ist eine „Granny-Au-pair“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/bomi-auf-zeit-elis-dreher-ist-eine-granny-au-pair/" title="„Bomi“ auf Zeit: Elis Dreher ist eine „Granny-Au-pair“">Gesellschaft  / </a><a class="title" href="https://www.tageblatt.lu/headlines/bomi-auf-zeit-elis-dreher-ist-eine-granny-au-pair/" title="„Bomi“ auf Zeit: Elis Dreher ist eine „Granny-Au-pair“">„Bomi“ auf Zeit: Elis Dreher ist eine „Granny-Au-pair“</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/der-escher-moebelladen-wird-bald-zur-kunstgalerie/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39032_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Der Escher Möbelladen wird bald zur Kunstgalerie" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/der-escher-moebelladen-wird-bald-zur-kunstgalerie/" title="Der Escher Möbelladen wird bald zur Kunstgalerie">Espace Lavandier / </a><a class="title" href="https://www.tageblatt.lu/headlines/der-escher-moebelladen-wird-bald-zur-kunstgalerie/" title="Der Escher Möbelladen wird bald zur Kunstgalerie">Der Escher Möbelladen wird bald zur Kunstgalerie</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/n10-wird-bei-wasserbillig-nach-neuerlichem-erdrutsch-gesperrt/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39214_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="N10 wird bei Wasserbillig nach neuerlichem Erdrutsch gesperrt" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/n10-wird-bei-wasserbillig-nach-neuerlichem-erdrutsch-gesperrt/" title="N10 wird bei Wasserbillig nach neuerlichem Erdrutsch gesperrt">Sperrung / </a><a class="title" href="https://www.tageblatt.lu/headlines/n10-wird-bei-wasserbillig-nach-neuerlichem-erdrutsch-gesperrt/" title="N10 wird bei Wasserbillig nach neuerlichem Erdrutsch gesperrt">N10 wird bei Wasserbillig nach neuerlichem Erdrutsch gesperrt</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804126"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/jugendliche-und-erzieher-erhalten-creajeune-preis-fuer-musikvideo/" title="Jugendliche und Erzieher erhalten „Créajeune“-Preis für Musikvideo">Escher Jugendhaus / </a><a class="title" href="https://www.tageblatt.lu/headlines/jugendliche-und-erzieher-erhalten-creajeune-preis-fuer-musikvideo/" title="Jugendliche und Erzieher erhalten „Créajeune“-Preis für Musikvideo">Jugendliche und Erzieher erhalten „Créajeune“-Preis für Musikvideo</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804091"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/kleinere-schaeden-durch-sturm-victoria/" title="Kleinere Schäden durch Sturm Victoria">Wetter / </a><a class="title" href="https://www.tageblatt.lu/headlines/kleinere-schaeden-durch-sturm-victoria/" title="Kleinere Schäden durch Sturm Victoria">Kleinere Schäden durch Sturm Victoria</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804082"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/nach-uns-die-sintflut-overshoot-day-in-luxemburg-wurde-am-sonntag-erreicht/" title="Nach uns die Sintflut: „Overshoot Day“ in Luxemburg wurde am Sonntag erreicht">Ressourcen / </a><a class="title" href="https://www.tageblatt.lu/headlines/nach-uns-die-sintflut-overshoot-day-in-luxemburg-wurde-am-sonntag-erreicht/" title="Nach uns die Sintflut: „Overshoot Day“ in Luxemburg wurde am Sonntag erreicht">Nach uns die Sintflut: „Overshoot Day“ in Luxemburg wurde am Sonntag erreicht</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804063"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/escher-geschaeftsverband-wer-ein-stadtzentrum-am-leben-erhalten-will-muss-sich-darum-kuemmern/" title="Escher Geschäftsverband: „Wer ein Stadtzentrum am Leben erhalten will, muss sich darum kümmern“">Interview / </a><a class="title" href="https://www.tageblatt.lu/headlines/escher-geschaeftsverband-wer-ein-stadtzentrum-am-leben-erhalten-will-muss-sich-darum-kuemmern/" title="Escher Geschäftsverband: „Wer ein Stadtzentrum am Leben erhalten will, muss sich darum kümmern“">Escher Geschäftsverband: „Wer ein Stadtzentrum am Leben erhalten will, muss sich darum kümmern“</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784429" class="quadmenu-item-784429 item-meinung quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Meinung</span>
                                            </span>
    </a>
            <div id="dropdown-784429" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784439" class="quadmenu-item-784439 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784439" class="">
            <ul>
        <li id="menu-item-786592" class="quadmenu-item-786592 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Meinung"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Meinung</font></a></div></div>        </div>
        </li><li id="menu-item-786595" class="quadmenu-item-786595 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_custom_html">
          <div class="textwidget custom-html-widget"><ul>
	<li style="margin-bottom : 0px" class="subcategory" >	<a style="font-size: 14px!important;" href="/category/meinung/editorial/"> Editorial</a>
	</li>
		<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/kommentar/">Kommentar</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/forum/">Forum</a>
	</li>

	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/leserbriefe/">Leserbriefe</a>
	</li>
</ul></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784440" class="quadmenu-item-784440 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784440" class="">
            <ul>
        <li id="menu-item-786593" class="quadmenu-item-786593 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/was-privatisierung-anrichtet/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39105_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Was Privatisierung anrichtet" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/was-privatisierung-anrichtet/" title="Was Privatisierung anrichtet">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/was-privatisierung-anrichtet/" title="Was Privatisierung anrichtet">Was Privatisierung anrichtet</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/behoerden-stossen-bei-verfolgung-sexueller-straftaten-im-netz-an-ihre-grenzen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39188_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Behörden stoßen bei Verfolgung sexueller Straftaten im Netz an ihre Grenzen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/behoerden-stossen-bei-verfolgung-sexueller-straftaten-im-netz-an-ihre-grenzen/" title="Behörden stoßen bei Verfolgung sexueller Straftaten im Netz an ihre Grenzen">Kommentar / </a><a class="title" href="https://www.tageblatt.lu/headlines/behoerden-stossen-bei-verfolgung-sexueller-straftaten-im-netz-an-ihre-grenzen/" title="Behörden stoßen bei Verfolgung sexueller Straftaten im Netz an ihre Grenzen">Behörden stoßen bei Verfolgung sexueller Straftaten im Netz an ihre Grenzen</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/luxemburgs-kleiner-brexit-rueffel-und-der-schmutzige-kampf-ums-eu-budget/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38953_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Luxemburgs kleiner Brexit-Rüffel und der schmutzige Kampf ums EU-Budget" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/luxemburgs-kleiner-brexit-rueffel-und-der-schmutzige-kampf-ums-eu-budget/" title="Luxemburgs kleiner Brexit-Rüffel und der schmutzige Kampf ums EU-Budget">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/luxemburgs-kleiner-brexit-rueffel-und-der-schmutzige-kampf-ums-eu-budget/" title="Luxemburgs kleiner Brexit-Rüffel und der schmutzige Kampf ums EU-Budget">Luxemburgs kleiner Brexit-Rüffel und der schmutzige Kampf ums EU-Budget</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/die-geschaeftsleute-des-bahnhofsviertels-wollen-mehr-als-schoene-parolen/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38339_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Die Geschäftsleute des Bahnhofsviertels wollen mehr als schöne Parolen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/die-geschaeftsleute-des-bahnhofsviertels-wollen-mehr-als-schoene-parolen/" title="Die Geschäftsleute des Bahnhofsviertels wollen mehr als schöne Parolen">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/die-geschaeftsleute-des-bahnhofsviertels-wollen-mehr-als-schoene-parolen/" title="Die Geschäftsleute des Bahnhofsviertels wollen mehr als schöne Parolen">Die Geschäftsleute des Bahnhofsviertels wollen mehr als schöne Parolen</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803608"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/schneeballschlacht-in-luxemburg-weshalb-die-jusos-gerne-so-cool-waeren-wie-die-gruenen/" title="Schneeballschlacht in Luxemburg: Weshalb die Jusos gerne so cool wären wie die Grünen">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/schneeballschlacht-in-luxemburg-weshalb-die-jusos-gerne-so-cool-waeren-wie-die-gruenen/" title="Schneeballschlacht in Luxemburg: Weshalb die Jusos gerne so cool wären wie die Grünen">Schneeballschlacht in Luxemburg: Weshalb die Jusos gerne so cool wären wie die Grünen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803470"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/panikmacher-vs-verharmloser-wie-gefaehrlich-ist-das-coronavirus-wirklich/" title="Panikmacher vs. Verharmloser – Wie gefährlich ist das Coronavirus wirklich?">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/panikmacher-vs-verharmloser-wie-gefaehrlich-ist-das-coronavirus-wirklich/" title="Panikmacher vs. Verharmloser – Wie gefährlich ist das Coronavirus wirklich?">Panikmacher vs. Verharmloser – Wie gefährlich ist das Coronavirus wirklich?</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803423"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/meinung/kommentar/der-neue-und-der-alte/" title="Der Neue und der Alte">Kommentar / </a><a class="title" href="https://www.tageblatt.lu/meinung/kommentar/der-neue-und-der-alte/" title="Der Neue und der Alte">Der Neue und der Alte</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803212"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/kultur-der-aengstlichkeit/" title="Von Bevormundung und Sturmwarnungen: Die Kultur der Ängstlichkeit">Editorial / </a><a class="title" href="https://www.tageblatt.lu/headlines/kultur-der-aengstlichkeit/" title="Von Bevormundung und Sturmwarnungen: Die Kultur der Ängstlichkeit">Von Bevormundung und Sturmwarnungen: Die Kultur der Ängstlichkeit</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784430" class="quadmenu-item-784430 item-international quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">International</span>
                                            </span>
    </a>
            <div id="dropdown-784430" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784443" class="quadmenu-item-784443 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784443" class="">
            <ul>
        <li id="menu-item-786596" class="quadmenu-item-786596 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Nachrichten/International"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">International</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784444" class="quadmenu-item-784444 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784444" class="">
            <ul>
        <li id="menu-item-786597" class="quadmenu-item-786597 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/nach-der-operation-sophia-wie-europas-migrationspolitik-die-bewaffnung-libyens-foerderte/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39153_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Nach der Operation „Sophia“: Wie Europas Migrationspolitik die Bewaffnung Libyens förderte" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/nach-der-operation-sophia-wie-europas-migrationspolitik-die-bewaffnung-libyens-foerderte/" title="Nach der Operation „Sophia“: Wie Europas Migrationspolitik die Bewaffnung Libyens förderte">Analyse / </a><a class="title" href="https://www.tageblatt.lu/headlines/nach-der-operation-sophia-wie-europas-migrationspolitik-die-bewaffnung-libyens-foerderte/" title="Nach der Operation „Sophia“: Wie Europas Migrationspolitik die Bewaffnung Libyens förderte">Nach der Operation „Sophia“: Wie Europas Migrationspolitik die Bewaffnung Libyens förderte</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/geberkonferenz-fuer-erdbebenopfer-in-albanien-uebertrifft-erwartungen-deutlich/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39316_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Geberkonferenz für Erdbebenopfer in Albanien übertrifft Erwartungen deutlich" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/geberkonferenz-fuer-erdbebenopfer-in-albanien-uebertrifft-erwartungen-deutlich/" title="Geberkonferenz für Erdbebenopfer in Albanien übertrifft Erwartungen deutlich">Nach Erdbeben / </a><a class="title" href="https://www.tageblatt.lu/headlines/geberkonferenz-fuer-erdbebenopfer-in-albanien-uebertrifft-erwartungen-deutlich/" title="Geberkonferenz für Erdbebenopfer in Albanien übertrifft Erwartungen deutlich">Geberkonferenz für Erdbebenopfer in Albanien übertrifft Erwartungen deutlich</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/ramelow-moechte-dass-eine-cdu-politikerin-uebergangsweise-regierungschefin-wird/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39310_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Ramelow möchte, dass eine CDU-Politikerin übergangsweise Regierungschefin wird" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/ramelow-moechte-dass-eine-cdu-politikerin-uebergangsweise-regierungschefin-wird/" title="Ramelow möchte, dass eine CDU-Politikerin übergangsweise Regierungschefin wird">Thüringen / </a><a class="title" href="https://www.tageblatt.lu/headlines/ramelow-moechte-dass-eine-cdu-politikerin-uebergangsweise-regierungschefin-wird/" title="Ramelow möchte, dass eine CDU-Politikerin übergangsweise Regierungschefin wird">Ramelow möchte, dass eine CDU-Politikerin übergangsweise Regierungschefin wird</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/nachrichten/international/23-jaehriger-schlaegt-vater-und-verletzt-drei-polizisten-wegen-eines-defekten-game-controllers/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39063_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="23-Jähriger schlägt Vater und verletzt drei Polizisten – wegen eines defekten Gamecontrollers" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/nachrichten/international/23-jaehriger-schlaegt-vater-und-verletzt-drei-polizisten-wegen-eines-defekten-game-controllers/" title="23-Jähriger schlägt Vater und verletzt drei Polizisten – wegen eines defekten Gamecontrollers">Saarland / </a><a class="title" href="https://www.tageblatt.lu/nachrichten/international/23-jaehriger-schlaegt-vater-und-verletzt-drei-polizisten-wegen-eines-defekten-game-controllers/" title="23-Jähriger schlägt Vater und verletzt drei Polizisten – wegen eines defekten Gamecontrollers">23-Jähriger schlägt Vater und verletzt drei Polizisten – wegen eines defekten Gamecontrollers</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804099"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/china-uebersteigt-70-000-usa-holen-buerger-ab/" title="China übersteigt 70.000 Virus-Infizierte – USA holen Bürger ab">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/headlines/china-uebersteigt-70-000-usa-holen-buerger-ab/" title="China übersteigt 70.000 Virus-Infizierte – USA holen Bürger ab">China übersteigt 70.000 Virus-Infizierte – USA holen Bürger ab</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804078"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/nachrichten/international/vorbei-mit-der-ruhe-erst-blutige-unruhen-und-nun-schlaegt-nasarbajews-enkel-ueber-die-straenge/" title="Vorbei mit der Ruhe: Erst blutige Unruhen und nun schlägt Nasarbajews Enkel über die Stränge">Kasachstan / </a><a class="title" href="https://www.tageblatt.lu/nachrichten/international/vorbei-mit-der-ruhe-erst-blutige-unruhen-und-nun-schlaegt-nasarbajews-enkel-ueber-die-straenge/" title="Vorbei mit der Ruhe: Erst blutige Unruhen und nun schlägt Nasarbajews Enkel über die Stränge">Vorbei mit der Ruhe: Erst blutige Unruhen und nun schlägt Nasarbajews Enkel über die Stränge</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804074"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/das-brot-der-fremden-haende-zwei-baecker-aus-sri-lanka-sorgen-in-rumaenien-fuer-volksaufstand/" title="Das Brot der fremden Hände: Zwei Bäcker aus Sri Lanka sorgen in Rumänien für Volksaufstand">Rassismus / </a><a class="title" href="https://www.tageblatt.lu/headlines/das-brot-der-fremden-haende-zwei-baecker-aus-sri-lanka-sorgen-in-rumaenien-fuer-volksaufstand/" title="Das Brot der fremden Hände: Zwei Bäcker aus Sri Lanka sorgen in Rumänien für Volksaufstand">Das Brot der fremden Hände: Zwei Bäcker aus Sri Lanka sorgen in Rumänien für Volksaufstand</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804066"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/franzoesischer-aussenminister-erwartet-massive-spannungen-bei-eu-verhandlungen-mit-grossbritannien/" title="Französischer Außenminister erwartet massive Spannungen bei EU-Verhandlungen mit Großbritannien">Brexit / </a><a class="title" href="https://www.tageblatt.lu/headlines/franzoesischer-aussenminister-erwartet-massive-spannungen-bei-eu-verhandlungen-mit-grossbritannien/" title="Französischer Außenminister erwartet massive Spannungen bei EU-Verhandlungen mit Großbritannien">Französischer Außenminister erwartet massive Spannungen bei EU-Verhandlungen mit Großbritannien</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784431" class="quadmenu-item-784431 item-wirtschaft quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Wirtschaft</span>
                                            </span>
    </a>
            <div id="dropdown-784431" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784447" class="quadmenu-item-784447 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784447" class="">
            <ul>
        <li id="menu-item-786599" class="quadmenu-item-786599 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Wirtschaft"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Wirtschaft</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784448" class="quadmenu-item-784448 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784448" class="">
            <ul>
        <li id="menu-item-786600" class="quadmenu-item-786600 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/kleos-space-luxemburger-weltraumfirma-macht-jagd-auf-piraten/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38016_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Kleos Space: Luxemburger Weltraumfirma macht Jagd auf Piraten" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/kleos-space-luxemburger-weltraumfirma-macht-jagd-auf-piraten/" title="Kleos Space: Luxemburger Weltraumfirma macht Jagd auf Piraten">Weltraum / </a><a class="title" href="https://www.tageblatt.lu/headlines/kleos-space-luxemburger-weltraumfirma-macht-jagd-auf-piraten/" title="Kleos Space: Luxemburger Weltraumfirma macht Jagd auf Piraten">Kleos Space: Luxemburger Weltraumfirma macht Jagd auf Piraten</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/die-makler-von-jones-lang-lasalle-reden-im-interview-ueber-fluch-und-segen-des-rekordjahrs-2019/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38299_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Die Makler von Jones Lang Lasalle reden im Interview über Fluch und Segen des „Rekordjahrs 2019“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/die-makler-von-jones-lang-lasalle-reden-im-interview-ueber-fluch-und-segen-des-rekordjahrs-2019/" title="Die Makler von Jones Lang Lasalle reden im Interview über Fluch und Segen des „Rekordjahrs 2019“">Immobilienmarkt / </a><a class="title" href="https://www.tageblatt.lu/headlines/die-makler-von-jones-lang-lasalle-reden-im-interview-ueber-fluch-und-segen-des-rekordjahrs-2019/" title="Die Makler von Jones Lang Lasalle reden im Interview über Fluch und Segen des „Rekordjahrs 2019“">Die Makler von Jones Lang Lasalle reden im Interview über Fluch und Segen des „Rekordjahrs 2019“</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/wirtschaft/cargolux-streicht-fluege-nach-china/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38623_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Cargolux streicht Flüge nach China" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/wirtschaft/cargolux-streicht-fluege-nach-china/" title="Cargolux streicht Flüge nach China">Coronavirus / </a><a class="title" href="https://www.tageblatt.lu/wirtschaft/cargolux-streicht-fluege-nach-china/" title="Cargolux streicht Flüge nach China">Cargolux streicht Flüge nach China</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/luxemburg-hat-auch-2020-den-hoechsten-mindestlohn-der-21-eu-staaten/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/37772_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Luxemburg hat auch 2020 den höchsten Mindestlohn unter 21 EU-Staaten" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/luxemburg-hat-auch-2020-den-hoechsten-mindestlohn-der-21-eu-staaten/" title="Luxemburg hat auch 2020 den höchsten Mindestlohn unter 21 EU-Staaten">Vergleich / </a><a class="title" href="https://www.tageblatt.lu/headlines/luxemburg-hat-auch-2020-den-hoechsten-mindestlohn-der-21-eu-staaten/" title="Luxemburg hat auch 2020 den höchsten Mindestlohn unter 21 EU-Staaten">Luxemburg hat auch 2020 den höchsten Mindestlohn unter 21 EU-Staaten</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803555"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/arcelormittal-will-kein-schmutzfink-mehr-sein/" title="ArcelorMittal will kein Schmutzfink mehr sein">Umwelt / </a><a class="title" href="https://www.tageblatt.lu/headlines/arcelormittal-will-kein-schmutzfink-mehr-sein/" title="ArcelorMittal will kein Schmutzfink mehr sein">ArcelorMittal will kein Schmutzfink mehr sein</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803505"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/strompreise-klettern-in-luxemburg-auf-rekordhoch/" title="Strompreise klettern in Luxemburg auf Rekordhoch">Energie / </a><a class="title" href="https://www.tageblatt.lu/headlines/strompreise-klettern-in-luxemburg-auf-rekordhoch/" title="Strompreise klettern in Luxemburg auf Rekordhoch">Strompreise klettern in Luxemburg auf Rekordhoch</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803466"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/datenschuetzer-stoppen-facebooks-dating-funktion-in-europa/" title="Datenschützer stoppen Facebooks Dating-Funktion in Europa">Kein Like / </a><a class="title" href="https://www.tageblatt.lu/headlines/datenschuetzer-stoppen-facebooks-dating-funktion-in-europa/" title="Datenschützer stoppen Facebooks Dating-Funktion in Europa">Datenschützer stoppen Facebooks Dating-Funktion in Europa</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803147"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/luxemburgs-neues-armee-flugzeug-durchlaeuft-erste-tests/" title="Luxemburgs neues Armeeflugzeug durchläuft erste Tests">Airbus A400M / </a><a class="title" href="https://www.tageblatt.lu/headlines/luxemburgs-neues-armee-flugzeug-durchlaeuft-erste-tests/" title="Luxemburgs neues Armeeflugzeug durchläuft erste Tests">Luxemburgs neues Armeeflugzeug durchläuft erste Tests</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784432" class="quadmenu-item-784432 item-sport quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Sport</span>
                                            </span>
    </a>
            <div id="dropdown-784432" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784451" class="quadmenu-item-784451 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784451" class="">
            <ul>
        <li id="menu-item-786601" class="quadmenu-item-786601 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Sport"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Sport</font></a></div></div>        </div>
        </li><li id="menu-item-786623" class="quadmenu-item-786623 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_custom_html">
          <div class="textwidget custom-html-widget"><ul>
	<li style="margin-bottom : 0px" class="subcategory" >	<a style="font-size: 14px!important;" href="https://www.tageblatt.lu/category/sport/fussball/"> Fußball</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="http://www.tageblatt.lu/category/sport/radsport/">Radsport</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="https://www.tageblatt.lu/category/sport/andere_sportarten/">Andere Sportarten</a>
	</li>

</ul></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784452" class="quadmenu-item-784452 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784452" class="">
            <ul>
        <li id="menu-item-786602" class="quadmenu-item-786602 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/sport/interview-mit-sarah-de-nutte-habe-noch-viel-energie-im-tank/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38921_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Interview mit Sarah De Nutte: „Habe noch viel Energie im Tank“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/sport/interview-mit-sarah-de-nutte-habe-noch-viel-energie-im-tank/" title="Interview mit Sarah De Nutte: „Habe noch viel Energie im Tank“">Tischtennis / </a><a class="title" href="https://www.tageblatt.lu/sport/interview-mit-sarah-de-nutte-habe-noch-viel-energie-im-tank/" title="Interview mit Sarah De Nutte: „Habe noch viel Energie im Tank“">Interview mit Sarah De Nutte: „Habe noch viel Energie im Tank“</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/luxemburgischer-nationalspieler-dirk-carlson-erleidet-kopfverletzung/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38691_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Luxemburgischer Nationalspieler Dirk Carlson erleidet Kopfverletzung" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/luxemburgischer-nationalspieler-dirk-carlson-erleidet-kopfverletzung/" title="Luxemburgischer Nationalspieler Dirk Carlson erleidet Kopfverletzung">Fußball / </a><a class="title" href="https://www.tageblatt.lu/headlines/luxemburgischer-nationalspieler-dirk-carlson-erleidet-kopfverletzung/" title="Luxemburgischer Nationalspieler Dirk Carlson erleidet Kopfverletzung">Luxemburgischer Nationalspieler Dirk Carlson erleidet Kopfverletzung</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/sport/der-premieren-sieger-robert-bintz-wird-90-jahre-jung/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38296_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Der Premieren-Sieger: Robert Bintz wird 90 Jahre jung" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/sport/der-premieren-sieger-robert-bintz-wird-90-jahre-jung/" title="Der Premieren-Sieger: Robert Bintz wird 90 Jahre jung">Radsport / </a><a class="title" href="https://www.tageblatt.lu/sport/der-premieren-sieger-robert-bintz-wird-90-jahre-jung/" title="Der Premieren-Sieger: Robert Bintz wird 90 Jahre jung">Der Premieren-Sieger: Robert Bintz wird 90 Jahre jung</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/sport/andere_sportarten/nachfolger-von-kill-und-de-nutte-gesucht/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38262_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Nachfolger von Kill und De Nutte gesucht" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/sport/andere_sportarten/nachfolger-von-kill-und-de-nutte-gesucht/" title="Nachfolger von Kill und De Nutte gesucht">Tischtennis / </a><a class="title" href="https://www.tageblatt.lu/sport/andere_sportarten/nachfolger-von-kill-und-de-nutte-gesucht/" title="Nachfolger von Kill und De Nutte gesucht">Nachfolger von Kill und De Nutte gesucht</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804021"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/sport/andere_sportarten/anetta-mosr-ist-luxemburgs-hoffnung-bei-der-heim-europameisterschaft/" title="Anetta Mosr ist Luxemburgs Hoffnung bei der Heim-Europameisterschaft">Judo / </a><a class="title" href="https://www.tageblatt.lu/sport/andere_sportarten/anetta-mosr-ist-luxemburgs-hoffnung-bei-der-heim-europameisterschaft/" title="Anetta Mosr ist Luxemburgs Hoffnung bei der Heim-Europameisterschaft">Anetta Mosr ist Luxemburgs Hoffnung bei der Heim-Europameisterschaft</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=804015"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/sport/fussball/nachholspiel-am-sonntag-racing-will-seine-bilanz-gegen-muehlenbach-aufpolieren/" title="Nachholspiel am Sonntag: Racing will seine Bilanz gegen Mühlenbach aufpolieren">Fussball / </a><a class="title" href="https://www.tageblatt.lu/sport/fussball/nachholspiel-am-sonntag-racing-will-seine-bilanz-gegen-muehlenbach-aufpolieren/" title="Nachholspiel am Sonntag: Racing will seine Bilanz gegen Mühlenbach aufpolieren">Nachholspiel am Sonntag: Racing will seine Bilanz gegen Mühlenbach aufpolieren</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803616"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/gleich-drei-ehemalige-ligue-1-profis-werden-im-baumbusch-ihren-einstand-in-luxemburg-feiern/" title="Gleich drei ehemalige Ligue-1-Profis werden im Baumbusch ihren Einstand in Luxemburg feiern">Fußball / </a><a class="title" href="https://www.tageblatt.lu/headlines/gleich-drei-ehemalige-ligue-1-profis-werden-im-baumbusch-ihren-einstand-in-luxemburg-feiern/" title="Gleich drei ehemalige Ligue-1-Profis werden im Baumbusch ihren Einstand in Luxemburg feiern">Gleich drei ehemalige Ligue-1-Profis werden im Baumbusch ihren Einstand in Luxemburg feiern</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803630"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/gemeinsam-staerker-der-lc-kayl-sucht-die-naehe-zum-lc-tetingen/" title="Gemeinsam stärker: Der LC Kayl sucht die Nähe zum LC Tetingen">Radsport / </a><a class="title" href="https://www.tageblatt.lu/headlines/gemeinsam-staerker-der-lc-kayl-sucht-die-naehe-zum-lc-tetingen/" title="Gemeinsam stärker: Der LC Kayl sucht die Nähe zum LC Tetingen">Gemeinsam stärker: Der LC Kayl sucht die Nähe zum LC Tetingen</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784461" class="quadmenu-item-784461 item-kultur quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Kultur</span>
                                            </span>
    </a>
            <div id="dropdown-784461" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784462" class="quadmenu-item-784462 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784462" class="">
            <ul>
        <li id="menu-item-786617" class="quadmenu-item-786617 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Kultur"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Kultur</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784463" class="quadmenu-item-784463 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784463" class="">
            <ul>
        <li id="menu-item-786618" class="quadmenu-item-786618 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/jury-zieht-sich-im-weinstein-prozess-zu-beratungen-zurueck/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39313_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Jury zieht sich im Weinstein-Prozess zu Beratungen zurück" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/jury-zieht-sich-im-weinstein-prozess-zu-beratungen-zurueck/" title="Jury zieht sich im Weinstein-Prozess zu Beratungen zurück">#Metoo / </a><a class="title" href="https://www.tageblatt.lu/headlines/jury-zieht-sich-im-weinstein-prozess-zu-beratungen-zurueck/" title="Jury zieht sich im Weinstein-Prozess zu Beratungen zurück">Jury zieht sich im Weinstein-Prozess zu Beratungen zurück</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/les-demolitions-a-repetition/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38726_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Les démolitions à répétition" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/les-demolitions-a-repetition/" title="Les démolitions à répétition">Patrimoine / </a><a class="title" href="https://www.tageblatt.lu/headlines/les-demolitions-a-repetition/" title="Les démolitions à répétition">Les démolitions à répétition</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/robert-morris-le-corps-perceptif/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/37148_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Robert Morris: Le corps perceptif" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/robert-morris-le-corps-perceptif/" title="Robert Morris: Le corps perceptif">Art minimal au Mudam / </a><a class="title" href="https://www.tageblatt.lu/headlines/robert-morris-le-corps-perceptif/" title="Robert Morris: Le corps perceptif">Robert Morris: Le corps perceptif</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/in-der-philharmonie-finden-orchester-und-dirigent-janowski-nicht-zueinander/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/37629_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="In der Philharmonie finden Orchester und Dirigent Janowski nicht zueinander" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/in-der-philharmonie-finden-orchester-und-dirigent-janowski-nicht-zueinander/" title="In der Philharmonie finden Orchester und Dirigent Janowski nicht zueinander">Alain spannt den Bogen / </a><a class="title" href="https://www.tageblatt.lu/headlines/in-der-philharmonie-finden-orchester-und-dirigent-janowski-nicht-zueinander/" title="In der Philharmonie finden Orchester und Dirigent Janowski nicht zueinander">In der Philharmonie finden Orchester und Dirigent Janowski nicht zueinander</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803437"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/kultur/aiming-for-enrike-liefert-den-perfekten-jahresauftakt/" title="Aiming for Enrike liefert den perfekten Jahresauftakt">Musik / </a><a class="title" href="https://www.tageblatt.lu/kultur/aiming-for-enrike-liefert-den-perfekten-jahresauftakt/" title="Aiming for Enrike liefert den perfekten Jahresauftakt">Aiming for Enrike liefert den perfekten Jahresauftakt</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803231"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/schlaflos-in-luxemburg/" title="Schlaflos in Luxemburg">LuxFilmFest / </a><a class="title" href="https://www.tageblatt.lu/headlines/schlaflos-in-luxemburg/" title="Schlaflos in Luxemburg">Schlaflos in Luxemburg</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803218"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/fictitious-location-spotting-for-a-non-existing-movie-les-films-de-veronique-kolber/" title="„Fictitious location spotting for a non-existing movie“: Les films de Véronique Kolber">Photographie / </a><a class="title" href="https://www.tageblatt.lu/headlines/fictitious-location-spotting-for-a-non-existing-movie-les-films-de-veronique-kolber/" title="„Fictitious location spotting for a non-existing movie“: Les films de Véronique Kolber">„Fictitious location spotting for a non-existing movie“: Les films de Véronique Kolber</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803129"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/bbc-kuendigt-doku-serie-mit-greta-thunberg-an/" title="BBC kündigt Doku-Serie mit Greta Thunberg an">Fridays for Future / </a><a class="title" href="https://www.tageblatt.lu/headlines/bbc-kuendigt-doku-serie-mit-greta-thunberg-an/" title="BBC kündigt Doku-Serie mit Greta Thunberg an">BBC kündigt Doku-Serie mit Greta Thunberg an</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784433" class="quadmenu-item-784433 item-magazin quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Magazin</span>
                                            </span>
    </a>
            <div id="dropdown-784433" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784455" class="quadmenu-item-784455 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784455" class="">
            <ul>
        <li id="menu-item-786619" class="quadmenu-item-786619 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="https://www.tageblatt.lu/category/Magazin"><img style="width : 90px; height : 60px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Magazin</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784456" class="quadmenu-item-784456 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784456" class="">
            <ul>
        <li id="menu-item-786620" class="quadmenu-item-786620 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/magazin/diskussion-um-taetowierfarben-wirds-der-eu-zu-bunt/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38193_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Diskussion um Tätowierfarben: Wird’s der EU zu bunt?" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/magazin/diskussion-um-taetowierfarben-wirds-der-eu-zu-bunt/" title="Diskussion um Tätowierfarben: Wird’s der EU zu bunt?">Giftstoffe / </a><a class="title" href="https://www.tageblatt.lu/magazin/diskussion-um-taetowierfarben-wirds-der-eu-zu-bunt/" title="Diskussion um Tätowierfarben: Wird’s der EU zu bunt?">Diskussion um Tätowierfarben: Wird’s der EU zu bunt?</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="https://www.tageblatt.lu/premium/so-schont-skifahren-die-umwelt/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/37934_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="So schont Skifahren die Umwelt " alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/premium/so-schont-skifahren-die-umwelt/" title="So schont Skifahren die Umwelt ">Schweizer Tourismus / </a><a class="title" href="https://www.tageblatt.lu/premium/so-schont-skifahren-die-umwelt/" title="So schont Skifahren die Umwelt ">So schont Skifahren die Umwelt </a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/headlines/woher-kommt-eigentlich-der-tag-der-liebe/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38231-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Woher kommt eigentlich der Tag der Liebe?" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/woher-kommt-eigentlich-der-tag-der-liebe/" title="Woher kommt eigentlich der Tag der Liebe?">Valentinstag / </a><a class="title" href="https://www.tageblatt.lu/headlines/woher-kommt-eigentlich-der-tag-der-liebe/" title="Woher kommt eigentlich der Tag der Liebe?">Woher kommt eigentlich der Tag der Liebe?</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="https://www.tageblatt.lu/magazin/kinderkriegen-kann-zu-kettenreaktion-fuehren/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/37748_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Kinderkriegen kann zu Kettenreaktion führen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/magazin/kinderkriegen-kann-zu-kettenreaktion-fuehren/" title="Kinderkriegen kann zu Kettenreaktion führen">Studie / </a><a class="title" href="https://www.tageblatt.lu/magazin/kinderkriegen-kann-zu-kettenreaktion-fuehren/" title="Kinderkriegen kann zu Kettenreaktion führen">Kinderkriegen kann zu Kettenreaktion führen</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=803280"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/samsung-stellt-galaxy-s20-vor-und-ein-neues-falthandy/" title="Samsung stellt Galaxy S20 vor – und ein neues Falthandy">Technologie / </a><a class="title" href="https://www.tageblatt.lu/headlines/samsung-stellt-galaxy-s20-vor-und-ein-neues-falthandy/" title="Samsung stellt Galaxy S20 vor – und ein neues Falthandy">Samsung stellt Galaxy S20 vor – und ein neues Falthandy</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=802137"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/wie-traumatisierte-kinder-und-jugendliche-im-sos-kannerduerf-den-alltag-meistern/" title="Wie traumatisierte Kinder und Jugendliche im „SOS Kannerduerf“ den Alltag meistern">Traumapädagogik / </a><a class="title" href="https://www.tageblatt.lu/headlines/wie-traumatisierte-kinder-und-jugendliche-im-sos-kannerduerf-den-alltag-meistern/" title="Wie traumatisierte Kinder und Jugendliche im „SOS Kannerduerf“ den Alltag meistern">Wie traumatisierte Kinder und Jugendliche im „SOS Kannerduerf“ den Alltag meistern</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=801555"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/headlines/daenemark-verbietet-kindersexpuppen/" title="Dänemark verbietet Kindersexpuppen">Pädophilie / </a><a class="title" href="https://www.tageblatt.lu/headlines/daenemark-verbietet-kindersexpuppen/" title="Dänemark verbietet Kindersexpuppen">Dänemark verbietet Kindersexpuppen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="https://www.tageblatt.lu/?post_type=post&p=801493"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="https://www.tageblatt.lu/premium/auf-den-spuren-der-loire/" title="Auf den Spuren der Loire">Kunst, Geschichte, Natur / </a><a class="title" href="https://www.tageblatt.lu/premium/auf-den-spuren-der-loire/" title="Auf den Spuren der Loire">Auf den Spuren der Loire</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784434" class="quadmenu-item-784434 item-premium quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category current-post-ancestor current-menu-parent current-post-parent quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.tageblatt.lu/category/premium/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Premium</span>
                                            </span>
      </a>
                </li><li id="menu-item-784460" class="quadmenu-item-784460 item-login hidden quadmenu-item quadmenu-item-object-button quadmenu-item-type-button quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://awstgb2.tageblatt.lu">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Login.</span>
                                            </span>
    </a>
        </li><li id="menu-item-784459" class="quadmenu-item-784459 item-abonnieren hidden quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://editpress-api.tageblatt.lu/offers">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Zu den Abos</span>
                                            </span>
    </a>
        </li><li id="menu-item-796681" class="quadmenu-item-796681 item-Search quadmenu-item quadmenu-item-object-icon quadmenu-item-type-icon quadmenu-item-level-0 quadmenu-has-icon quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="/search">
      <span class="quadmenu-item-content">
                                      <span class="quadmenu-icon dashicons dashicons-search  hover t_1000"></span>
                  <span class="quadmenu-text"></span>
                                          </span>
    </a>
        </li></ul>    </div>
  </div>
</nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                           PUBLEADERBORD                           - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<section>
    <div class="container">
        <div class="row">
            <div class="d-xl-block d-sm-block col-12 pt-3 text-center">

                  <!-- /21820101246/Leaderboards/leaderboard_lokal_premium -->
<div id='div-gpt-ad-1570192500159-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570192500159-0'); });
  </script>
</div>
    
            </div>
        </div>
    </div>
</section>



<!-- - - - - - - - - - - - - TAG_PUB_HOME_P001 - - - - - - - - - - - - -->

<div class="container px-0" id="menstop">
    <div class="row">
        <div class="col-12 p-0 m-0 mt-3 col-lg-9 col-xl-8">
            <!-- - - - - - - - - - - - - TAG_ART_HOME_H3_P001 - - - - - - - - - - - - -->
            <!-- - - - - - - - - - - - - TAG_ART_HOME_H4_P001 - - - - - - - - - - - - -->
            <div class="container col-content">




                <div class="row">



                    <div  class="col-12 d-block mt-0">

                        <div class="row init-row">


                            <!-- Fils d'Ariane -->
<style>




</style>


                                    <div class="article-top-info">
                                        <div class="category-name"><a href="https://www.tageblatt.lu/category/nachrichten/luxemburg/">Lokal</a> /</div>


                                        <div class="d-none d-lg-block article-date"> 13 . November  2019 um 11.00 Uhr - Akt.: 7. Februar  2020 um 14.17 Uhr</div><div style="padding-top : 0px!important;" class="d-xs-block d-lg-none article-date"> 7. Februar  2020 um 14 .02 Uhr</br></div><!--<div style="clear:both;"></div>-->                                        <div class="article-author user-15">Von Eric Rings / </div>

                                    </div>



                            <!-- Fils d'Ariane -->
                            <hr class="hr_mob" style="margin-bottom : 8px;" class="mt-2">



                            <article id="post-13" aria-hidden="true"  >
                                <h3 class="titre-article pb-2 mb-0">
                                    <span> /</span>
                                    <span>Warum Strafen für Kinder schlecht sind – Luxemburger Experten fordern positive Erziehung&nbsp;</span>
                                </h3>

                                <hr class="hr_mob2" style="background-color: black; height:2px;" class="mt-2">

                                <div class="text-right social-links pb-3">
                                <a data-sumome-share-id=67393f3b-a52d-4290-8406-715e05bdd022></a>
                                <a class="d-block d-sm-none" data-sumome-share-id=a7acdb44-f6f4-4768-b4aa-6bd72c29ff5a></a>

                                </div>
                                <!-- post thumbnail -->
                                
                                    <figure class="featuredimage">
                                    <a class="" href="https://www.tageblatt.lu/nachrichten/luxemburg/es-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung/" title="Warum Strafen für Kinder schlecht sind – Luxemburger Experten fordern positive Erziehung&nbsp;">
                                        <img src="https://www.tageblatt.lu/wp-content/uploads/2019/11/7362-7502_cx_0_cy_101_cw_2500_ch_1030-740x493.jpg" class="attachment-edt_xlarge size-edt_xlarge wp-post-image" alt="" srcset="https://www.tageblatt.lu/wp-content/uploads/2019/11/7362-7502_cx_0_cy_101_cw_2500_ch_1030-740x493.jpg 740w, https://www.tageblatt.lu/wp-content/uploads/2019/11/7362-7502_cx_0_cy_101_cw_2500_ch_1030-169x112.jpg 169w, https://www.tageblatt.lu/wp-content/uploads/2019/11/7362-7502_cx_0_cy_101_cw_2500_ch_1030-360x240.jpg 360w, https://www.tageblatt.lu/wp-content/uploads/2019/11/7362-7502_cx_0_cy_101_cw_2500_ch_1030-456x304.jpg 456w" sizes="(max-width: 740px) 100vw, 740px" />
                                        
                                            <figcaption><p>Gewalt ist keine Lösung: Laut dem Wissenschaftler Claus Vögele kann strafendes Verhalten der Eltern mittel- bis langfristig ernste Konsequenzen für die psychische und körperliche Gesundheit des Kindes haben.&nbsp; </p></figcaption>
                                            
                                    </a>
                                    </figure>
                                






                                <!-- /post thumbnail -->
                                <div class="mt-3"> <div class="custom-paywall" data-poool="20" data-poool-mode="excerpt">
                                <noscript>
                                  <iframe src="https://poool.host/ns.html?id=9RVUR-873D8-XUVC0-LASFT" />
                                </noscript>                                                                            <p><script src='http://nux3.tageblatt.lu//wp-content/uploads/AuroraTemplate/vendor.js'></script></p>
<div class="articleContainer">
<div class="articleWrapper">
<div class="articleContent">
<h2 class="text teaser" data-component-id="doc-1dm5j2vv80">Kinder sollten nicht geschlagen werden. Eigentlich sollten sie gar keine Bestrafung erfahren. Das ist schlecht für ihre Entwicklung, sagen Pädagogen, Erzieher und Wissenschaftler. Sie erklären, wieso und wie man es anders machen kann. Eine Anleitung.</h2>
<p class="text body" data-component-id="doc-1dpfh0q1h0">Die Freiheit von Person A hört dort auf, wo jene von Person B anfängt. Ohne diese Prämisse würde unsere Gesellschaft nicht funktionieren. Für Claude Janizzi, Verantwortlicher für Kinderrechte beim Erziehungsministerium, sollen Kinder von klein auf lernen, dass es diese roten Linien gibt. Auch wenn deren Einhaltung stets mit einer Reduzierung der persönlichen Freiheit einhergeht.</p>
<p class="text body" data-component-id="doc-1dpfh9cd60">Claude Janizzi war einer der Redner auf der Konferenz „Stop aux punitions corporelles!“ am Freitagabend in den Rotondes. Es referierten außerdem Prof. Dr. Claus Vögele, Direktor der Recherche-Einheit Inside an der Uni Luxemburg, sowie Olga Cardoso, Erzieherin und Familienberaterin in der „Eltereschoul“. Die Konferenz setzt im Monat des 30-jährigen Jubiläums der Konvention für die Rechte der Kinder auf Sensibilisierung.</p>
<h3 class="text crosshead" data-component-id="doc-1dpfhn5p10">Eine mögliche Lösung</h3>
<p class="text body" data-component-id="doc-1dpfh58m70">Wie aber sollte man den Kindern die Einhaltung dieser Limits beibringen? Janizzi sagt, dass es zunächst am einfachsten erscheint, das Kind zu bestrafen, wenn es die verbotene Linie überschritten hat. Doch dies sei der falsche Weg. Durch die Bestrafung würde das Kind zwar kurzfristig einlenken, nicht aber verstehen, wieso es das nicht tun darf. Eine mögliche Lösung: Dem Kind erklären, wieso es nicht gut ist, das Limit zu übertreten.</p>
<p class="text body" data-component-id="doc-1dpfh56lo0">Für Claus Vögele liegt das Ziel von Bestrafung darin, Autorität durchzusetzen. Das Kind lerne, zu gehorchen und sich dem Willen einer anderen Person unterzuordnen. Oder es gehe in die Opposition und leiste Widerstand. „Es ist ein weitverbreiteter Irrtum, dass wir durch Strafe gut lernen. Das ist auch bei Erwachsenen nicht so.“</p>
<blockquote data-component-id="doc-1dpfi7bfg0"><p>
<span class="quote">Strafendes Verhalten der Eltern hat mittel- bis langfristig ernste Konsequenzen für die psychische und körperliche Gesundheit des Kindes, auch im Erwachsenenalter</span></p>
<footer>Dr. Claus Vögele</footer>
</blockquote>
<p class="text body" data-component-id="doc-1dpfh553p0">Claude Janizzi nennt Beispiele: Wenn ich das tue, riskiere ich, mir wehzutun. Wenn ich Krach mache, während die anderen schlafen, dann wachen sie auf. Wenn ich die Haustür nicht zumache, dann läuft der Hund auf die Straße und wird womöglich überfahren. Allerdings müssen sich auch alle (in der Familie) an diese Regeln halten, sonst seien sie nicht glaubwürdig und das Kind würde sie nicht verstehen. Auf diese Weise sollte das Kind einen Sinn in den Verboten erkennen. Damit das Kind sich die Regeln merken kann, sollte man sie mehrmals wiederholen. Die Regel muss auch jedes Mal gleich durchgeführt werden. Und falls es eine Ausnahme gibt, muss diese klar für jeden sein.</p>
<h3 class="text crosshead" data-component-id="doc-1dpfhnvum0">Mehr als ein Klaps auf den Po</h3>
<p class="text body" data-component-id="doc-1dpfh53920">Das klassische Schema „Ich halte mich an die Regeln, damit ich nicht bestraft werde“ wird gebrochen. An dessen Stelle tritt die Prämisse „Ich tue das nicht, weil ich weiß, dass es nicht gut ist, und ich weiß auch, wieso es nicht gut ist“. Manchmal wollen Kinder eine Regel nicht befolgen. „Sie wollen testen, wie weit sie gehen können“, so Janizzi. Insbesondere in der Pubertät. Er erklärt es so: Das Kind ist genervt und kontrolliert seine Emotionen schlecht. Der Erwachsene auch. Der Erwachsene fühlt sich angegriffen. Eins führt zum anderen. Es knallt. Der berühmte kleine Klaps auf das Hinterteil ist vollbracht. Laut Janizzi hat der Schlag zwar eine direkte Auswirkung, weil das Kind sofort aufhören wird. Das ist aber nur kurzfristig. Claus Vögele sagt, dass strafendes Verhalten der Eltern mittel- bis langfristig ernste Konsequenzen für die psychische und körperliche Gesundheit des Kindes hat, auch im Erwachsenenalter. Für ihn ist der Klaps auf den Popo mehr als ein Klaps auf den Popo. „Das muss man sich wirklich klarmachen. Daran ist nichts Gutes.“ Nichtstrafen ermöglicht für Vögele trotzdem das notwendige Grenzensetzen bei gleichzeitiger Wertschätzung des Kindes.</p>
<figure class="image" data-tap-fullscreen="" data-component-id="doc-1dpg3okeq0"><img src="http://nux3.tageblatt.lu/wp-content/uploads/2019/11/7362-7427-1.jpg" /></p>
<p class="credit">Foto: Editpress/Alain Rischard</p><figcaption>Claude Janizzi, Olga Cardoso und Claus Vögele plädieren in den Rotondes für eine gewaltfreie Erziehung</figcaption></figure>
<p class="text body" data-component-id="doc-1dpfh51730">Er sagt: „Wir sind soziale Wesen und konstruieren unsere Beziehungen. Unsere ersten Bezugspersonen (normalerweise die Eltern) sind ganz prägend dafür, wie wir unsere Beziehungen gestalten. Und zwar auch sehr viel später im Leben.“ Experimente haben gezeigt, dass Kinder, deren Autonomie von den Eltern untergraben wird, erhöhte Ängstlichkeit zeigen, unfähig sind, emotionale Nähe zu finden, und erhöhte Stressreaktionen aufweisen. Die Eltern derselben zeichnen sich durch eine abweisende, feindselige Körperhaltung aus, werten die Meinung des Kindes ab und drohen ihrem Nachwuchs mit Strafen wie Liebesentzug oder körperlicher Art.</p>
<h3 class="text crosshead" data-component-id="doc-1dpfhkoc00">Die Balance des Kindes</h3>
<p class="text body" data-component-id="doc-1dpfh4usj0">Die Erklärung dafür liegt laut Vögele in der Balance des Kindes. Diese befindet sich irgendwo zwischen dem Streben nach Autonomie und dem nach emotionaler Nähe zu den Eltern. Letztere braucht es gerade während der ersten Kinderjahre sehr stark. Mit zunehmenden Alter entwickelt es ein ansteigendes Bedürfnis nach Autonomie. Es ist nicht unbedingt ein Widerspruch, aber es sind zwei gegensätzliche Bedürfnisse. Dieser sehr komplexe Entwicklungsprozess kann aus dem Gleichgewicht geraten. Das sieht man daran, dass die Erkrankungshäufigkeit für verschiedene psychische Störungen während der frühen, aber auch späteren heranwachsenden Jahre am größten ist. Vögele nennt die Aufmerksamkeitsdefizit-/Hyperaktivitätsstörung (ADHS), Angststörungen, die den Hauptschwerpunkt etwas später haben, oder affektive Störungen wie Depressionen, Schizophrenie und Substanzabhängigkeit. Der große Querschnitt über alle psychischen Störungen hinweg liegt vor dem Alter von 15 Jahren.</p>
<blockquote data-component-id="doc-1dpfh66k30"><p>
<span class="quote">Wenn du dein Gemüse nicht aufisst, dann bekommst du kein Eis. Wie oft haben wir das schon gehört?</span></p>
<footer>Dr. Claus Vögele</footer>
</blockquote>
<p class="text body" data-component-id="doc-1dpfh457k0">Vögele nennt eine der häufigsten und nutzlosesten Maßnahmen in der Erziehung: „Wenn du dein Gemüse nicht aufisst, dann bekommst du auch kein Eis. Wie oft haben wir das gehört?“ Dadurch lerne das Kind, dass das Gemüse etwas ganz Schreckliches ist, weil man sich da „durchessen“ muss. Und das Eis wird überbewertet. „Ich erreiche zweifach genau das Gegenteil von dem, was ich eigentlich erreichen möchte.“ Was wäre die Alternative?</p>
<p class="text body" data-component-id="doc-1dpfh4j130">Das Gegenteil der Brokkoli-Eis-Bestrafung liegt Vögele zufolge in der positiven Erziehung: „Ich setze mich als Vater dahin und sage &#8216;oh, dieser Brokkoli schmeckt heute wieder; der ist unglaublich lecker&#8217;. Sagt das Kind: &#8216;Bäh. Ich mag kein Grün, und ich mag auch den Geruch nicht.&#8217; Und was mach ich dann als Vater? Ich sags noch mal und am nächsten Tag noch mal. Ich sage zu Eltern, die ich zum gesunden Essverhalten berate, dass man eine Speise mindestens siebenmal präsentieren muss und dabei siebenmal das eigene Rollenmodell spielen muss, damit das Kind überhaupt anfangen kann zu verstehen, dass der Brokkoli vielleicht gar nicht so schlecht ist.“</p>
<h3 class="text crosshead" data-component-id="doc-1dpfhk08i0">Explosiver Cocktail der Gefühle</h3>
<p class="text body" data-component-id="doc-1dpfh4laf0">Olga Cardoso hat sich auf positive Erziehung spezialisiert. Sie berät als Erzieherin Eltern in der „Eltereschoul“. Sie sagt, dass Gefühle wichtig sind, auch die negativen, da man sonst nicht erziehen kann. Sie erzählt vom explosiven Cocktail der Gefühle, als sie damals als Kind von ihren Eltern geschlagen wurde. Sie fühlt sich auch heute noch schlecht, wenn sie sich daran erinnert. In Luxemburg sei leichte Gewalt in der Kindererziehung noch sehr gängig.</p>
<p class="text body" data-component-id="doc-1dpfh4n500">Cardoso sagt, dass Kinder gerne provozieren. Sie brauchen das, um die Limits zu ertasten, um zu sehen, wie weit sie gehen können. Kinder suchen aber auch Nähe. „Wenn sie diese brauchen, aber nicht bekommen, dann versuchen sie es mit Provokation“, so Cardoso. Kinder sind kreativ. Nach dem Motto: Lieber die Eltern verärgern, als gar keine Aufmerksamkeit von ihnen zu bekommen. Eltern dürfen sich nicht provozieren lassen. Treiben es die Kinder zu bunt, dann sollte man ihnen klarmachen, dass das Verhalten unangemessen ist und dass man es nicht mehr aushält. Cardoso rät den Eltern in diesem Falle einfach, zu singen oder in den Garten zu laufen und einmal laut die Wut rauszuschreien. Sollte man dennoch – wir sind alle nur Menschen – die Beherrschung verlieren, dann sollte man sich unbedingt danach bei den Kindern für den Ausraster entschuldigen.</p>
<blockquote data-component-id="doc-1dpfi1igp0"><p>
<span class="quote">Nimm mich in die Arme, wenn ich es am wenigsten verdiene, weil ich es da am meisten brauche</span></p>
<footer>Olga Cardoso, Erzieherin</footer>
</blockquote>
<p class="text body" data-component-id="doc-1dpfh4qi80">Cardoso sieht die positive Erziehung als eine Attitüde gegenüber dem Kind. Strafen sind bei dieser Methode tabu. Die Eltern nehmen sich die Zeit, auf das Kind einzugehen, es gut kennenzulernen. Oft reicht nur eine Kleinigkeit und das Kind fängt an zu weinen. Vielleicht ist es dann der Frust, den es in der Schule aufgebaut hat und der jetzt rausmuss. Statt das Kind dann zu beschimpfen oder zu sagen, es solle damit aufhören, sollte man es eher umarmen. Die Anspannung muss raus. Cardoso nennt es die Macht der Umarmung. Nach dem Motto: Nimm mich in die Arme, wenn ich es am wenigsten verdiene, weil ich es da am meisten brauche.</p>
</div>
</div>
</div>
                                                                                                        </div>

                                <!-- End poool-->

                                <div id="poool-widget"></div>

                            </article>




                            



                        </div>
                    </div>


<!-- IMU for mobile-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21820101246/imu', [300, 250], 'div-gpt-ad-1579596758160-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  <div style="width:95% !important;" class="p-0 d-block d-sm-none col-xs-1 mb-3">
 <!-- /21820101246/imu -->
 <hr/>
    <div id='div-gpt-ad-1579596758160-0' style='width: 300px; height: 250px; margin:0 auto;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579596758160-0'); });
      </script>
    </div>
  </div>



                    <div class="col-12 ">


                            <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel <small><a rel="nofollow" id="cancel-comment-reply-link" href="/headlines/es-ist-ein-irrtum-dass-wir-durch-strafe-gut-lernen-luxemburgs-ministerium-setzt-im-jahr-der-kinderrechte-auf-sensibilisierung/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.tageblatt.lu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="block-form-right"><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment form-group">
          <div><!--<a style="font-size : 12px;" href="http://www.tageblatt.lu/protection-des-donnees/">Hinweis zur Datennutzung</a>--></div>
					<textarea class="form-control" id="comment" name="comment"  rows="8" required></textarea>
					<!--<div class="td-warning-comment">Please enter your comment!</div>-->
					<label class="form-control-placeholder" for="comment"><div class="bg-white px-2">Kommentar</div></label>
				</div>

		        <!--begin hook div (begin in single-php hook action)--></div><!--End hook div--><div class="block-form-left"><div class="form-group">
			            <input class="form-control" id="author" name="author" type="text" value="" required>
			            <!--<div class="td-warning-author">Please enter your name here</div>-->
			             <label class="form-control-placeholder" for="author"><div class="bg-white px-2">Name</div></label>
			         </div>
<div class="comment-form-input-wrap td-form-email form-group">
			            <input class="form-control" id="email" name="email" type="text" value="" required>
			            <!--<div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>-->
                         <label class="form-control-placeholder" for="email"><div class="bg-white px-2">E-Mail</div></label>

			         </div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Veröffentlichen" /> <input type='hidden' name='comment_post_ID' value='744957' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44d1d5bc78" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p></div>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
    



                                            </div>






                    <div  class="col-12 d-block mt-3">

                        <div class="row init-row">
                            <div style="padding-bottom : 29px;padding-top : 5px; padding-left:0px;" class="col-12"><a href="category/Headlines"><img style="width : 58px; height : 35px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 18px;">Headlines</font><hr class="hr_cat" style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 98%"/></a></div>

                            <div class="article-home-medium"><article class="article_02 premium bg-black"><div class="top"><a href="https://www.tageblatt.lu/headlines/der-escher-moebelladen-wird-bald-zur-kunstgalerie/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39032_cx__cy__cw__ch_-360x240.jpg " class="img-fluid" title="Der Escher Möbelladen wird bald zur Kunstgalerie" alt=""   ></a></div><a href="https://www.tageblatt.lu/headlines/der-escher-moebelladen-wird-bald-zur-kunstgalerie/" title="Der Escher Möbelladen wird bald zur Kunstgalerie"><div class="bottom"><h4><span class="overtitle">Espace Lavandier / </span><span class="title">Der Escher Möbelladen wird bald zur Kunstgalerie</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=804167"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(2)</span></a></div></h4></div></a></article></div><div class="article-home-medium"><article class="article_02 premium bg-black"><div class="top"><a href="https://www.tageblatt.lu/headlines/nach-der-operation-sophia-wie-europas-migrationspolitik-die-bewaffnung-libyens-foerderte/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/39153_cx__cy__cw__ch_-360x240.jpg " class="img-fluid" title="Nach der Operation „Sophia“: Wie Europas Migrationspolitik die Bewaffnung Libyens förderte" alt=""   ></a></div><a href="https://www.tageblatt.lu/headlines/nach-der-operation-sophia-wie-europas-migrationspolitik-die-bewaffnung-libyens-foerderte/" title="Nach der Operation „Sophia“: Wie Europas Migrationspolitik die Bewaffnung Libyens förderte"><div class="bottom"><h4><span class="overtitle">Analyse / </span><span class="title">Nach der Operation „Sophia“: Wie Europas Migrationspolitik die Bewaffnung Libyens förderte</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=804198"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></h4></div></a></article></div><div id="home-first" class="article-home-medium"><article class="article_02 premium bg-black"><a href="https://www.tageblatt.lu/headlines/menschen-mit-behinderung-vermissen-echte-gleichberechtigung-in-luxemburg/" title="Menschen mit Behinderung vermissen echte Gleichberechtigung in Luxemburg"><div class="bottom"><h4><span  class="overtitle">Adapto-Busdienst / </span><span class="title">Menschen mit Behinderung vermissen echte Gleichberechtigung in Luxemburg</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=804200"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(1)</span></a></div></h4></div></article></a></div><div id="home-first" class="article-home-medium"><article class="article_02 bg-grey"><a href="https://www.tageblatt.lu/headlines/auf-luxemburgs-strassen-sind-2019-noch-22-menschen-gestorben/" title="Auf Luxemburgs Straßen sind 2019 22 Menschen gestorben"><div class="bottom"><h4><span  class="overtitle">Mobilität / </span><span class="title">Auf Luxemburgs Straßen sind 2019 22 Menschen gestorben</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=804202"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></h4></div></article></a></div><div class="article-home-medium"><article class="article_02 premium bg-black"><div class="top"><a href="https://www.tageblatt.lu/headlines/bomi-auf-zeit-elis-dreher-ist-eine-granny-au-pair/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38848_cx__cy__cw__ch_-1-360x240.jpg " class="img-fluid" title="„Bomi“ auf Zeit: Elis Dreher ist eine „Granny-Au-pair“" alt=""   ></a></div><a href="https://www.tageblatt.lu/headlines/bomi-auf-zeit-elis-dreher-ist-eine-granny-au-pair/" title="„Bomi“ auf Zeit: Elis Dreher ist eine „Granny-Au-pair“"><div class="bottom"><h4><span class="overtitle">Gesellschaft  / </span><span class="title">„Bomi“ auf Zeit: Elis Dreher ist eine „Granny-Au-pair“</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=804172"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></h4></div></a></article></div><div class="article-home-medium"><article class="article_02 premium bg-black"><div class="top"><a href="https://www.tageblatt.lu/headlines/die-monarchie-steht-komplett-im-widerspruch-zum-rechtsstaat/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38950_cx__cy__cw__ch_-1-360x240.jpg " class="img-fluid" title="„Die Monarchie steht komplett im Widerspruch zum Rechtsstaat“" alt=""   ></a></div><a href="https://www.tageblatt.lu/headlines/die-monarchie-steht-komplett-im-widerspruch-zum-rechtsstaat/" title="„Die Monarchie steht komplett im Widerspruch zum Rechtsstaat“"><div class="bottom"><h4><span class="overtitle">Anachronismus / </span><span class="title">„Die Monarchie steht komplett im Widerspruch zum Rechtsstaat“</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=804129"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(12)</span></a></div></h4></div></a></article></div>                        </div>
                    </div>







                </div>
            </div>




<!-- mobile halfpage -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};


  googletag.cmd.push(function() {
    googletag.defineSlot('/21820101246/Skyscrappers/Skycraper_Mobile', [[245, 770], [300, 600], [120, 600], [160, 600]], 'div-gpt-ad-1579856962365-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('Categories', ['Lokal']);
    googletag.enableServices();
  });
</script>
<!-- /21820101246/Skyscrappers/Skycraper_Mobile -->
<div style="width:95% !important; text-align:center;" class="p-0 d-block d-sm-none col-xs-1 mb-3">
    <div id='div-gpt-ad-1579856962365-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579856962365-0'); });
    </script>
    </div>
</div>


            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div style="padding-bottom : 29px;padding-top : 5px;padding-left : 0px;" class="col-12">
                            <img style="width : 58px; height : 35px;" src=" https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/>
                            <font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 18px;">Meistgelesen </font>
                            <hr id="hr_mg" style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 99%"/>
                        </div>
                    </div>
                </div>
            </div>


            <!-- - - - - - - - - - - - -  TAG - Meistgelesen - - - - - - - - - - - -->
            
<div id="popular" class="container">
                <div class="row">
                    <div class="col-12 ">
                        <div class="row">

                            <div class="col-12 pr-3 ">
                                <div style="width:100%!important" class="row">
                                <div style="" id="mostRead" class="col-sm-12 col-lg-6 col-xl-6 col-md-6">

                                                                            


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <a  href="https://www.tageblatt.lu/headlines/les-demolitions-a-repetition/">
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 1. </span>
                                                <h4>
                                                    <span class="color-white">Patrimoine / </span>
                                                    <span class="title">Les démolitions à répétition</span>

                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <a  href="https://www.tageblatt.lu/headlines/franz-fayot-im-interview-steuergeschenke-fuer-unternehmen-sind-unnoetig/">
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 2. </span>
                                                <h4>
                                                    <span class="color-white">Neuer Wirtschaftsminister / </span>
                                                    <span class="title">Franz Fayot im Interview: „Steuergeschenke für Unternehmen sind unnötig“</span>

                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <a  href="https://www.tageblatt.lu/headlines/die-schliessung-der-spuerkeess-filialen-ist-ein-schritt-in-richtung-soziale-veroedung/">
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 3. </span>
                                                <h4>
                                                    <span class="color-white">Analyse / </span>
                                                    <span class="title">Die Schließung der Spuerkeess-Filialen ist ein Schritt in Richtung soziale Verödung</span>

                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <a  href="https://www.tageblatt.lu/headlines/escher-geschaeftsverband-wer-ein-stadtzentrum-am-leben-erhalten-will-muss-sich-darum-kuemmern/">
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 4. </span>
                                                <h4>
                                                    <span class="color-white">Interview / </span>
                                                    <span class="title">Escher Geschäftsverband: „Wer ein Stadtzentrum am Leben erhalten will, muss sich darum kümmern“</span>

                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <a  href="https://www.tageblatt.lu/headlines/unerhoerter-pressestreit-zwischen-luxemburger-wort-und-tageblatt-die-aera-thorn/">
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 5. </span>
                                                <h4>
                                                    <span class="color-white">Teil 1 / </span>
                                                    <span class="title">Unerhörter Pressestreit zwischen Luxemburger Wort und Tageblatt: Die „Ära Thorn“</span>

                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                            
                                </div>
                                
                                <div id="mostRead" style="padding-right:3px!important;" class="col-sm-12 col-lg-6 col-xl-6 col-md-6">

                                                                            
                                        <div id="top-5-right" class="row pb-3 top-5">
                                          <a  style="width : 100%" href="https://www.tageblatt.lu/headlines/diespuerkeess-schliesst-noch-dieses-jahr-elf-filialen/">
                                            <article style="min-height: 6em;width : 100%!important;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 1. </span>
                                                <h4>
                                                    <span class="color-black">Banken / </span>
                                                    <span class="title">Die „Spuerkeess“ schließt noch dieses Jahr elf Filialen</span>                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    
                                        <div id="top-5-right" class="row pb-3 top-5">
                                          <a  style="width : 100%" href="https://www.tageblatt.lu/headlines/kultur-der-aengstlichkeit/">
                                            <article style="min-height: 6em;width : 100%!important;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 2. </span>
                                                <h4>
                                                    <span class="color-black">Editorial / </span>
                                                    <span class="title">Von Bevormundung und Sturmwarnungen: Die Kultur der Ängstlichkeit</span>                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    
                                        <div id="top-5-right" class="row pb-3 top-5">
                                          <a  style="width : 100%" href="https://www.tageblatt.lu/headlines/strompreise-klettern-in-luxemburg-auf-rekordhoch/">
                                            <article style="min-height: 6em;width : 100%!important;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 3. </span>
                                                <h4>
                                                    <span class="color-black">Energie / </span>
                                                    <span class="title">Strompreise klettern in Luxemburg auf Rekordhoch</span>                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    
                                        <div id="top-5-right" class="row pb-3 top-5">
                                          <a  style="width : 100%" href="https://www.tageblatt.lu/headlines/schneeballschlacht-in-luxemburg-weshalb-die-jusos-gerne-so-cool-waeren-wie-die-gruenen/">
                                            <article style="min-height: 6em;width : 100%!important;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 4. </span>
                                                <h4>
                                                    <span class="color-black">Editorial / </span>
                                                    <span class="title">Schneeballschlacht in Luxemburg: Weshalb die Jusos gerne so cool wären wie die Grünen</span>                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                                                                    
                                        <div id="top-5-right" class="row pb-3 top-5">
                                          <a  style="width : 100%" href="https://www.tageblatt.lu/headlines/nicolas-kremer-wird-neuer-praesident/">
                                            <article style="min-height: 6em;width : 100%!important;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 5. </span>
                                                <h4>
                                                    <span class="color-black">Escher Geschäftsverband / </span>
                                                    <span class="title">Nicolas Kremer wird neuer Präsident</span>                                                </h4>
                                            </article>
                                          </a>
                                        </div>

                                                                            
                                </div>


                                </div>
                                

                            </div>


                        </div>
                    </div>


                </div>
            </div>


        </div>
        <!--
<aside class="sidebar" role="complementary">

	
	<div class="sidebar-widget">
			</div>

	<div class="sidebar-widget">
			</div>

</aside>
  -->




<div id="sidebar" class="col-12 p-0 d-none d-lg-block col-lg-3 my-lg-3 col-xl-4 custom-margin-left">

    <div style="padding-left : 30px;" class="container">


      <div style="padding-bottom : 29px;padding-top : 5px;padding-left : 0px;" class="col-11"><a href="/category/Nachrichten/luxemburg"><img style="width : 58px; height : 35px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 18px;">Lokal</font><hr style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 92%!important"/></a></div><div class="article-sidebar-small"><article class="article_sidebar bg-grey"><div class="col-left"><a href="https://www.tageblatt.lu/headlines/kleinere-schaeden-durch-sturm-victoria/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38962_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  " title="Kleinere Schäden durch Sturm Victoria" alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/kleinere-schaeden-durch-sturm-victoria/" title="Kleinere Schäden durch Sturm Victoria">Wetter / </a><a class="title" href="https://www.tageblatt.lu/headlines/kleinere-schaeden-durch-sturm-victoria/" title="Kleinere Schäden durch Sturm Victoria">Kleinere Schäden durch Sturm Victoria</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=804091"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar bg-grey"><div class="col-left"><a href="https://www.tageblatt.lu/headlines/nach-uns-die-sintflut-overshoot-day-in-luxemburg-wurde-am-sonntag-erreicht/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38825_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  " title="Nach uns die Sintflut: „Overshoot Day“ in Luxemburg wurde am Sonntag erreicht" alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/nach-uns-die-sintflut-overshoot-day-in-luxemburg-wurde-am-sonntag-erreicht/" title="Nach uns die Sintflut: „Overshoot Day“ in Luxemburg wurde am Sonntag erreicht">Ressourcen / </a><a class="title" href="https://www.tageblatt.lu/headlines/nach-uns-die-sintflut-overshoot-day-in-luxemburg-wurde-am-sonntag-erreicht/" title="Nach uns die Sintflut: „Overshoot Day“ in Luxemburg wurde am Sonntag erreicht">Nach uns die Sintflut: „Overshoot Day“ in Luxemburg wurde am Sonntag erreicht</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=804082"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(8)</span></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar premium bg-black"><div class="col-left"><a href="https://www.tageblatt.lu/headlines/escher-geschaeftsverband-wer-ein-stadtzentrum-am-leben-erhalten-will-muss-sich-darum-kuemmern/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38614_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  " title="Escher Geschäftsverband: „Wer ein Stadtzentrum am Leben erhalten will, muss sich darum kümmern“" alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/escher-geschaeftsverband-wer-ein-stadtzentrum-am-leben-erhalten-will-muss-sich-darum-kuemmern/" title="Escher Geschäftsverband: „Wer ein Stadtzentrum am Leben erhalten will, muss sich darum kümmern“">Interview / </a><a class="title" href="https://www.tageblatt.lu/headlines/escher-geschaeftsverband-wer-ein-stadtzentrum-am-leben-erhalten-will-muss-sich-darum-kuemmern/" title="Escher Geschäftsverband: „Wer ein Stadtzentrum am Leben erhalten will, muss sich darum kümmern“">Escher Geschäftsverband: „Wer ein Stadtzentrum am Leben erhalten will, muss sich darum kümmern“</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=804063"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(6)</span></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar bg-grey"><div class="col-left"><a href="https://www.tageblatt.lu/headlines/mit-victoria-ist-am-sonntag-ein-weiterer-orkan-im-anmarsch/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38657_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  " title="Mit „Victoria“ ist am Sonntag ein weiterer Orkan im Anmarsch" alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/mit-victoria-ist-am-sonntag-ein-weiterer-orkan-im-anmarsch/" title="Mit „Victoria“ ist am Sonntag ein weiterer Orkan im Anmarsch">Wetter / </a><a class="title" href="https://www.tageblatt.lu/headlines/mit-victoria-ist-am-sonntag-ein-weiterer-orkan-im-anmarsch/" title="Mit „Victoria“ ist am Sonntag ein weiterer Orkan im Anmarsch">Mit „Victoria“ ist am Sonntag ein weiterer Orkan im Anmarsch</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=804007"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(1)</span></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar bg-grey"><div class="col-left"><a href="https://www.tageblatt.lu/headlines/timing-fuer-naechste-shared-space-phase-steht/"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/02/38373_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  " title="Timing für nächste Shared-Space-Phase in Düdelingen steht" alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="https://www.tageblatt.lu/headlines/timing-fuer-naechste-shared-space-phase-steht/" title="Timing für nächste Shared-Space-Phase in Düdelingen steht">Forge du Sud / </a><a class="title" href="https://www.tageblatt.lu/headlines/timing-fuer-naechste-shared-space-phase-steht/" title="Timing für nächste Shared-Space-Phase in Düdelingen steht">Timing für nächste Shared-Space-Phase in Düdelingen steht</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=804041"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(2)</span></a></div></article></div>

        


                    <a> </a>



        <!--<div class="row">

            <div class="col-lg-12 mb-3 text-center">

                <a href="http://abo.tageblatt.lu/offers"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Offres/Offres_sidebar.svg "  class="img-fluid" alt="Responsive image"></a>

            </div>

        </div>-->

        <div class="row">

            <div class="col-lg-12  text-center">

            </div>

        </div>

        
        <div class="row">
            <div class="col-12 pb-0 mb-3">
                <hr style="margin-right : -14px;padding-left : 14px;" class="pb-0 mb-0"/>
            </div>
        </div>


       <div class="row mb-3">

          <div class="col-12">
            <div class="text-center">
                <div class="imu" style="width:300px; margin:0 auto;">
                                  </div>
         </div>
          </div>

        </div>

       <!--<div class="row">
            <div class="col-12 pb-0 mb-3">
                <hr style="margin-right : -14px;padding-left : 14px;" class="pb-0 mb-0"/>
            </div>
        </div>-->

        


        <style>

      .single .widgetizedArea h3, .home .widgetizedArea h3, .category .widgetizedArea h3{ display:none; }
        </style>

        <div style="padding-bottom : 29px;padding-top : 5px;padding-left : 0px;" class="col-11">
            <img style="width : 58px; height : 35px;" src=" https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/>
            <font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 18px;">Umfrage</font>
            <hr id="umfrage_sidebar" style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 92%"/>
        </div>



        <div class="row">

            <div class="col-lg-12  text-center ">

              <div class = "widgetizedArea"><h3>Umfrage</h3><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.tageblatt.lu/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1581971365' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="804133" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="804133"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">Die Jugendschutzabteilung der Kriminalpolizei soll verstärkt werden. Können mehr Beamte eventuelle Übergriffe auf Kinder im Internet verhindern?</h4><div data-tp-choices class="totalpoll-choices"><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Ja, mit mehr Beamten lassen sich das Internet und etwaige Straftäter leichter überwachen.</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Nein, mehr Beamte können in den Weiten des Internets nichts ausrichten.</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Das ist nur ein erster Schritt. Kinder müssen vor allem besser über die Gefahren des Internets aufgeklärt werden.</div></div></div></label></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="results" class="totalpoll-button totalpoll-button-link totalpoll-button-results">Ergebnisse</button><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Jetzt abstimmen</button></div></form></div></div>

            </div>

        </div>

        <script>
              $(document).ready(function(){
              $(".totalpoll-button-vote").html("Jetzt abstimmen");
              $(".totalpoll-button-results").html("Ergebnisse");
              });
        </script>



        <div class="row mb-3">

            <div class="col-12 pb-0 mb-0">

                <hr style="margin-right : -14px;padding-left : 14px;" class="pb-0 mb-0"/>

            </div>

        </div>


        
        


        <div class="row">
            <div id="sticky-anchor"></div>
            <div class="col-lg-12 pr-0 text-center sticky-ads "  >
                <!-- /21820101246/Skyscrappers -->
                <div id="pubfix">
                       <!-- /21820101246/Skyscrappers/skycraper_lokal_premium -->
<div id='div-gpt-ad-1571046328504-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571046328504-0'); });
  </script>
</div>
                    </div>
            </div>
        </div>
    </div>

</div>
    </div>
</div>






<!-- - - - - - Librairy - - - - -->

<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>

<script>


var tmp = 0;
$(window).scroll(function (event) {

    var scroll = $(window).scrollTop();



	if(scroll < 200)
	{
/*	document.getElementById('menu-item-743197').innerHTML = '<a href="#"><span class="quadmenu-item-content"><span class="quadmenu-text  hover t_1000">Startseite</span></span></a>';
	tmp = 0;	*/
}
	else
	{

	/*if(tmp === 0 )
	{
	document.getElementById('menu-item-743197').innerHTML = '<a href="#"><span  class="quadmenu-item-content"><span style="display:block!important;" class="quadmenu-text  hover t_1000"><img id="logo_white" width="115px" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/logo_white.png"/></span></span></a>';
	tmp = 1;
	}		*/

	}


});

</script>

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='7ab2d79e6ccb7c44d1ebe9cd783675a164e31a8099ec10e6121aedbf49f7b831';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://www.tageblatt.lu/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <link rel='stylesheet' id='tosrus-style-css'  href='https://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?ver=3.3.3' media='all' />
<script type='text/javascript' src='https://www.tageblatt.lu/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/pscrollbar/perfect-scrollbar.jquery.min.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/owlcarousel/owl.carousel.min.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quadmenu = {"nonce":"24afe26533","gutter":"30"};
var ajaxurl = "https:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/js/quadmenu.min.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":"6Lf0eWQUAAAAAEPFLjW-416nQfT9IOYDWdggW1iw","hl":"de"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/totalpoll/assets/js/min/front.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?ver=3.3.3'></script>


            <footer id="footer_Mobile" style="padding-top : 30px; padding-bottom : 30px;" class="d-block d-lg-none">

                <div class="container-fluid">

                    <div class="row">

                        <div class="col-12">

                            <div class="container">

                                <div class="row">

                                    <div class="col-12">

                                        <div>

																						<h5 style="margin-bottom : 8px;">Tageblatt</h5>

                                            <!--<a  href="https://www.tageblatt.lu/login"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_user_White.svg"> &nbsp; Anmelden</a></br>

																						<a  href="#">Verwalte Dein Konto</a></br>

                                            <a target="_blank" href="">Newsletter</a></br>


                                            <a href="http://abo.tageblatt.lu/offers">Abonnieren</a></br>

                                            <a style="color : #ffffff !Important;" href="http://epaper.tageblatt.lu">E-Paper</a></br>

																						<a target="_blank" href="https://photos.tageblatt.lu/" >Fotos kaufen</a></br>-->

																						<p style="margin-bottom : 7px;"><a   href="http://abo.tageblatt.lu/login"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_user_White.svg">&nbsp;Anmelden</a></p>

																					<p style="margin-bottom : 7px;"><a target="_blank" href="http://abo.tageblatt.lu/portal"><img style="width : 28px; height:28px;margin-left : -7px;margin-right : -3px;margin-top : -4px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Account.svg">Kundenbereich</a></p>

																						<p style="margin-bottom : 7px;"><a target="_blank"  href=""><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-at.svg">&nbsp;Newsletter</a></p>


                                            <p style="margin-bottom : 7px;"><a  href="http://abo.tageblatt.lu/offers"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-abo.svg">&nbsp;Abonnieren</a></p>

                                            <p style="margin-bottom : 7px;"><a  href="http://epaper.tageblatt.lu"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-epaper.svg">&nbsp;E-Paper</a></p>

																						<!--<p><a target="_blank" style="color : var(--white) !important" href="https://photos.tageblatt.lu/" ><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-pictures.svg">&nbsp;Fotos kaufen</a></p>-->

																						<p style="margin-top : 22px;"></p>


																						<a  href="https://www.tageblatt.lu/kontakt" ><h5>Kontakt</h5></a>

																						<a  href="https://www.tageblatt.lu/impressum" ><h5>Impressum</h5></a>

                                            <a  href="https://www.tageblatt.lu/agb" ><h5>Allgemeine Geschäftsbedingungen</h5></a>

                                            <a   href="https://www.tageblatt.lu/datenschutz" ><h5>Datenschutz</h5></a>

																						<p style="margin-top : 22px;"></p>
																						<h5>Kleinanzeigen</h5>

                                            <a target="_blank" href="//de.jobs.lu/"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-jobs.svg">&nbsp;Jobs.lu </a></br>




																						<a style="color : var(--white) !important" target="_blank" href="//www.memento.lu/"><img style="margin-top : -3px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dead.svg"> &nbsp;Memento</a></br>
                                                                                        <hr>
                                            <!--<h5>Verlagshaus</h5>

                                            <a target="_blank" href="//www.editpress.lu/"> <p>Editpress</p> </a>

                                            <br>

                                            <h5>Jobs</h5>

                                            <a target="_blank" href="//de.jobs.lu/"> <p>Jobs.lu</p> </a>

                                            <br>

                                            <h5>Fußball</h5>

                                            <a target="_blank" href="//www.fupa.net"> <p>Fupa</p> </a>

                                            <br />

                                            <p>Erhalten Sie unseren <span class="font-weight-bold"><br /> Newsletter </span> <br /> Entdecken Sie unsere <span class="font-weight-bold"> <br /> <a style="color : #ffffff !Important;" target="_blank" href="/offers">Abonnements</a></span> <br />  Lesen Sie unser <span class="font-weight-bold"> <br /> <a style="color : #ffffff !Important;" href="http://epaper.tageblatt.lu">E-Paper</a></span> </p>
																					-->
                                        </div>

                                    </div>



                                    <div class="col-12 ">

                                        <div>

																					Entdecken Sie unsere anderen Medien …

																					<h5>Werbung</h5>
																					<a  target="_blank" href="http://www.espace-medias.lu/"> Espace Medias </a>

																					<p style="margin-top : 22px;"></p>

																					<p><a target="_blank" href="http://www.editpress.lu/"> <h5>Editpress</h5> </a></p>

																					<p style="margin-top : 25px;"></p>

																					<a target="_blank" href="//www.lequotidien.lu" >  <h5>Le Quotidien</h5>

																					<!--<a target="_blank" href="//www.lequotidien.lu" >Newsletter</a></br>-->

																					<a target="_blank" href="http://www.lequotidien.lu/abonnement/">Abonnement</a></br>

																					<p><a href="https://epaper.lequotidien.lu/EPaper/">E-Paper</a></p>

																					<p style="margin-top : 25px;"></p>

																					<a target="_blank" href="http://www.revue.lu/" >  <h5> Revue</h5></a>

																					<a target="_blank" href="http://www.revue.lu" >Newsletter</a></br>

																					<p><a target="_blank" href="http://www.revue.lu/abonnement/">Abonnement</a></p>

																					<p style="margin-top : 25px;"></p>

																					 <a target="_blank" href="//www.lessentiel.lu/fr/" >   <h5>  L’Essentiel (FR)</h5></a>

																					 <p><a href="http://www.lessentiel.lu/fr/links/newsletter.tmpl">Newsletter</a></p>

																					 <p style="margin-top : 25px;"></p>

																					 <a target="_blank" href="//www.lessentiel.lu/de/" ><h5>  L’Essentiel (DE)</h5></a>

																					 <p><a  target="_blank" href="http://www.lessentiel.lu/de/links/newsletter.tmpl">Newsletter</a></p>

																					 <p style="margin-top : 25px;"></p>

																					 <hr>

                                        </div>

                                    </div>

                                    <div class="col-12">

                                        <div>




                                            <img id="TAG_Editpress" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/TAG_Editpress.svg"  class="img-fluid w-75" alt="TAG de EditPress">

                                        </div>
                                        <div><br>
                                        <h5>Editpress Luxembourg s.a.</h5>
                                            44, Rue du Canal<br>
                                            L-4050 Esch-sur-Alzette<br>
                                            +352 54 71 31-1<br><br>
                                            redaktion@tageblatt.lu
                                        </div>

                                    </div>

                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </footer>

            <footer class="d-none d-lg-block footer">

                <div class="container-fluid">

                    <div class="row">

                        <div class="col-12">

                            <div class="container">

                                <div class="row">

                                    <div class="col-4 my-sm-5">

                                        <div>

																						<h5 style="margin-bottom : 8px;">Tageblatt</h5>

                                            <p style="margin-bottom : 5px;"><a  href="http://abo.tageblatt.lu/login"><img style="margin-bottom : 5px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_user_White.svg">&nbsp;Anmelden</a></p>

																						<p style="margin-bottom : 5px;"><a  target="_blank" href="http://abo.tageblatt.lu/portal"><img style="width : 28px; height:28px;margin-left : -7px;margin-right : -3px;margin-top : -4px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Account.svg">Kundenbereich</a></p>

																						<p style="margin-bottom : 5px;"><a target="_blank"  href="https://www.tageblatt.lu/newsletter-register"><img style="margin-bottom : 5px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-at.svg">&nbsp;Newsletter</a></p>


                                            <p style="margin-bottom : 5px;"><a  href="http://abo.tageblatt.lu/offers"><img style="margin-bottom : 5px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-abo.svg">&nbsp;Abonnieren</a></p>

                                            <p style="margin-bottom : 5px;"><a  href="http://epaper.tageblatt.lu"><img style="margin-bottom : 5px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-epaper.svg">&nbsp;E-Paper</a></p>

																						<!--<p style="margin-bottom : 5px;"><a target="_blank" style="color : var(--white) !important" href="https://photos.tageblatt.lu/" ><img style="margin-bottom : 2px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-pictures.svg">&nbsp;Fotos kaufen</a></p>-->

                                                                                      </br>
                                                                                        <a   href="https://www.tageblatt.lu/corporate" ><h5>Corporate</h5></a>
                                                                                        <a   href="http://abo.tageblatt.lu/feedback" ><h5>Feedback</h5></a>
																					    <a   href="https://www.tageblatt.lu/kontakt" ><h5>Kontakt</h5></a>
                                                                                        <a   href="https://www.tageblatt.lu/datenschutz" ><h5>Datenschutz</a>
                                                                                        <a   href="https://www.tageblatt.lu/agb" ><h5>Allgemeine Geschäftsbedingungen</h5></a>
																						<a   href="https://www.tageblatt.lu/impressum" ><h5>Impressum</h5></a>




																						</br>

																						<h5>Kleinanzeigen</h5>

                                            <a  target="_blank" href="//de.jobs.lu/"><img style="margin-bottom : 2px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-jobs.svg">&nbsp;Jobs.lu </a></br>


																						<a  target="_blank" href="http://www.memento.lu/"><img style="margin-bottom : 2px;margin-top : -3px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dead.svg"> &nbsp;Memento </a>



                                            <!--<br>

                                            <h5>Verlagshaus</h5>

                                            <a target="_blank" href="//www.editpress.lu/"> <p>Editpress</p> </a>

                                            <br>

                                            <h5>Jobs</h5>

                                            <a target="_blank" href="//de.jobs.lu/"> <p>Jobs.lu</p> </a>

                                            <br>

                                            <h5>Fußball</h5>

                                            <a target="_blank" href="//www.fupa.net"> <p>Fupa</p> </a>

                                            <br>

                                            <p>Erhalten Sie unseren <span class="font-weight-bold">Newsletter</span> <br> Entdecken Sie unsere <span class="font-weight-bold"><a style="color : #ffffff !Important;" href="http://abo.tageblatt.lu/offers">Abonnements</a></span> <br>  Lesen Sie unser <span class="font-weight-bold"><a style="color : #ffffff !Important;" target="_blank" href="http://epaper.tageblatt.lu">E-Paper</a></span> </p>
																					-->
                                        </div>

                                    </div>

                                    <div class="col-4 my-sm-5">

                                        <div>

                                            <p>Entdecken Sie unsere anderen Medien …</p>

																						<h5>Werbung</h5>
																						<a  target="_blank" href="http://www.espace-medias.lu/">Espace Medias</a></br>
																						</br>
																						<a  target="_blank" href="http://www.editpress.lu/"> <h5>Editpress</h5></a>
																						</br>
																						<a  target="_blank" href="//www.lequotidien.lu" ><h5>Le Quotidien</h5>

																						<!--<a  target="_blank" href="//www.lequotidien.lu" >Newsletter</a></br>-->

																						<a  target="_blank" href="http://www.lequotidien.lu/abonnement/">Abonnement</a></br>

																						<a  target="_blank" href="https://epaper.lequotidien.lu/EPaper/">E-Paper</a></br>
																						</br>

                                            <a  target="_blank" href="http://www.revue.lu/" ><h5> Revue</h5></a>

																						<a  target="_blank" href="http://www.revue.lu" >Newsletter</a></br>

																						<a target="_blank" href="https://shop.revue.lu/index.php?route=product/category&path=1_2">Abonnement</a></br>
																						</br>
                                             <a  target="_blank" href="//www.lessentiel.lu/fr/" >   <h5>  L’Essentiel (FR)</h5></a>

																						 <a  target="_blank" href="http://www.lessentiel.lu/fr/links/newsletter.tmpl">Newsletter</a></br>
																						 </br>
                                             <a  target="_blank" href="//www.lessentiel.lu/de/" >  <h5>  L’Essentiel (DE)</h5></a>

																						 <a target="_blank"  href="http://www.lessentiel.lu/de/links/newsletter.tmpl">Newsletter</a>









                                        </div>

                                    </div>

                                    <div class="col-4 my-sm-5">

                                        <div>



                                            <img id="TAG_Editpress" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/TAG_Editpress.svg" class="img-fluid w-75" alt="Responsive image">

                                        </div>
                                        <div><br>
                                            <h5>Editpress Luxembourg s.a.</h5>
                                            44, Rue du Canal<br>
                                            L-4050 Esch-sur-Alzette<br>
                                            +352 54 71 31-1<br><br>
                                            <a href="mailto:redaktion@tageblatt.lu">redaktion@tageblatt.lu</a>

                                        </div>

                                    </div>

                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </footer>

            <copyright class="d-block d-lg-none">

                <div class="container-fluid bg-black">

                    <div class="row">

                        <div class="col-12">

                            <div class="container" >

                                <div class="row">

                                    <div class="col-12">

                                        <ul  class="list-inline text-left">

                                            <li  id="folgen" class="list-inline-item active "> Folgen Sie uns in den sozialen Medien: </li>

                                            <br />

                                            <li  class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.facebook.com/Tageblatt.lu"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Facebook.svg"  alt="Responsive image"> Facebook </a></li>

                                            <li  class="list-inline-item  d-none"> / </li>

                                            <br />

                                            <li  class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://twitter.com/tageblatt_lu?lang=de"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Twiiter.svg"  alt="Responsive image">  Twitter </a></li>

                                            <li  class="list-inline-item  d-none"> / </li>

                                            <br />

                                            <li  class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.instagram.com/tageblatt.lu/"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Insta.svg"  alt="Responsive image">  Instagram </a></li>

                                            <li  class="list-inline-item  d-none"> / </li>

                                            <br />

                                            <li id="LinkedIn" class="list-inline-item  "><a style="color : #ffffff !Important;" target="_blank" href="https://lu.linkedin.com/company/tageblatt-l%C3%ABtzebuerg"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Ink.svg"  alt="Responsive image">  LinkedIn </a></li>

                                        </ul>

                                    </div>


                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </copyright>

            <copyright class="d-none d-lg-block">

                <div class="container-fluid  bg-black">

                    <div class="row">

                        <div class="col-12">

                            <div class="container ">

                                <div class="row">

                                    <div class="col-12     offset-sm-0 col-sm-12 my-sm-5     offset-md-0 col-md-12 my-md-5     offset-lg-0 col-lg-12 my-lg-6     offset-xl-0 col-xl-12 my-xl-0 py-xl-0 text-white bg-black">

                                        <ul class="list-inline m-xl-0">

                                            <li class="list-inline-item active "> Folgen Sie uns in den sozialen Medien: </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.facebook.com/Tageblatt.lu"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Facebook.svg" alt="Responsive image"> Facebook </a></li>

                                            <li class="list-inline-item  "> / </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://twitter.com/tageblatt_lu?lang=de"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Twiiter.svg" alt="Responsive image">  Twitter </a></li>

                                            <li class="list-inline-item  "> / </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.instagram.com/tageblatt.lu/"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Insta.svg" alt="Responsive image">  Instagram </a></li>

                                            <li class="list-inline-item  "> / </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://lu.linkedin.com/company/tageblatt-l%C3%ABtzebuerg"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Ink.svg" alt="Responsive image">  LinkedIn </a></li>

                                        </ul>

                                    </div>


                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </copyright>

            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->



            <!-- - - - - - Librairy - - - - -->

            <script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>

            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

            <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

            <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>

            <style>

                .sumome-react-wysiwyg-move-handle p {

                    color: var(--red) !important;
                }

                sumome-react-wysiwyg-component sumome-react-wysiwyg-scroll-box-button sumome-react-wysiwyg-button, button, .sumome-react-wysiwyg-move-handle button {

                    background-color: var(--red) !important;
                }

            </style>

        <script>

            var window_weight = $(window).width();
                if (window_weight <= 640) {
                    $('.quadmenu-item > a').removeClass('quadmenu-dropdown-toggle');
                    $('.quadmenu-item > a').addClass("color_white_hover hoverintent");

                }
        </script>


<script>
        !function(w,d,s,u,p,t,o){
            w[p]=w[p]||function(){(w[p]._q=w[p]._q||[]).push(arguments)},
                t=d.createElement(s),o=d.getElementsByTagName(s)[0],
                t.async=1,t.src=u,o.parentNode.insertBefore(t,o)
        }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");


        poool("init", "9RVUR-873D8-XUVC0-LASFT" );

        poool('config', 'debug', true);
        poool('style', 'brand_logo', 'https://nux3.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Logo.svg');

        poool("config", "cookies_enabled", true);


        poool('config', 'user_is_premium', false);
        poool('config', 'login_url', "http://editpress-api.tageblatt.lu/login?backurl=" + window.location.href);

        //poool("config", "subscription_url", "http://mysite.com/subscribe?return_url=" + window.location.href);

        poool("send", "page-view", "premium");

        function onLock() {
  console.log('Article bloqué avec succès !');
}

function onRelease() {
  console.log('Article débloqué avec succès !');
  $(".custom-paywall").removeClass("custom-paywall");
}

function onError() {
  console.log('Article ERROR !');

}


// Pour écouter un évènement, il suffit d'appeler les fonctions 'event'
// ou 'on'
poool('event', 'onLock', onLock);
poool('on', 'onRelease', onRelease);

poool('event', 'onError', onError);
poool('config', 'wait_for_dom_load', true);

poool('event', 'onRegister', function(event) {
  //console.log('L\'utilisateur ' + event.email + ' s\'est enregistré à la newsletter ' + event.newsletter_id);

        var request = new XMLHttpRequest();
        request.open('GET', 'https://abo.tageblatt.lu/subscribeNewsletter?email=' + event.email, true);
        //'"' .  'email=' . event.email . '"'
        //var param = '"' +  'email=' + event.email + '"';
        request.send();

});

poool('config', 'popover_timeout', 10000);


    </script>
            </body>

            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
            <!-- -                             FERMETURE DU BODY                                 - -->
            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

            </html>
