<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             OUVERTURE DU HTML                                 - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!doctype html>
<html lang="de" class="no-js">
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             OUVERTURE DU HEAD                                 - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<head>

  <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("dfb12830-7bc9-4546-b943-faf2418726cd")})();</script>


    <!-- Googel analytics  -->
    <script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push(
      {"ipaddress":"external","usertype":"not-registered","userSubscriberType":"not-subscriber","contenttype":"Article page","categories":"Kultur","premium":"premium","author":"no-author@tageblatt.lu","post_id":1002499,"post_date_gmt":"2022-08-31","ip_lycee":"null"}  );
</script>
    
    <!-- Google Tag Manager -->
    <!--
    <script type="didomi/javascript" data-vendor="c:googleana-4TXnJigR">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NR49L8B');</script>
-->
    <!-- End Google Tag Manager -->


    <!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NR49L8B');</script>

<!-- End Google Tag Manager -->










    <!-- Piano Ad block Detection -->
    <!--
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>-->
    <!-- END Piano Ad block Detection -->

    <META HTTP-EQUIV="Pragma" CONTENT="no-cache">
    <META HTTP-EQUIV="Expires" CONTENT="-1">


    <meta name="theme-color" content="#000D19">

    <!-- - - - - - Général - - - - - -->

    <meta charset="UTF-8">





    <style type="text/css">
					.heateorSsspInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sssp_horizontal_sharing i.heateorSsspInstagramBackground{background:black!important;}div.heateor_sssp_standard_follow_icons_container i.heateorSsspInstagramBackground{background:black;}
										.heateor_sssp_horizontal_sharing .heateorSsspSharing,.heateor_sssp_standard_follow_icons_container .heateorSsspSharing{
							background-color: black;
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sssp_horizontal_sharing .heateorSsspTCBackground{
			color:#666;
		}
				.heateor_sssp_horizontal_sharing .heateorSsspSharing:hover,.heateor_sssp_standard_follow_icons_container .heateorSsspSharing:hover{
						border-color: transparent;
		}
		.heateor_sssp_vertical_sharing .heateorSsspSharing,.heateor_sssp_floating_follow_icons_container .heateorSsspSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sssp_vertical_sharing .heateorSsspTCBackground{
			color:#666;
		}
				.heateor_sssp_vertical_sharing .heateorSsspSharing:hover,.heateor_sssp_floating_follow_icons_container .heateorSsspSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sssp_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sssp_floating_follow_icons_container{display:none!important}}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kunstecke Bücher zu zwei Ausstellungen (Teil I) - Tageblatt.lu</title>
	<link rel="canonical" href="https://www.tageblatt.lu/non-classe/buecher-zu-zwei-ausstellungen-teil-i/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Kunstecke Bücher zu zwei Ausstellungen (Teil I) - Tageblatt.lu" />
	<meta name="twitter:description" content="Tageblatt.lu: Aktuelle Nachrichten" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="No Author" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tageblatt.lu/#organization","name":"Tageblatt","url":"https://www.tageblatt.lu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tageblatt.lu/#logo","inLanguage":"de-DE","url":"https://www.tageblatt.lu/wp-content/uploads/2021/07/tageblatt-1.png","contentUrl":"https://www.tageblatt.lu/wp-content/uploads/2021/07/tageblatt-1.png","width":500,"height":250,"caption":"Tageblatt"},"image":{"@id":"https://www.tageblatt.lu/#logo"}},{"@type":"WebSite","@id":"https://www.tageblatt.lu/#website","url":"https://www.tageblatt.lu/","name":"Tageblatt.lu","description":"","publisher":{"@id":"https://www.tageblatt.lu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tageblatt.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.tageblatt.lu/non-classe/buecher-zu-zwei-ausstellungen-teil-i/#primaryimage","inLanguage":"de-DE","url":"https://www.tageblatt.lu/wp-content/uploads/2022/08/603728.jpeg","contentUrl":"https://www.tageblatt.lu/wp-content/uploads/2022/08/603728.jpeg","width":1000,"height":664,"caption":"Auguste Tr&eacute;mont, &bdquo;Sanglier&ldquo;, Bronze, undatiert, Privatkollektion"},{"@type":"WebPage","@id":"https://www.tageblatt.lu/non-classe/buecher-zu-zwei-ausstellungen-teil-i/#webpage","url":"https://www.tageblatt.lu/non-classe/buecher-zu-zwei-ausstellungen-teil-i/","name":"Kunstecke B\u00fccher zu zwei Ausstellungen (Teil I) - Tageblatt.lu","isPartOf":{"@id":"https://www.tageblatt.lu/#website"},"primaryImageOfPage":{"@id":"https://www.tageblatt.lu/non-classe/buecher-zu-zwei-ausstellungen-teil-i/#primaryimage"},"datePublished":"2022-08-31T14:08:33+00:00","dateModified":"2022-08-31T14:08:33+00:00","description":"Tageblatt.lu: Aktuelle Nachrichten","breadcrumb":{"@id":"https://www.tageblatt.lu/non-classe/buecher-zu-zwei-ausstellungen-teil-i/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.tageblatt.lu/non-classe/buecher-zu-zwei-ausstellungen-teil-i/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tageblatt.lu/non-classe/buecher-zu-zwei-ausstellungen-teil-i/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.tageblatt.lu/"},{"@type":"ListItem","position":2,"name":"B\u00fccher zu zwei Ausstellungen (Teil I)"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.tageblatt.lu/non-classe/buecher-zu-zwei-ausstellungen-teil-i/#article","isPartOf":{"@id":"https://www.tageblatt.lu/non-classe/buecher-zu-zwei-ausstellungen-teil-i/#webpage"},"author":{"@id":"https://www.tageblatt.lu/#/schema/person/ce44e0766e85d5e4b13ad80c66c1e777"},"headline":"B\u00fccher zu zwei Ausstellungen (Teil I)","datePublished":"2022-08-31T14:08:33+00:00","dateModified":"2022-08-31T14:08:33+00:00","mainEntityOfPage":{"@id":"https://www.tageblatt.lu/non-classe/buecher-zu-zwei-ausstellungen-teil-i/#webpage"},"wordCount":807,"commentCount":0,"publisher":{"@id":"https://www.tageblatt.lu/#organization"},"image":{"@id":"https://www.tageblatt.lu/non-classe/buecher-zu-zwei-ausstellungen-teil-i/#primaryimage"},"thumbnailUrl":"https://www.tageblatt.lu/wp-content/uploads/2022/08/603728.jpeg","articleSection":["Headlines","Kultur","Premium"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tageblatt.lu/non-classe/buecher-zu-zwei-ausstellungen-teil-i/#respond"]}]},{"@type":"Person","@id":"https://www.tageblatt.lu/#/schema/person/ce44e0766e85d5e4b13ad80c66c1e777","name":"No Author","image":{"@type":"ImageObject","@id":"https://www.tageblatt.lu/#personlogo","inLanguage":"de-DE","url":"https://www.tageblatt.lu/wp-content/uploads/2020/10/logo-neu-150x150.jpg","contentUrl":"https://www.tageblatt.lu/wp-content/uploads/2020/10/logo-neu-150x150.jpg","caption":"No Author"},"sameAs":["http://www.tageblatt.lu"],"url":"https://www.tageblatt.lu/author/no-author/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tageblatt.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tageblatt.lu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.7' media='all' />
<link rel='stylesheet' id='AuroraSNSImport-css'  href='https://www.tageblatt.lu/wp-content/plugins/AuroraSNSImport/public/css/public.css?ver=0.1.0' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='heateor_sssp_frontend_css-css'  href='https://www.tageblatt.lu/wp-content/plugins/sassy-social-share-pro/public/css/sassy-social-share-pro-public.css?ver=1.1.22' media='all' />
<link rel='stylesheet' id='heateor_sssp_sharing_default_svg-css'  href='https://www.tageblatt.lu/wp-content/plugins/sassy-social-share-pro/admin/css/sassy-social-share-pro-svg.css?ver=1.1.22' media='all' />
<script type='text/javascript' src='https://www.tageblatt.lu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/AuroraSNSImport/public/js/public.js?ver=0.1.0' id='AuroraSNSImport-js'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/flush-memcached.js?ver=5.7.7' id='flushmemcached-js'></script>
<link rel="https://api.w.org/" href="https://www.tageblatt.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tageblatt.lu/wp-json/wp/v2/posts/1002499" /><link rel="alternate" type="application/json+oembed" href="https://www.tageblatt.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fbuecher-zu-zwei-ausstellungen-teil-i%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tageblatt.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fbuecher-zu-zwei-ausstellungen-teil-i%2F&#038;format=xml" />

<!-- StarBox - the Author Box for Humans 3.4.4, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='https://www.tageblatt.lu/wp-content/plugins/starbox/themes/business/css/frontend.min.css?ver=3.4.4' media='all' />
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/starbox/themes/business/js/frontend.min.js?ver=3.4.4' id='ABHfrontend.min.js-js'></script>
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='https://www.tageblatt.lu/wp-content/plugins/starbox/themes/admin/css/hidedefault.min.css?ver=3.4.4' media='all' />
<link rel="icon" href="https://www.tageblatt.lu/wp-content/uploads/2021/07/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tageblatt.lu/wp-content/uploads/2021/07/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tageblatt.lu/wp-content/uploads/2021/07/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tageblatt.lu/wp-content/uploads/2021/07/cropped-favicon-270x270.png" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover, user-scalable=no">

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->


    

    <!--<meta name="description" content="">-->

    <!-- - - - - - Favicon - - - - - -->

    <link href="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/img/icons/favicon.png" rel="shortcut icon">


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" ></script>


    <!-- - - - - - Librairy - - - - -->

    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">

    <!-- - - - - - TAGEBLATT - Fonts - - - - - -->

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Roboto:700,700i&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Playfair+Display:900&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700&display=swap" rel="stylesheet">

    <!-- - - - - - TAGEBLATT - Styles - - - - - -->

    <link rel='stylesheet' href='https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/css/style.css?v=10'>






    <script src="https://kit.fontawesome.com/c6b818c0e4.js"></script>
    <script src='https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/js/scripts.js'></script>







     <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  var gptadslots = [];
  googletag.cmd.push(function() {

    var mapping1 = googletag.sizeMapping()
                            .addSize([1000, 400], [[994, 118], [994, 150], [728, 90], [994, 250]])
                            .addSize([768, 320], [[320, 50], [320, 100]])
                            .addSize([0, 0], [[320, 50], [320, 100]])
                            .build();

    gptadslots.push(googletag.defineSlot('/21820101246/Leaderboards/leaderboard_kultur_premium', [[320, 100], [994, 118], [994, 150], [320, 50], [994, 250], [728, 90]], 'div-gpt-ad-1570198752358-0')
                             .defineSizeMapping(mapping1)
                             .addService(googletag.pubads())
                             .setCollapseEmptyDiv(true)
                             );

  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21820101246/Skyscrappers/skycraper_kultur_premium', [[160, 600], [300, 600], [245, 770], [120, 600]], 'div-gpt-ad-1570805310666-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
        
<script>

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21820101246/SplashPage', 'div-gpt-ad-1576830473820-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<meta name="description" content="Die im Dialog mit dem zeitgenössischen Künstler Eric Schumacher Anfang des Jahres realisierte Trémont-Ausstellung (wir haben berichtet) hat nicht nur an einen bedeutenden Bildhauer erinnert, sie präsentierte via Werke und Lebenslauf des vielseitigen Künstlers auch ein Stück Luxemburger Kulturgeschichte. Da eine temporäre Ausstellung dies nicht alles bewältigen konnte, haben AcelorMittal und die Galerie Schlassgoart in Zusammenarbeit mit der Agentur mediArt ein sorgfältig aufgemachtes zweigliedriges Buch herausgegeben. Ist im ersten Teil vom Künstler und Mensch Auguste Trémont und seinem Werk die Rede, so wird in einem Anhang ein Katalog zur Expo selber beigelegt. Reichlich mit Fotos illustriert und gepflegt aufgemacht, versetzt dieser Zusatz Zuschauer/Leser vor allem zurück in die Welt des Eric Schumacher, der mit seinen Werken in einen spannenden Dialog zu Trémonts Arbeiten getreten ist. Das rund 80 Seiten umfassende Buch geht in Text und Bild auf Trémonts Verbundenheit zur Stahlindustrie ein, analysiert aus der Feder von Fanny Weinquin seine Pariser Aufenthalte mit ersten Gehversuchen in Sachen Kunst und sein Studentenleben (er war Mitglied der AGEL/Assoss) in schwierigen Zeiten, erläutert in einem umfangreichen Abschnitt seine Mitgliedschaft in der sogenannten „Mansarde“-Vereinigung, geht auf seine Freundschaften ein, skizziert seine „Interpretationsweise der Dinge“, erinnert an bestimmte, nicht glückliche Episoden sowie seine Haltung zum... Artikel ansehen">

    
        <meta property="og:url" content="https://www.tageblatt.lu/headlines/buecher-zu-zwei-ausstellungen-teil-i/" />
        <meta property="og:title" content="Kunstecke / Bücher zu zwei Ausstellungen (Teil I)" />
        <meta property="og:type" content="article" />

        <meta property="og:description" content="Die im Dialog mit dem zeitgenössischen Künstler Eric Schumacher Anfang des Jahres realisierte Trémont-Ausstellung (wir haben berichtet) hat nicht nur an einen bedeutenden Bildhauer erinnert, sie präsentierte via Werke und Lebenslauf des vielseitigen Künstlers auch ein Stück Luxemburger Kulturgeschichte. Da eine temporäre Ausstellung dies nicht alles bewältigen konnte, haben AcelorMittal und die Galerie Schlassgoart in Zusammenarbeit mit der Agentur mediArt ein sorgfältig aufgemachtes zweigliedriges Buch herausgegeben. Ist im ersten Teil vom Künstler und Mensch Auguste Trémont und seinem Werk die Rede, so wird in einem Anhang ein Katalog zur Expo selber beigelegt. Reichlich mit Fotos illustriert und gepflegt aufgemacht, versetzt dieser Zusatz Zuschauer/Leser vor allem zurück in die Welt des Eric Schumacher, der mit seinen Werken in einen spannenden Dialog zu Trémonts Arbeiten getreten ist. Das rund 80 Seiten umfassende Buch geht in Text und Bild auf Trémonts Verbundenheit zur Stahlindustrie ein, analysiert aus der Feder von Fanny Weinquin seine Pariser Aufenthalte mit ersten Gehversuchen in Sachen Kunst und sein Studentenleben (er war Mitglied der AGEL/Assoss) in schwierigen Zeiten, erläutert in einem umfangreichen Abschnitt seine Mitgliedschaft in der sogenannten „Mansarde“-Vereinigung, geht auf seine Freundschaften ein, skizziert seine „Interpretationsweise der Dinge“, erinnert an bestimmte, nicht glückliche Episoden sowie seine Haltung zum... Artikel ansehen" />
        <meta property="og:image" content="https://www.tageblatt.lu/wp-content/uploads/2022/08/603728-740x493.jpeg" />

    
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/51b0eec80e1dc5f1f250214c7/8ed519c4f810391740ce3c116.js");</script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" ></script>
-->


</head>

<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             FERMETURE DU HEAD                                 - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<body class="post-template-default single single-post postid-1002499 single-format-standard buecher-zu-zwei-ausstellungen-teil-i" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR49L8B"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="logout" class="modal">

    <!-- Modal content -->
    <div class="modal-contentLogout">
      <span class="closeLogout">&times;</span>
      <div style="clear:both"></div>
      <p>Sind Sie sicher, dass Sie sich abmelden wollen? Nur angemeldet haben Sie Zugang zu den Inhalten, die Abonnenten vorbehalten sind. </p>
      <div style="text-align : center;" class="totalpoll-buttons"><button id="answerYes" style="width : 70px;">Ja</button>
      <button id="answerNo" style="width : 70px;">Nein</button></div>
    </div>

  </div>

<!-- /21820101246/SplashPage -->
<div id='div-gpt-ad-1576830473820-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576830473820-0'); });
  </script>
</div>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '1_zrQqdbLGWKW7DsvLAstJbfDovgKoNOpw3Gq1jmPD..E7';
    var pp_gemius_extraparameters = new Array('lan=GE', 'key=browser', 'subs=home');

    var pp_gemius_use_cmp = true;
    var pp_gemius_cmp_timeout = Infinity;
     var pp_gemius_cmp_purposes = {1:[1,5],2:[1,8,9,10]};

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>


<!-- - - - - - - - - - - - - - - - -- - - - - - - - - - - - - - - - - - - -->
<!-- -                             HEADER                                - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<header>
    <div class="container-fluid ">
        <div class="row">
            <div class="col-12">
                <div id="container_header" class="container">
                    <div class="row">
                        <div id="epaper" class="d-none d-lg-block col-5 my-0 p-0 pb-1 pl-0">
                            <div>
                                <p class="TageBlatt_Date" >
                                    Do., 1. Septembre 2022                                </p>
                            </div>
                            <!--<a href="http://epaper.tageblatt.lu">-->
                                <div>
                                    <a target="_blank" href="http://epaper.tageblatt.lu">
                                    <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_EPaper.svg">
                                    <p class="E-Paper color-red pt-1" >
                                        E-Paper
                                    </p>
                                    </a>
                                </div>
                            <!--</a>-->
                        </div>
                        <div id="div_logo" class=" d-xs-block col-xs-6  py-0 my-0 pb-2 pt-2">
                            <a href="https://www.tageblatt.lu">
                                <div  class=" pt-0 pt-xl-1">
                                    <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Logo.svg" alt="Logo Tageblatt.lu" title="Logo Tageblatt.lu" class=" Logo" />
                                </div>
                            </a>
                        </div>

                        <script>

                          document.getElementsByClassName("closeLogout")[0].onclick = function() {
                            $("#logout").attr("style", "display: none !important");
                          }

                          document.getElementById("answerNo").onclick = function() {
                            $("#logout").attr("style", "display: none !important");
                          }

                          document.getElementById("answerYes").onclick = function() {
                            $("#logout").attr("style", "display: none !important");
                            window.location.href="http://abo.tageblatt.lu/logout";

                          }


                          let chk_logout = function(){
                             $("#logout").attr("style", "display: block !important");
                          }

                        </script>

                        <!--small -->
                        <div  id="div_login" class="d-xs-block d-lg-none col-xs-6 py-0 my-0 pb-2 pt-2 text-right">

                                                    <div id="login_right">
                          <a href="http://abo.tageblatt.lu/login"style="text-decoration: none !important; color: black;padding: 5px;">
                              <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/login_red.svg" class="picto_login" style="text-decoration: none !important;width: 25px !important;margin-top: -2px !important;">
                          </a>
                              <a


                              
                              href="http://abo.tageblatt.lu/login"  style="text-decoration: none !important; color: black">Anmelden</a>

                          </div>
                          <a id="button-abonnieren" href="http://abo.tageblatt.lu/offers" ><buttom id="btn-abonnieren">Zu den Abos</buttom></a>

                        </div>

                        <div class="d-none d-lg-block col-4 pr-0 pl-0 my-0 text-right">

                                                        <div  class="Sign_in">
                                <div id="soc" style="margin-bottom: 35px;margin-right: 0px;">

                                     <!--Facebook-->
                                        <a href="https://www.facebook.com/Tageblatt.lu" target="_blank"><i class="fab fa-lg fa-facebook-f"></i></a>

                                    <!--Twitter-->
                                        <a class="d-xs-none ml-1" href="https://twitter.com/tageblatt_lu" target="_blank"><i class="fab fa-lg fa-twitter"></i></a>

                                    <!-- Instagramm -->
                                        <a class="d-xs-none ml-1" class="ml-1" href="https://www.instagram.com/tageblatt.lu/?hl=de" target="_blank"><i class="fab fa-lg fa-instagram"></i></a>

                                    <!--Linkedin-->
                                       <a class="d-xs-none ml-1" href="https://www.linkedin.com/company/tageblatt-l%C3%ABtzebuerg" target="_blank"><i class="fab fa-lg fa-linkedin"></i></a>


                                </div>
                                <a target="_blank" href="http://abo.tageblatt.lu/portal"style="text-decoration: none !important; color: black;padding: 5px;">
                                    <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/login_red.svg" class="picto_login" style="text-decoration: none !important;width: 25px !important;margin-top: -2px !important;">
                                </a>
                                        <a href="http://abo.tageblatt.lu/login?backurl=https%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fbuecher-zu-zwei-ausstellungen-teil-i%2F"  style="text-decoration: none !important; color: black;">Anmelden</a>                                </a> &nbsp; &nbsp;&nbsp;| &nbsp;&nbsp;&nbsp;

                                <a id="button-abonnieren" href="http://abo.tageblatt.lu/offers" ><buttom>Zu den Abos</buttom></a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             NAVBAR                                - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<script>

function showHide()
{


  var x = document.getElementById('navmenu');
  var y = document.getElementById('headernavbarLeft');



  if(x.style.display != 'block')
  {
    x.style.display = 'block';
    y.innerHTML = 'X'
  }else
  {
    x.style.display = 'none';
    y.innerHTML = '<img style="width : 20px; height : 20px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-menu.svg"/>';
  }


}


</script>



<!-- new menu -->

<!-- new menu -->
<div style="display:block;" class="row">
    <div  id="headernavbar_div" class="col-12 bg-black py-1">
         <div class="container" id="container_navbar" >

                <nav id="newnavbar" class="navbar navbar-expand-lg navbar-light bg-black">
                  <button id="btnNavbar" onclick=" if($('#navbarText').is(':visible') === true){$('#navbarText').collapse('hide');}else{$('#navbarText').collapse('show')};" class="navbar-toggler" type="button" data-toggle="collapse" data-target="#" aria-controls="navbarText" aria-expanded="false" aria-label="Toggle navigation">
                    <span id="NavbarIcon" class="navbar-toggler-icon"></span>
                  </button>
                  <span class="navbar-brand d-lg-none">
                    <a id="navbarSearch" href="/search">
                     <img class="dashicons-search" src="/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Loupe.svg"/>
                    </a>
                    &nbsp;
                    <img id="pictoNavbar" src="/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Barre.svg"/>
                    <a id="navbarPremium" style="color:white!important" href="/category/premium/">Premium</a>

                  </span>
                  <div class="collapse navbar-collapse" id="navbarText">
                    <ul class="navbar-nav mr-auto nav">
                      <li class="nav-item active">
                        <a class="nav-link" href="/">Startseite&nbsp;&nbsp;  <img id="slashNavbar" src="/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Barre.svg"/>
                        </a>
                                </li>
                      <li class="nav-item">
                        <a class="nav-link" href="/category/politik">Politik <span class="sr-only">(current)</span></a>
                      </li>
                      <li class="nav-item">
                        <a class="nav-link" href="/category/nachrichten/luxemburg/">Lokal</a>
                      </li>
                      <li class="nav-item dropdown">
                        <a class="nav-link" href="/category/meinung" id="navbarDropdownMenuLink" data-toggle="dropdown-menu" aria-haspopup="true" aria-expanded="false">
                          Meinung
                        </a>

                        <div class="dropdown-menu" id="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">

                          <a id="cb" class="dropdown-item" href="/category/meinung/editorial/">Editorial</a>
                            <a class="dropdown-item" href="category/meinung/forum/">Forum</a>
                            <a class="dropdown-item" href="category/meinung/kommentar/">Kommentar</a>
                            <a class="dropdown-item" href="/category/meinung/leserbriefe/">Leserbriefe</a>
                        </div>
                      </li>
                      <a href="#" onclick="if($('#dropdown-menu').is(':visible') === true){$('#dropdown-menu').collapse('hide');}else{$('#dropdown-menu').collapse('show')};"><li id='dropdown'><div class="arrow-down"></div></li></a>
                      <li class="nav-item">
                        <a class="nav-link" href="/category/nachrichten/international/">International</a>
                      </li>
                      <li class="nav-item">
                        <a class="nav-link" href="/category/nachrichten/wirtschaft/">Wirtschaft</a>
                      </li>
                      <li  class="nav-item dropdown">
                        <a class="nav-link" href="/category/sport"  id="navbarDropdownMenuLinkSport" data-toggle="dropdown-menu" aria-haspopup="true" aria-expanded="false">
                          Sport
                        </a>

                        <div  onmouseover="$('#dropdown-menusport').collapse('show')" class="dropdown-menu" id="dropdown-menusport" aria-labelledby="navbarDropdownMenuLink">
                            <a id="cb" class="dropdown-item" href="/category/sport/fussball/">Fu&szlig;ball</a>
                            <a class="dropdown-item" href="category/sport/radsport/">Radsport</a>
                            <a class="dropdown-item" href="category/sport/andere_sportarten/">Andere Sportarten</a>
                        </div>
                      </li>
                      <a href="#" onclick="if($('#dropdown-menusport').is(':visible') === true){$('#dropdown-menusport').collapse('hide');}else{$('#dropdown-menusport').collapse('show')};"><li id='dropdown'><div class="arrow-down"></div></li></a>
                      <li class="nav-item">
                        <a class="nav-link" href="/category/nachrichten/kultur/">Kultur</a>
                      </li>
                      <li class="nav-item">
                        <a class="nav-link" href="/category/nachrichten/magazin/">Magazin</a>
                      </li>
                    </ul>
                    <span class="navbar-text d-none d-lg-block searchDiv">
                      <a id="navbarSearch" href="/search">
                       <img class="dashicons-search" src="/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Loupe.svg"/>
                      </a>
                      &nbsp;
                      <img id="pictoNavbar" src="/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Barre.svg"/>

                      <span  id="Prem"  class="db fr">
                      <a id="navbarPremium"   href="/category/premium/">Premium</a>
                      </span>
                      <span id="zda"  class="abo dn fr">
                      <a href="http://abo.tageblatt.lu/offers" >
                        <span class="quadmenu-item-content">
                          Zu den Abos
                        </span>
                      <a/>
                    </span>
                    <span id="lp" class="dn fr">
                      <a href="http://abo.tageblatt.lu/login?backurl=https%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fbuecher-zu-zwei-ausstellungen-teil-i%2F"style="text-decoration: none !important; color: black;padding: 5px;">
                          <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/login_red.svg" class="picto_login" style="text-decoration: none !important;width: 25px !important;margin-top: -2px !important;">
                      </a>
                    </span>
                    </span>

                </nav>
        </div>
    </div>
</div>
</div>

<script>

function onMouseOut(event) {
      e = event.toElement || event.relatedTarget;
  if (e.parentNode == this ||
                         e == this) {
      return;
  }
  $('#dropdown-menusport').collapse('hide');

  $('#dropdown-menu').collapse('hide');

};


  document.getElementById("dropdown-menusport").addEventListener('mouseout',onMouseOut,true);

  document.getElementById("dropdown-menu").addEventListener('mouseout',onMouseOut,true);

</script>

<! end new menu -->



<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                           PUBLEADERBORD                           - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->


<section>
    <div class="container">
        <div class="row">
            <div class="d-xl-block d-sm-block col-12 pt-3 text-center">

               <!-- /21820101246/Leaderboards/leaderboard_kultur_premium -->
<div id='div-gpt-ad-1570198752358-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570198752358-0'); });
  </script>
</div>
    
            </div>
        </div>
    </div>
</section>



<!-- - - - - - - - - - - - - TAG_PUB_HOME_P001 - - - - - - - - - - - - -->

<div class="container px-0" id="menstop">
    <div class="row">
        <div class="col-12 p-0 m-0 mt-3 col-lg-9 col-xl-8">
            <!-- - - - - - - - - - - - - TAG_ART_HOME_H3_P001 - - - - - - - - - - - - -->
            <!-- - - - - - - - - - - - - TAG_ART_HOME_H4_P001 - - - - - - - - - - - - -->
            <div class="container col-content">




                <div class="row">



                    <div  class="col-12 d-block mt-0">

                        <div class="row init-row">


                            <!-- Fils d'Ariane -->
<style>




</style>


                                    <div class="article-top-info">
                                        <div class="category-name"><a href="https://www.tageblatt.lu/category/kultur/">Kultur</a> /</div>


                                        <div class="d-none d-lg-block article-date"> 31 . August  2022 um 16.08 Uhr - Akt.: 31. August  2022 um 16.08 Uhr</div><div style="padding-top : 0px!important;" class="d-xs-block d-lg-none article-date"> 31. August  2022 um 16 .08 Uhr</br></div><!--<div style="clear:both;"></div>-->                                        <div class="article-author user-112">Fernand Weides / </div>

                                    </div>



                            <!-- Fils d'Ariane -->
                            <hr class="hr_mob" style="margin-bottom : 8px;" class="mt-2">



                            <article id="post-13" aria-hidden="true"  >
                                <h3 class="titre-article pb-2 mb-0">
                                  <span>Kunstecke /</span>
                                  <span>Bücher zu zwei Ausstellungen (Teil I)</span>
                                </h3>

                                <hr class="hr_mob2" style="background-color: black; height:2px;" class="mt-2">

                                <div class="text-right social-links pb-3">
                                <!--<a data-sumome-share-id=67393f3b-a52d-4290-8406-715e05bdd022></a>-->
                                <div class="heateor_sssp_sharing_container heateor_sssp_horizontal_sharing" ss-offset="0" heateor-sssp-data-href='https://www.tageblatt.lu/headlines/buecher-zu-zwei-ausstellungen-teil-i/'><ul class="heateor_sssp_sharing_ul"><li class="heateorSsspSharingRound"><i style="width:25px;height:25px;" alt="Facebook" Title="Facebook" class="heateorSsspSharing heateorSsspFacebookBackground" onclick='heateorSsspPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fbuecher-zu-zwei-ausstellungen-teil-i%2F")'><ss style="display:block;" class="heateorSsspSharingSvg heateorSsspFacebookSvg"></ss></i></li><li class="heateorSsspSharingRound"><i style="width:25px;height:25px;" alt="Twitter" Title="Twitter" class="heateorSsspSharing heateorSsspTwitterBackground" onclick='heateorSsspPopup("http://twitter.com/intent/tweet?text=B%C3%BCcher%20zu%20zwei%20Ausstellungen%20%28Teil%20I%29&url=https%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fbuecher-zu-zwei-ausstellungen-teil-i%2F")'><ss style="display:block;" class="heateorSsspSharingSvg heateorSsspTwitterSvg"></ss></i></li><li class="heateorSsspSharingRound"><i style="width:25px;height:25px;" alt="Linkedin" Title="Linkedin" class="heateorSsspSharing heateorSsspLinkedinBackground" onclick='heateorSsspPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fbuecher-zu-zwei-ausstellungen-teil-i%2F&title=B%C3%BCcher%20zu%20zwei%20Ausstellungen%20%28Teil%20I%29")'><ss style="display:block;" class="heateorSsspSharingSvg heateorSsspLinkedinSvg"></ss></i></li><li class="heateorSsspSharingRound"><i style="width:25px;height:25px;" alt="Email" Title="Email" class="heateorSsspSharing heateorSsspEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('B%C3%BCcher%20zu%20zwei%20Ausstellungen%20%28Teil%20I%29' ).replace('&', '%26') + '&body= ' + decodeURIComponent('https%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fbuecher-zu-zwei-ausstellungen-teil-i%2F'))"><ss style="display:block" class="heateorSsspSharingSvg heateorSsspEmailSvg"></ss></i></li></ul></div><div style="clear:both"></div>                                <a class="d-block d-sm-none" data-sumome-share-id=a7acdb44-f6f4-4768-b4aa-6bd72c29ff5a></a>

                                </div>
                                <!-- post thumbnail -->
                                
                                    <figure class="featuredimage">
                                    <a class="" href="https://www.tageblatt.lu/headlines/buecher-zu-zwei-ausstellungen-teil-i/" title="Bücher zu zwei Ausstellungen (Teil I)">
                                        <img src="https://www.tageblatt.lu/wp-content/uploads/2022/08/603728-740x493.jpeg" class="attachment-edt_xlarge size-edt_xlarge wp-post-image" alt="" loading="lazy" srcset="https://www.tageblatt.lu/wp-content/uploads/2022/08/603728-740x493.jpeg 740w, https://www.tageblatt.lu/wp-content/uploads/2022/08/603728-300x199.jpeg 300w, https://www.tageblatt.lu/wp-content/uploads/2022/08/603728-169x112.jpeg 169w, https://www.tageblatt.lu/wp-content/uploads/2022/08/603728-360x239.jpeg 360w, https://www.tageblatt.lu/wp-content/uploads/2022/08/603728-742x493.jpeg 742w, https://www.tageblatt.lu/wp-content/uploads/2022/08/603728-456x304.jpeg 456w, https://www.tageblatt.lu/wp-content/uploads/2022/08/603728-867x576.jpeg 867w" sizes="(max-width: 740px) 100vw, 740px" />
                                        
                                            <figcaption><p>Auguste Tr&eacute;mont, &bdquo;Sanglier&ldquo;, Bronze, undatiert, Privatkollektion <span class="copyright">(Foto: mediArt )</span></p></figcaption>
                                            
                                    </a>
                                    </figure>
                                






                                <!-- /post thumbnail -->
                                <div class="mt-3" id="customContent"> <div class="custom-paywall" data-poool="10" data-poool-mode="excerpt">
                                <noscript>
                                  <iframe src="https://poool.host/ns.html?id=9RVUR-873D8-XUVC0-LASFT" />
                                </noscript>                                                                        <strong class="teaser text-left"><p></p>
<p>Mit der Expo „Auguste Trémont en 2022, une rencontre revisitée“ wurde das Kulturjahr E22 eingeläutet. Mit einer Retrospektive Bettina Scholl-Sabbatini wird die Galerie Schlassgoart eine der bekanntesten Bildhauerinnen des Landes demnächst ehren. Ist der Katalog zur Trémont-Ausstellung sozusagen a posteriori erschienen, so ist das Buch zum Werk Sabbatinis eher ein Vorgeschmack auf die geplante Schau. Beide sind wegweisende Dokumentationen über heimische Künstler der besonderen Art, die wir in zwei Artikeln vorstellen. Teil 1: „Trémont“.</p>
<p></p></strong>
<p style="text-align:left" class="text">Die im Dialog mit dem zeitgenössischen Künstler Eric Schumacher Anfang des Jahres realisierte Trémont-Ausstellung (wir haben berichtet) hat nicht nur an einen bedeutenden Bildhauer erinnert, sie präsentierte via Werke und Lebenslauf des vielseitigen Künstlers auch ein Stück Luxemburger Kulturgeschichte. Da eine temporäre Ausstellung dies nicht alles bewältigen konnte, haben AcelorMittal und die Galerie Schlassgoart in Zusammenarbeit mit der Agentur mediArt ein sorgfältig aufgemachtes zweigliedriges Buch herausgegeben.</p>
<p style="text-align:left" class="text">Ist im ersten Teil vom Künstler und Mensch Auguste Trémont und seinem Werk die Rede, so wird in einem Anhang ein Katalog zur Expo selber beigelegt. Reichlich mit Fotos illustriert und gepflegt aufgemacht, versetzt dieser Zusatz Zuschauer/Leser vor allem zurück in die Welt des Eric Schumacher, der mit seinen Werken in einen spannenden Dialog zu Trémonts Arbeiten getreten ist.</p>
<h3 class="crosshead text-left"></p>
<p>Aufschlussreicher Lebenslauf</p>
<p></h3>
<p style="text-align:left" class="text">Das rund 80 Seiten umfassende Buch geht in Text und Bild auf Trémonts Verbundenheit zur Stahlindustrie ein, analysiert aus der Feder von Fanny Weinquin seine Pariser Aufenthalte mit ersten Gehversuchen in Sachen Kunst und sein Studentenleben (er war Mitglied der AGEL/Assoss) in schwierigen Zeiten, erläutert in einem umfangreichen Abschnitt seine Mitgliedschaft in der sogenannten „Mansarde“-Vereinigung, geht auf seine Freundschaften ein, skizziert seine „Interpretationsweise der Dinge“, erinnert an bestimmte, nicht glückliche Episoden sowie seine Haltung zum Kriegsgeschehen, alles gut bebildert und chronologisch erzählt.</p>
<p style="text-align:left" class="text">Der Künstler wird als „compagnon aimable, bon et généreux“ bezeichnet, der neben seiner Heimat vor allem gerne in Paris gelebt hat. Kunstlehrer Henri Kraus hat seinerzeit seine Diplomarbeit als Lehrer über Auguste Trémont verfasst. Er steuert hier Auszüge aus dieser nicht publizierten wissenschaftlichen Arbeit bei. Interessante Informationen und Fotos, u.a. von seinem Haus in Sèvres, werden auf diese Weise dem Kunstliebhaber übermittelt.</p>
<p style="text-align:left" class="text">Nach einer doppelseitigen Fotografie des Dreiteilers „Die Walzarbeiter“ aus dem Jahr 1917 folgt eine Bestandsaufnahme von Nathalie Becker über Trémonts kreatives Leben zwischen Luxemburg und Paris, ein detaillierter Beitrag, der von zahlreichen Fotos sowohl von Tierbildern als auch Tierskulpturen des Künstlers begleitet ist. Dass Trémont ein begnadeter und begeisterter Tiermaler war, verdeutlicht allein dieses Kapitel.</p>
<p style="text-align:left" class="text">MNHA-Direktor Michel Polfer geht ausführlich auf die künstlerische Hinterlassenschaft von Trémont und seine enge Verbundenheit mit dem Nationalen Museum für Geschichte und Kunst, das etwa 110 Werke des Künstlers beherbergt, ein. Sehr früh hat das Museum sowohl Zeichnungen als auch Skulpturen erworben und musste im Laufe der Jahre wegen unlauterer Reproduktionen von Trémonts Werken eingreifen, um sein Œuvre und die Autorenrechte zu schützen.</p>
<p style="text-align:left" class="text">Guy Thewes, Direktor der beiden Museen der Stadt Luxemburg, und Marc Hostert, Präsident des CAL, teilen ihre Erinnerungen und ästhetischen Eindrücke mit. In einer ausführlichen Biografie werden Leben und Werk des am 30. Dezember 1891 in Luxemburg geborenen und am 23. Oktober 1980 in Luxemburg verstorbenen Künstlers nachgezeichnet. </p>
<p style="text-align:left" class="text">Zum Abschluss wird einer Vielzahl an Personen und Institutionen – Museen und Privatsammler haben Werke und Dokumente bereitgestellt – gedankt, derweil darauf verwiesen wird, dass das Konzept des Buches von Kurator Paul Bertemes und Jean Colling von mediArt Sàrl stammt, die inhaltliche Überwachung Paul Bertemes und Fanny Weinquin oblag, derweil Fernand Rollinger für die Grafik und REKA aus Ehleringen für den Druck verantwortlich zeichneten. Die Ausstellung fand, wie bereits betont, im Rahmen von Esch2022 statt.</p>
<p style="text-align:left" class="text">Wurden in der Ausstellung vorwiegend kleine und mittlere Werke präsentiert, so erstreckt sich das Œuvre von Auguste Trémont jedoch auch auf große Skulpturen, etwa die beiden Löwen am Eingang des Rathauses in Luxemburg-Stadt. Das Buch gibt in zahlreichen, äußerst gelungenen neuen Fotos wie auch Archivmaterial einen guten Einblick auf das vom Künstler Geleistete, kann aber ob des Umfangs seines vielseitigen Werkes selbstredend nicht vollständig sein. Dennoch es ist eine unumgängliche Dokumentation, will man den Künstler und Menschen Auguste Trémont besser kennenlernen. Ausstellung und Buch gehören zu den positiven Momenten des Escher Kulturjahres.
</p>
<p><figure class="image-component img-fluid center"><img src="https://www.tageblatt.lu/wp-content/uploads/2022/08/603730-740x448.jpeg"><figcaption>Auguste Tr&eacute;mont, &bdquo;Panth&egrave;re&ldquo;, &Ouml;lgem&auml;lde, Privatkollektion <small>Foto: mediArt </small></figcaption></figure><div class="infobox infobox-middle"></p>
<h1 style="text-align:left">Info</h1>
<p style="text-align:left">„Auguste Trémont en 2022, une rencontre revisitée“ ist im Buchhandel (Ernster), im Museum und in der Galerie Schlassgoart für 15 Euro (Beitrag für Ukraine-Programm der Croix-Rouge) erhältlich.</p>
<p></div></p>

                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Über</a></li> <li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href = "http://www.tageblatt.lu" class="url" target = "_blank" title = "No Author" rel="nofollow" > <img src="https://www.tageblatt.lu/wp-content/uploads/2020/10/logo-neu.jpg" width="157" height="175" alt="Avatar" class="avatar avatar-250 wp-user-avatar wp-user-avatar-250 photo avatar-default" /></a > </div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name fn name" itemprop="name" ><a href="http://www.tageblatt.lu" class="url" target="_blank" rel="nofollow">No Author</a></div><div class="abh_job" ></div><div class="description note abh_description" itemprop="description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.tageblatt.lu" class="url" target="_blank" title="No Author" rel="nofollow"><img src="https://www.tageblatt.lu/wp-content/uploads/2020/10/logo-neu.jpg" width="157" height="175" alt="Avatar" class="avatar avatar-250 wp-user-avatar wp-user-avatar-250 photo avatar-default" /></a></div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name" >Letzte Artikel von No Author <span class="abh_allposts">(<a href="https://www.tageblatt.lu/author/no-author/">Alle anzeigen</a>)</span></div><div class="abh_description note" ><ul>				<li>					<a href="https://www.tageblatt.lu/sport/us-open-williams-gewinnt-und-erhaelt-abschieds-zeremonie/">US Open: Williams gewinnt – und erhält Abschieds-Zeremonie</a><span> - 31. August 2022.</span>				</li>				<li>					<a href="https://www.tageblatt.lu/headlines/adieu-cher-jean-francois/">Adieu, cher Jean-François.</a><span> - 31. August 2022.</span>				</li>				<li>					<a href="https://www.tageblatt.lu/headlines/buecher-zu-zwei-ausstellungen-teil-i/">Bücher zu zwei Ausstellungen (Teil I)</a><span> - 31. August 2022.</span>				</li></ul></div></div> </section></div> </div>
                                                                                                        </div>

                                <!-- End poool-->

                                <div id="poool-widget"></div>

                            </article>

                            <div id="om-wb2g73kzicfabgxp8agg-holder"></div>
                            <div id="om-t71202pgnlwhmkbui25z-holder"></div>
                            <div id="om-qepxolvzl7cja1flch9t-holder"></div>
                            <div id="om-lsrp3b4h3ts0crrrzbmr-holder"></div>

                            



                        </div>
                    </div>


<!-- IMU for mobile-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21820101246/imu', [300, 250], 'div-gpt-ad-1579596758160-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  <div style="width:95% !important;" class="p-0 d-block d-sm-none col-xs-1 mb-3">
 <!-- /21820101246/imu -->
 <hr/>
    <div id='div-gpt-ad-1579596758160-0' style='width: 300px; height: 250px; margin:0 auto;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579596758160-0'); });
      </script>
    </div>
  </div>



                    <div class="col-12 ">


                            <div class="comments" id="comments">
        <div class="commentwall"><h2>Sie müssen angemeldet sein um kommentieren zu können.</h2><p><a style="color:white;" target="_self" href="https://abo.tageblatt.lu/login?backurl=https%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fbuecher-zu-zwei-ausstellungen-teil-i%2F%2F%23comments">Melden sie sich an</a> <br/> <a target="_self" style="color:white;" href="https://abo.tageblatt.lu/registrierung?backurl=https%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fbuecher-zu-zwei-ausstellungen-teil-i%2F%2F%23comments">Registrieren Sie sich kostenlos</a></p></div>    </div> <!-- /.content -->
    



                                            </div>






                    <div  class="col-12 d-block mt-3">

                        <div class="row init-row">
                            <div style="padding-bottom : 29px;padding-top : 5px; padding-left:0px;" class="col-12"><a href="category/Headlines"><img style="width : 58px; height : 35px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #D80000 !important;font-size : 18px;">Headlines</font><hr class="hr_cat" style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 98%"/></a></div>

                            <div class="article-home-medium"><article class="article_02 bg-grey"><div class="top"><a href="https://www.tageblatt.lu/headlines/als-die-luxemburger-dem-nazi-besatzer-die-stirn-boten-und-dafuer-buessen-mussten/"><img src="https://www.tageblatt.lu/wp-content/uploads/2022/08/604184-360x240.jpeg " class="img-fluid" title="Als Luxemburger 1942 den Nazi-Besatzern die Stirn boten – und dafür büßen mussten" alt=""   ></a></div><a href="https://www.tageblatt.lu/headlines/als-die-luxemburger-dem-nazi-besatzer-die-stirn-boten-und-dafuer-buessen-mussten/" title="Als Luxemburger 1942 den Nazi-Besatzern die Stirn boten – und dafür büßen mussten"><div class="bottom"><h4><span class="overtitle">Kleines Land, großer Mut / </span><span class="title">Als Luxemburger 1942 den Nazi-Besatzern die Stirn boten – und dafür büßen mussten</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=1002496"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></h4></div></a></article></div><div class="article-home-medium"><article class="article_02 bg-grey"><div class="top"><a href="https://www.tageblatt.lu/headlines/adieu-cher-jean-francois/"><img src="https://www.tageblatt.lu/wp-content/uploads/2022/08/603715-360x240.jpeg " class="img-fluid" title="Adieu, cher Jean-François." alt=""   ></a></div><a href="https://www.tageblatt.lu/headlines/adieu-cher-jean-francois/" title="Adieu, cher Jean-François."><div class="bottom"><h4><span class="overtitle">Nécrologie / </span><span class="title">Adieu, cher Jean-François.</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=1002526"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></h4></div></a></article></div><div id="home-first" class="article-home-medium"><article class="article_02 premium bg-black"><a href="https://www.tageblatt.lu/headlines/den-preis-im-blick-wegfall-des-tankrabatts-loest-unterschiedliche-reaktionen-aus/" title="Den Preis im Blick: Wegfall des Tankrabatts löst unterschiedliche Reaktionen aus"><div class="bottom"><h4><span  class="overtitle">Einschätzungen / </span><span class="title">Den Preis im Blick: Wegfall des Tankrabatts löst unterschiedliche Reaktionen aus</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=1002474"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></h4></div></article></a></div><div id="home-first" class="article-home-medium"><article class="article_02 bg-grey"><a href="https://www.tageblatt.lu/headlines/trotz-wegfall-des-tankrabatts-diesel-wird-05-cent-guenstiger/" title="Trotz Tankrabatt-Wegfall: Diesel wird günstiger – Preissprung beim Benzin"><div class="bottom"><h4><span  class="overtitle">Luxemburg / </span><span class="title">Trotz Tankrabatt-Wegfall: Diesel wird günstiger – Preissprung beim Benzin</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=1002520"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></h4></div></article></a></div><div class="article-home-medium"><article class="article_02 bg-grey"><div class="top"><a href="https://www.tageblatt.lu/headlines/wie-der-tankrabatt-eingefuehrt-wurde-und-was-er-autofahrern-schliesslich-gebracht-hat/"><img src="https://www.tageblatt.lu/wp-content/uploads/2022/08/603984-360x240.jpeg " class="img-fluid" title="Wie der Tankrabatt eingeführt wurde – und was er Autofahrern schließlich gebracht hat" alt=""   ></a></div><a href="https://www.tageblatt.lu/headlines/wie-der-tankrabatt-eingefuehrt-wurde-und-was-er-autofahrern-schliesslich-gebracht-hat/" title="Wie der Tankrabatt eingeführt wurde – und was er Autofahrern schließlich gebracht hat"><div class="bottom"><h4><span class="overtitle">Energiekrise / </span><span class="title">Wie der Tankrabatt eingeführt wurde – und was er Autofahrern schließlich gebracht hat</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=1002451"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(3)</span></a></div></h4></div></a></article></div><div class="article-home-medium"><article class="article_02 bg-grey"><div class="top"><a href="https://www.tageblatt.lu/headlines/lokale-ueberschwemmungen-nach-regenfaellen-am-mittwoch-zwoelf-cgdis-einsaetze/"><img src="https://www.tageblatt.lu/wp-content/uploads/2022/08/604084-360x240.jpeg " class="img-fluid" title="Lokale Überschwemmungen nach Regenfällen am Mittwoch – zwölf CGDIS-Einsätze" alt=""   ></a></div><a href="https://www.tageblatt.lu/headlines/lokale-ueberschwemmungen-nach-regenfaellen-am-mittwoch-zwoelf-cgdis-einsaetze/" title="Lokale Überschwemmungen nach Regenfällen am Mittwoch – zwölf CGDIS-Einsätze"><div class="bottom"><h4><span class="overtitle">Luxemburg / </span><span class="title">Lokale Überschwemmungen nach Regenfällen am Mittwoch – zwölf CGDIS-Einsätze</span><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=1002516"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></h4></div></a></article></div>                        </div>
                    </div>







                </div>
            </div>




<!-- mobile halfpage -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};


  googletag.cmd.push(function() {
    googletag.defineSlot('/21820101246/Skyscrappers/Skycraper_Mobile', [[245, 770], [300, 600], [120, 600], [160, 600]], 'div-gpt-ad-1579856962365-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('Categories', ['Kultur']);
    googletag.enableServices();
  });
</script>
<!-- /21820101246/Skyscrappers/Skycraper_Mobile -->
<div style="width:95% !important; text-align:center;" class="p-0 d-block d-sm-none col-xs-1 mb-3">
    <div id='div-gpt-ad-1579856962365-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579856962365-0'); });
    </script>
    </div>
</div>


           <!-- <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div style="padding-bottom : 29px;padding-top : 5px;padding-left : 0px;" class="col-12">
                            <img style="width : 58px; height : 35px;" src=" https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/>
                            <font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #D80000 !important;font-size : 18px;">Meistgelesen </font>
                            <hr id="hr_mg" style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 99%"/>
                        </div>
                    </div>
                </div>
            </div>-->


            <!-- - - - - - - - - - - - -  TAG - Meistgelesen - - - - - - - - - - - -->
                    </div>
        <!--
<aside class="sidebar" role="complementary">

	
	<div class="sidebar-widget">
			</div>

	<div class="sidebar-widget">
			</div>

</aside>
  -->




<div id="sidebar" class="col-12 p-0 d-none d-lg-block col-lg-3 my-lg-3 col-xl-4 custom-margin-left">

    <div style="padding-left : 30px;" class="container">


      <div style="padding-bottom : 29px;padding-top : 5px;padding-left : 0px;" class="col-11"><a href="/category/Kultur"><img style="width : 58px; height : 35px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #D80000 !important;font-size : 18px;">Kultur</font><hr style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 92%!important"/></a></div><div class="article-sidebar-small"><article class="article_sidebar bg-grey"><div class="col-left"><a href="https://www.tageblatt.lu/kultur/preistraeger-aus-afrika-und-indien-mit-goethe-medaille-geehrt/"><img src="https://www.tageblatt.lu/wp-content/uploads/2022/08/602829-169x112.jpeg " class="img-fluid  " title="Preisträger aus Afrika und Indien mit Goethe-Medaille geehrt" alt=""   ></a></div><div class="col-right"><h4 class="line-4 ellipsis_black"><a class="overtitle" href="https://www.tageblatt.lu/kultur/preistraeger-aus-afrika-und-indien-mit-goethe-medaille-geehrt/" title="Preisträger aus Afrika und Indien mit Goethe-Medaille geehrt">Weimar / </a><a class="title" href="https://www.tageblatt.lu/kultur/preistraeger-aus-afrika-und-indien-mit-goethe-medaille-geehrt/" title="Preisträger aus Afrika und Indien mit Goethe-Medaille geehrt">Preisträger aus Afrika und Indien mit Goethe-Medaille geehrt</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=1002283"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar premium bg-black"><div class="col-left"><a href="https://www.tageblatt.lu/kultur/des-vies-naufragees/"><img src="https://www.tageblatt.lu/wp-content/uploads/2022/08/602043-169x112.jpeg " class="img-fluid  " title="Des vies naufragées" alt=""   ></a></div><div class="col-right"><h4 class="line-4 ellipsis_white"><a class="overtitle" href="https://www.tageblatt.lu/kultur/des-vies-naufragees/" title="Des vies naufragées">Film / </a><a class="title" href="https://www.tageblatt.lu/kultur/des-vies-naufragees/" title="Des vies naufragées">Des vies naufragées</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=1002161"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar premium bg-black"><div class="col-left"><a href="https://www.tageblatt.lu/headlines/willkommen-in-walhall/"><img src="https://www.tageblatt.lu/wp-content/uploads/2022/08/601323-169x112.jpeg " class="img-fluid  " title="Willkommen in Walhall" alt=""   ></a></div><div class="col-right"><h4 class="line-4 ellipsis_white"><a class="overtitle" href="https://www.tageblatt.lu/headlines/willkommen-in-walhall/" title="Willkommen in Walhall">Alain spannt den Bogen / </a><a class="title" href="https://www.tageblatt.lu/headlines/willkommen-in-walhall/" title="Willkommen in Walhall">Willkommen in Walhall</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=1002110"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar premium bg-black"><div class="col-left"><a href="https://www.tageblatt.lu/headlines/gipfel-der-erkenntnis-gnosis-von-russian-circles/"><img src="https://www.tageblatt.lu/wp-content/uploads/2022/08/601213-169x112.jpeg " class="img-fluid  " title="Gipfel der Erkenntnis: „Gnosis“ von Russian Circles" alt=""   ></a></div><div class="col-right"><h4 class="line-4 ellipsis_white"><a class="overtitle" href="https://www.tageblatt.lu/headlines/gipfel-der-erkenntnis-gnosis-von-russian-circles/" title="Gipfel der Erkenntnis: „Gnosis“ von Russian Circles">Musik / </a><a class="title" href="https://www.tageblatt.lu/headlines/gipfel-der-erkenntnis-gnosis-von-russian-circles/" title="Gipfel der Erkenntnis: „Gnosis“ von Russian Circles">Gipfel der Erkenntnis: „Gnosis“ von Russian Circles</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=1002093"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar bg-grey"><div class="col-left"><a href="https://www.tageblatt.lu/kultur/edel-gereifter-folkpop-julia-jacklin-misty-boyce-amanda-shires/"><img src="https://www.tageblatt.lu/wp-content/uploads/2022/08/601503-169x112.jpeg " class="img-fluid  " title="Edel gereifter Folkpop: Julia Jacklin, Misty Boyce, Amanda Shires" alt=""   ></a></div><div class="col-right"><h4 class="line-4 ellipsis_black"><a class="overtitle" href="https://www.tageblatt.lu/kultur/edel-gereifter-folkpop-julia-jacklin-misty-boyce-amanda-shires/" title="Edel gereifter Folkpop: Julia Jacklin, Misty Boyce, Amanda Shires">Albumveröffentlichung / </a><a class="title" href="https://www.tageblatt.lu/kultur/edel-gereifter-folkpop-julia-jacklin-misty-boyce-amanda-shires/" title="Edel gereifter Folkpop: Julia Jacklin, Misty Boyce, Amanda Shires">Edel gereifter Folkpop: Julia Jacklin, Misty Boyce, Amanda Shires</a></h4></div><div class="social_toolbar"><a class="p-0" href="https://www.tageblatt.lu/?post_type=post&p=1002053"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></article></div>

        


                    <a> </a>



        <!--<div class="row">

            <div class="col-lg-12 mb-3 text-center">

                <a href="http://abo.tageblatt.lu/offers"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Offres/Offres_sidebar.svg "  class="img-fluid" alt="Responsive image"></a>

            </div>

        </div>-->

        <div class="row">

            <div class="col-lg-12  text-center">

            </div>

        </div>

        
        <div class="row">
            <div class="col-12 pb-0 mb-3">
                <hr style="margin-right : -14px;padding-left : 14px;" class="pb-0 mb-0"/>
            </div>
        </div>


       <div class="row mb-3">

          <div class="col-12">
            <div class="text-center">
                <div class="imu" style="width:300px; margin:0 auto;">
                                  </div>
         </div>
          </div>

        </div>

        
       <!--<div class="row">
            <div class="col-12 pb-0 mb-3">
                <hr style="margin-right : -14px;padding-left : 14px;" class="pb-0 mb-0"/>
            </div>
        </div>-->

        


        <style>

      .single .widgetizedArea h3, .home .widgetizedArea h3, .category .widgetizedArea h3{ display:none; }
        </style>



        <div id="om-astjpddrt2qxkrtqezdq-holder"></div>


        <div id="om-fwsldu83bgviknx7yr4c-holder"></div>
        <div id="survey" style="padding-bottom : 29px;padding-top : 5px;padding-left : 0px;" class="col-11">
            <img style="width : 58px; height : 35px;" src=" https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/>
            <font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #D80000 !important;font-size : 18px;">Umfrage</font>
            <hr id="umfrage_sidebar" style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 92%"/>
        </div>





        <div class="row">

            <div class="col-lg-12  text-center ">

              <div class = "widgetizedArea"><h3>Umfrage</h3><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.tageblatt.lu/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1661970094' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1002536" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="1002536"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">Wie präsent ist Ihnen die Amtszeit des kürzlich verstorbenen Michail Gorbatschow?</h4><div data-tp-choices class="totalpoll-choices"><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Ich erinnere mich noch gut an die Zeit Gorbatschows und das Ende der UdSSR</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Ich kann mich kaum noch erinnern, das ist zu lange her</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Ich kenne ihn nur aus dem Geschichtsunterricht</div></div></div></label></div><div class="totalpoll-buttons"><div class="totalpoll-captcha" data-tp-captcha=""></div><button name="totalpoll[action]" value="results" class="totalpoll-button totalpoll-button-link totalpoll-button-results">Ergebnisse</button><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Jetzt abstimmen</button></div></form></div></div>

            </div>

        </div>

        <script>
              $(document).ready(function(){
              $(".totalpoll-button-vote").html("Jetzt abstimmen");
              $(".totalpoll-button-results").html("Ergebnisse");
              });
        </script>



        <div class="row mb-3">

            <div class="col-12 pb-0 mb-0">

                <hr style="margin-right : -14px;padding-left : 14px;" class="pb-0 mb-0"/>

            </div>

        </div>

          <div id="om-ojevwiygjzjqvp0emysu-holder"></div>


        
        


        <div class="row">
            <div id="sticky-anchor"></div>
            <div class="col-lg-12 pr-0 text-center sticky-ads "  >
                <!-- /21820101246/Skyscrappers -->
                <div id="pubfix">
                    <!-- /21820101246/Skyscrappers/skycraper_kultur_premium -->
<div id='div-gpt-ad-1570805310666-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570805310666-0'); });
  </script>
</div>
                    </div>
            </div>
        </div>



    </div>

</div>
    </div>
</div>


<style>

    .abh_tab_content .abh_social a{
    background: none !important;
    color:black;
     opacity:1 !important;
    }

    .abh_tab_content .abh_social a {
        width:18px !important;
        height:18px !important;

    }

    .abh_posts_tab .abh_social{
        display:none;
    }

    .abh_tab_content .abh_image img {
    max-width: 80px!important;
    height: auto;
    box-shadow: 0 1px 4px rgba(0,0,0,.2)!important;
    overflow: hidden!important;
    -webkit-border-radius: 0% 0% 0% 0%!important;
    -moz-border-radius: 0% 0% 0% 0%!important;
    border-radius: 0% 0% 0% 0%!important;

    -webkit-filter: grayscale(100%); /* Pour les navigateurs Chrome, Safari, Opera */
filter: grayscale(100%); /* Firefox */
}


.abh_text .description{
     padding:0;
     min-height:0;
 }

 .abh_tab_content .abh_text ul {
    margin: 5px 0 0 0px!important;
}

.abh_posts_tab .abh_description ul li a{
    color:black;
}

</style>
<style>.abh_box{display:none;}</style><script>

	
    var facebookitem = '<a href=""><i class="fab fa-facebook-square" aria-hidden="true"></i></a>';

	
    var twitteritem = '<a href=""><i class="fab fa-twitter-square" aria-hidden="true"></i></a>';


	 $(".abh_image .url").attr("href", "https://www.tageblatt.lu/author/no-author/");
	$(".name .url").attr("href", "https://www.tageblatt.lu/author/no-author/");
    $(".abh_social .abh_facebook").append(facebookitem);
    $(".abh_social .abh_twitter").append(twitteritem);
   $(".author .abh_description").html("");

</script>





<!-- - - - - - Librairy - - - - -->

<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>



<link rel='stylesheet' id='tosrus-style-css'  href='https://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?ver=3.3.3' media='all' />
<script type='text/javascript' src='https://www.tageblatt.lu/wp-includes/js/comment-reply.min.js?ver=5.7.7' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sssp_sharing_js-js-before'>
function heateorSsspLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSsspInstagramUsername="",heateorSsspYoutubeUsername="", heateorSsspSharingAjaxUrl = 'https://www.tageblatt.lu/wp-admin/admin-ajax.php', heateorSsspCloseIconPath = 'https://www.tageblatt.lu/wp-content/plugins/sassy-social-share-pro/public/../images/close.png', heateorSsspPluginIconPath = 'https://www.tageblatt.lu/wp-content/plugins/sassy-social-share-pro/public/../images/logo.png', heateorSsspHorizontalSharingCountEnable = 0, heateorSsspVerticalSharingCountEnable = 0, heateorSsspSharingOffset = -10; var heateorSsspMobileStickySharingEnabled = 0;var heateorSsspCopyLinkMessage = "Link copied.";var heateorSsspUrlCountFetched = [], heateorSsspSharesText = 'Shares', heateorSsspShareText = 'Share';function heateorSsspPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSsspWhatsappShareAPI = "web"; var heateorSsmiAjaxUrl = "https://www.tageblatt.lu/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/sassy-social-share-pro/public/js/sassy-social-share-pro-public.js?ver=1.1.22' id='heateor_sssp_sharing_js-js'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-includes/js/wp-embed.min.js?ver=5.7.7' id='wp-embed-js'></script>
<script type='text/javascript' id='totalpoll-js-extra'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":true,"sitekey":"6Let86wZAAAAAOZB3a5iQRbG_ew4TfmwOmekgBoO","hl":"de"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/totalpoll/assets/js/min/front.js?ver=3.3.3' id='totalpoll-js'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=reCaptchaReady&#038;render=explicit&#038;hl=de&#038;ver=5.7.7' id='grecaptcha-js'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3' id='tosrus-js'></script>
<script type='text/javascript' src='https://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?ver=3.3.3' id='tp-default-js'></script>


            <footer id="footer_Mobile" style="padding-top : 30px; padding-bottom : 30px;" class="d-block d-lg-none">

                <div class="container-fluid">

                    <div class="row">

                        <div class="col-12">

                            <div class="container">

                                <div class="row">

                                    <div class="col-12">

                                        <div>

																						<h5 style="margin-bottom : 8px;">Tageblatt</h5>

                                            <!--<a  href="https://www.tageblatt.lu/login"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_user_White.svg"> &nbsp; Anmelden</a></br>

																						<a  href="#">Verwalte Dein Konto</a></br>

                                            <a target="_blank" href="">Newsletter</a></br>


                                            <a href="http://abo.tageblatt.lu/offers">Abonnieren</a></br>

                                            <a style="color : #ffffff !Important;" href="http://epaper.tageblatt.lu">E-Paper</a></br>

																						<a target="_blank" href="https://photos.tageblatt.lu/" >Fotos kaufen</a></br>-->

																						<p style="margin-bottom : 7px;"><a   href="http://abo.tageblatt.lu/login"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_user_White.svg">&nbsp;Anmelden</a></p>

																					<p style="margin-bottom : 7px;"><a target="_blank" href="http://abo.tageblatt.lu/portal"><img style="width : 28px; height:28px;margin-left : -7px;margin-right : -3px;margin-top : -4px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Account.svg">Kundenbereich</a></p>

																						<p style="margin-bottom : 7px;"><a target="_blank"   href="https://www.tageblatt.lu/newsletter-register"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-at.svg">&nbsp;Newsletter</a></p>


                                            <p style="margin-bottom : 7px;"><a  href="http://abo.tageblatt.lu/offers"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-abo.svg">&nbsp;Abonnieren</a></p>

                                            <p style="margin-bottom : 7px;"><a  href="http://epaper.tageblatt.lu"><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-epaper.svg">&nbsp;E-Paper</a></p>

																						<!--<p><a target="_blank" style="color : var(--white) !important" href="https://photos.tageblatt.lu/" ><img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-pictures.svg">&nbsp;Fotos kaufen</a></p>-->

																						<p style="margin-top : 22px;"></p>


																						<a  href="https://www.tageblatt.lu/kontakt" ><h5>Kontakt</h5></a>

																						<a  href="https://www.tageblatt.lu/impressum" ><h5>Impressum</h5></a>

                                            <a  href="https://www.tageblatt.lu/agb" ><h5>Allgemeine Geschäftsbedingungen</h5></a>

                                            <a   href="https://www.tageblatt.lu/datenschutz" ><h5>Datenschutz</h5></a>

																						<p style="margin-top : 22px;"></p>
																						<h5>Kleinanzeigen</h5>






																						<a style="color : var(--white) !important" target="_blank" href="//www.memento.lu/"><img style="margin-top : -3px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dead.svg"> &nbsp;Memento</a></br>
                                                                                        <hr>
                                            <!--<h5>Verlagshaus</h5>

                                            <a target="_blank" href="//www.editpress.lu/"> <p>Editpress</p> </a>

                                            <br>

                                            <h5>Jobs</h5>

                                            <a target="_blank" href="//de.jobs.lu/"> <p>Jobs.lu</p> </a>

                                            <br>

                                            <h5>Fußball</h5>

                                            <a target="_blank" href="//www.fupa.net"> <p>Fupa</p> </a>

                                            <br />

                                            <p>Erhalten Sie unseren <span class="font-weight-bold"><br /> Newsletter </span> <br /> Entdecken Sie unsere <span class="font-weight-bold"> <br /> <a style="color : #ffffff !Important;" target="_blank" href="/offers">Abonnements</a></span> <br />  Lesen Sie unser <span class="font-weight-bold"> <br /> <a style="color : #ffffff !Important;" href="http://epaper.tageblatt.lu">E-Paper</a></span> </p>
																					-->
                                        </div>

                                    </div>



                                    <div class="col-12 ">

                                        <div>

																					Entdecken Sie unsere anderen Medien …

                                          <a  target="_blank" href="http://www.espace-medias.lu/"><h5>Werbung</h5></a>
																					<a  target="_blank" href="http://www.espace-medias.lu/"> Espace Medias </a>

																					<p style="margin-top : 22px;"></p>

																					<p><a target="_blank" href="http://www.editpress.lu/"> <h5>Editpress</h5> </a></p>

																					<p style="margin-top : 25px;"></p>

																					<a target="_blank" href="//www.lequotidien.lu" >  <h5>Le Quotidien</h5>

																					<!--<a target="_blank" href="//www.lequotidien.lu" >Newsletter</a></br>-->

																					<a target="_blank" href="https://webshop.lequotidien.lu">Abonnement</a></br>

																					<p><a href="https://epaper.lequotidien.lu/">E-Paper</a></p>

																					<p style="margin-top : 25px;"></p>

																					<a target="_blank" href="http://www.revue.lu/" >  <h5> Revue</h5></a>

																					<p><a target="_blank" href="http://www.revue.lu/abonnement/">Abonnement</a></p>

																					<p style="margin-top : 25px;"></p>

																					 <a target="_blank" href="http://www.lessentiel.lu/fr/" >   <h5>  L’Essentiel (FR)</h5></a>



																					 <p style="margin-top : 25px;"></p>

																					 <a target="_blank" href="http://www.lessentiel.lu/de/" ><h5>  L’Essentiel (DE)</h5></a>


																					 <p style="margin-top : 25px;"></p>

																					 <hr>

                                        </div>

                                    </div>

                                    <div class="col-12">

                                        <div>




                                            <img id="TAG_Editpress" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/TAG_Editpress.svg"  class="img-fluid w-75" alt="TAG de EditPress">

                                        </div>
                                        <div><br>
                                        <h5>Editpress Luxembourg s.a.</h5>
                                        Belval Plaza I<br>
                                        7 Avenue du Rock’n’Roll<br>
                                        L-4361 Esch-sur-Alzette<br>
                                        +352 54 71 31-1<br><br>
                                        Kundenservice für Abos & Anzeigen:<br>
                                        Öffnungszeiten MO. - FR. : 8.00 - 18.00 Uhr<br><br>
                                        <a href="mailto:redaktion@tageblatt.lu">redaktion@tageblatt.lu</a>

                                        </div>

                                    </div>

                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </footer>

            <footer class="d-none d-lg-block footer">

                <div class="container-fluid">

                    <div class="row">

                        <div class="col-12">

                            <div class="container">

                                <div class="row">

                                    <div class="col-4 my-sm-5">

                                        <div>

																						<h5 style="margin-bottom : 8px;">Tageblatt</h5>

                                            <p style="margin-bottom : 5px;"><a  href="http://abo.tageblatt.lu/login"><img style="margin-bottom : 5px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_user_White.svg">&nbsp;Anmelden</a></p>

																						<p style="margin-bottom : 5px;"><a  target="_blank" href="http://abo.tageblatt.lu/portal"><img style="width : 28px; height:28px;margin-left : -7px;margin-right : -3px;margin-top : -4px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Account.svg">Kundenbereich</a></p>

																						<p style="margin-bottom : 5px;"><a target="_blank"  href="https://www.tageblatt.lu/newsletter-register"><img style="margin-bottom : 5px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-at.svg">&nbsp;Newsletter</a></p>


                                            <p style="margin-bottom : 5px;"><a  href="http://abo.tageblatt.lu/offers"><img style="margin-bottom : 5px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-abo.svg">&nbsp;Abonnieren</a></p>

                                            <p style="margin-bottom : 5px;"><a  href="http://epaper.tageblatt.lu"><img style="margin-bottom : 5px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-epaper.svg">&nbsp;E-Paper</a></p>

																						<!--<p style="margin-bottom : 5px;"><a target="_blank" style="color : var(--white) !important" href="https://photos.tageblatt.lu/" ><img style="margin-bottom : 2px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-pictures.svg">&nbsp;Fotos kaufen</a></p>-->

                                                                                      </br>
                                                                                        <a   href="https://www.tageblatt.lu/corporate" ><h5>Corporate</h5></a>
                                                                                        <a   href="http://abo.tageblatt.lu/feedback" ><h5>Feedback</h5></a>
																					    <a   href="https://www.tageblatt.lu/kontakt" ><h5>Kontakt</h5></a>
                                                                                        <a   href="https://www.tageblatt.lu/datenschutz" ><h5>Datenschutz</a>
                                                                                        <a   href="https://www.tageblatt.lu/agb" ><h5>Allgemeine Geschäftsbedingungen</h5></a>
																						<a   href="https://www.tageblatt.lu/impressum" ><h5>Impressum</h5></a>
                                            <a href="javascript:Didomi.preferences.show()">Consent choices</a>




																						</br>

																						<h5>Kleinanzeigen</h5>


																						<a  target="_blank" href="http://www.memento.lu/"><img style="margin-bottom : 2px;margin-top : -3px;" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dead.svg"> &nbsp;Memento </a>



                                            <!--<br>

                                            <h5>Verlagshaus</h5>

                                            <a target="_blank" href="//www.editpress.lu/"> <p>Editpress</p> </a>

                                            <br>

                                            <h5>Jobs</h5>

                                            <a target="_blank" href="//de.jobs.lu/"> <p>Jobs.lu</p> </a>

                                            <br>

                                            <h5>Fußball</h5>

                                            <a target="_blank" href="//www.fupa.net"> <p>Fupa</p> </a>

                                            <br>

                                            <p>Erhalten Sie unseren <span class="font-weight-bold">Newsletter</span> <br> Entdecken Sie unsere <span class="font-weight-bold"><a style="color : #ffffff !Important;" href="http://abo.tageblatt.lu/offers">Abonnements</a></span> <br>  Lesen Sie unser <span class="font-weight-bold"><a style="color : #ffffff !Important;" target="_blank" href="http://epaper.tageblatt.lu">E-Paper</a></span> </p>
																					-->
                                        </div>

                                    </div>

                                    <div class="col-4 my-sm-5">

                                        <div>

                                            <p>Entdecken Sie unsere anderen Medien …</p>

                                            <a  target="_blank" href="http://www.espace-medias.lu/"><h5>Werbung</h5></a>
																						<a  target="_blank" href="http://www.espace-medias.lu/">Espace Medias</a></br>
																						</br>
																						<a  target="_blank" href="http://www.editpress.lu/"> <h5>Editpress</h5></a>
																						</br>
																						<a  target="_blank" href="//www.lequotidien.lu" ><h5>Le Quotidien</h5>

																						<!--<a  target="_blank" href="//www.lequotidien.lu" >Newsletter</a></br>-->

																						<a  target="_blank" href="https://webshop.lequotidien.lu">Abonnement</a></br>

																						<a  target="_blank" href="https://epaper.lequotidien.lu">E-Paper</a></br>
																						</br>

                                            <a  target="_blank" href="http://www.revue.lu/" ><h5> Revue</h5></a>

																						<a  target="_blank" href="http://www.revue.lu" >Newsletter</a></br>

																						<a target="_blank" href="https://shop.revue.lu/index.php?route=product/category&path=1_2">Abonnement</a></br>
																						</br>
                                             <a  target="_blank" href="http://www.lessentiel.lu/fr/" >   <h5>  L’Essentiel (FR)</h5></a>
                                                                                            
																						 </br>
                                             <a  target="_blank" href="http://www.lessentiel.lu/de/" >  <h5>  L’Essentiel (DE)</h5></a>











                                        </div>

                                    </div>

                                    <div class="col-4 my-sm-5">

                                        <div>



                                            <img id="TAG_Editpress" src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/TAG_Editpress.svg" class="img-fluid w-75" alt="Responsive image">

                                        </div>
                                        <div><br>
                                            <h5>Editpress Luxembourg s.a.</h5>
                                            Belval Plaza I<br>
                                            7 Avenue du Rock’n’Roll<br>
                                            L-4361 Esch-sur-Alzette<br>
                                            +352 54 71 31-1<br><br>
                                            Kundenservice für Abos & Anzeigen: <br>

                                            Öffnungszeiten MO. - FR. : 8.00 - 18.00 Uhr<br><br>
                                            <a href="mailto:abo@tageblatt.lu">abo@tageblatt.lu</a><br>
                                            <a href="mailto:annonces@tageblatt.lu">annonces@tageblatt.lu</a><br>
                                            Tel: +352 54 71 31-1<br><br>

                                            <a href="mailto:redaktion@tageblatt.lu">redaktion@tageblatt.lu</a>
                                        </div>

                                    </div>

                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </footer>

            <copyright class="d-block d-lg-none">

                <div class="container-fluid bg-black">

                    <div class="row">

                        <div class="col-12">

                            <div class="container" >

                                <div class="row">

                                    <div class="col-12">

                                        <ul  class="list-inline text-left">

                                            <li  id="folgen" class="list-inline-item active "> Folgen Sie uns in den sozialen Medien: </li>

                                            <br />

                                            <li  class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.facebook.com/Tageblatt.lu"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Facebook.svg"  alt="Responsive image"> Facebook </a></li>

                                            <li  class="list-inline-item  d-none"> / </li>

                                            <br />

                                            <li  class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://twitter.com/tageblatt_lu?lang=de"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Twiiter.svg"  alt="Responsive image">  Twitter </a></li>

                                            <li  class="list-inline-item  d-none"> / </li>

                                            <br />

                                            <li  class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.instagram.com/tageblatt.lu/"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Insta.svg"  alt="Responsive image">  Instagram </a></li>

                                            <li  class="list-inline-item  d-none"> / </li>

                                            <br />

                                            <li id="LinkedIn" class="list-inline-item  "><a style="color : #ffffff !Important;" target="_blank" href="https://lu.linkedin.com/company/tageblatt-l%C3%ABtzebuerg"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Ink.svg"  alt="Responsive image">  LinkedIn </a></li>

                                        </ul>

                                    </div>


                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </copyright>

            <copyright class="d-none d-lg-block">

                <div class="container-fluid  bg-black">

                    <div class="row">

                        <div class="col-12">

                            <div class="container ">

                                <div class="row">

                                    <div class="col-12     offset-sm-0 col-sm-12 my-sm-5     offset-md-0 col-md-12 my-md-5     offset-lg-0 col-lg-12 my-lg-6     offset-xl-0 col-xl-12 my-xl-0 py-xl-0 text-white bg-black">

                                        <ul class="list-inline m-xl-0">

                                            <li class="list-inline-item active "> Folgen Sie uns in den sozialen Medien: </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.facebook.com/Tageblatt.lu"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Facebook.svg" alt="Responsive image"> Facebook </a></li>

                                            <li class="list-inline-item  "> / </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://twitter.com/tageblatt_lu?lang=de"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Twiiter.svg" alt="Responsive image">  Twitter </a></li>

                                            <li class="list-inline-item  "> / </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.instagram.com/tageblatt.lu/"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Insta.svg" alt="Responsive image">  Instagram </a></li>

                                            <li class="list-inline-item  "> / </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://lu.linkedin.com/company/tageblatt-l%C3%ABtzebuerg"> <img src="https://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Ink.svg" alt="Responsive image">  LinkedIn </a></li>

                                        </ul>

                                    </div>


                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </copyright>

            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->



            <!-- - - - - - Librairy - - - - -->

            <script
  src="https://code.jquery.com/jquery-3.6.0.min.js"
  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
  crossorigin="anonymous"></script>
           <!-- <script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>-->
          <!--  <script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>-->
            <!--
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
          -->
            <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

            <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>




<script>
        !function(w,d,s,u,p,t,o){
            w[p]=w[p]||function(){(w[p]._q=w[p]._q||[]).push(arguments)},
                t=d.createElement(s),o=d.getElementsByTagName(s)[0],
                t.async=1,t.src=u,o.parentNode.insertBefore(t,o)
        }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");



        poool("init", "9RVUR-873D8-XUVC0-LASFT" );


             //poool('config', 'custom_segment', 'unknown-users');


var postid =  1002499;

        poool('config', 'debug', true);
        poool('style', 'brand_logo', 'https://nux3.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Logo.svg');

        poool("config", "cookies_enabled", true);


                 poool('config', 'user_is_premium', false);
        
        poool('config', 'login_url', "http://abo.tageblatt.lu/login?backurl=" + window.location.href);


                  poool("send", "page-view", "premium");
       

        function onLock() {
  console.log('Article bloqué avec succès !');
}
/*
function onRelease() {
  console.log('Article débloqué avec succès !');
  $(".custom-paywall").removeClass("custom-paywall");
  var url = "https://www.tageblatt.lu/wp-json/wp/v2/posts/"+postid;

 $.get( url, function( data ) {
      $( "#customContent" ).html( data.content.rendered );

  });
}
*/
function onError() {
  console.log('Article ERROR !');

// change Fr text on backup paywall
    poool('text', 'subscription_title', 'Dieser Artikel ist kostenpflichtig. Abonnieren Sie sich und unterstützen Sie dabei Qualitätsjournalismus');
	poool('text', 'subscription_desc', 'Wir haben das passende Angebot für jeden Leser. Ein Abo gibt es ab 9,90 € / Monat.');
	poool('text', 'subscription_button', 'Hier geht\'s zu den Abos');

	poool('text', 'subscribe_link', 'Anmelden');
    poool('config', 'login_url', 'https://abo.tageblatt.lu/createaccess?backurl={return_url}');
    poool('config', 'subscription_url', 'https://abo.tageblatt.lu/offers?utm_source=tageblatt&utm_medium=poool&utm_campaign=poool-subscribe');
}


// Pour écouter un évènement, il suffit d'appeler les fonctions 'event'
// ou 'on'
poool('event', 'onLock', onLock);
//poool('on', 'onRelease', onRelease);

poool('event', 'onError', onError);
//poool('config', 'wait_for_dom_load', true);

poool('event', 'onRegister', function(event) {
  //console.log('L\'utilisateur ' + event.email + ' s\'est enregistré à la newsletter ' + event.newsletter_id);

        var request = new XMLHttpRequest();
        request.open('GET', 'https://abo.tageblatt.lu/subscribeNewsletter?email=' + event.email, true);
        //'"' .  'email=' . event.email . '"'
        //var param = '"' +  'email=' + event.email + '"';
        request.send();

});


document.getElementById('om-wb2g73kzicfabgxp8agg-holder').style.display = "none";
document.getElementById('om-qepxolvzl7cja1flch9t-holder').style.display = "none";
document.getElementById('om-t71202pgnlwhmkbui25z-holder').style.display = "none";







poool('event', 'onRelease', function(event) {



  dataLayer.push({
      'event': 'poool_onRelease',
      'onReleaseSource' : event.widget
      });


      dataLayer.push({
      'event': 'poool_actions',
      'journeyname': 'UserPaywall open',
      'widgetname': event.widget
      });


      //document.getElementById('om-wb2g73kzicfabgxp8agg-holder').style.display = "block";
      //document.getElementById('om-qepxolvzl7cja1flch9t-holder').style.display = "block";





});



poool('event', 'onIdentityAvailable', function(event) {

      dataLayer.push({
        'event': 'poool_actions',
        'poool_segment': event.segment_slug,
        'journeyname': event.journey_name,
        'widgetname': event.widget
      });

});


poool('config', 'popover_timeout', 10000);



window.addEventListener('load', function () {

  setTimeout(function(){
    var url = location.href;
    var anchor = url.search('#');

    console.log(anchor);
    if(anchor != -1)
    {
      window.scrollTo(0,document.getElementById('survey').offsetTop);
      console.log(document.getElementById('survey').offsetTop);
    }
  }, 1000);


})


    </script>




    <script>

    
     </script>

     
      <script>

      window.onscroll = function() {myFunction()};

    var navbar = document.getElementById("headernavbar_div");
    var zda = document.getElementById("zda");
    var prem = document.getElementById("Prem");
    var lp = document.getElementById("lp");
    var sticky = navbar.offsetTop;

    function myFunction() {
    if (window.pageYOffset >= sticky) {
      navbar.classList.add("stickynew");
      zda.classList.remove("dn");
      zda.classList.add("db");
      prem.classList.remove("db");
      prem.classList.add("dn");
      lp.classList.remove("dn");
      lp.classList.add("db");

    } else {
      navbar.classList.remove("stickynew");
      zda.classList.remove("db");
      zda.classList.add("dn");
      prem.classList.remove("dn");
      prem.classList.add("db");
      lp.classList.remove("db");
      lp.classList.add("dn");

    }
  }

      </script>



<!-- Piano Tracking script -->
<script> (function(src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("//experience-eu.piano.io/xbuilder/experience/load?aid=SLNc9Oc5pe"); </script>
<!-- End Piano Tracking script -->


<!-- Piano -->

<script>
    
    //init variable
    tp = window["tp"] || [];

    // set categories
    if ( document.body.classList.contains('single') ){
        tp.push(["setContentCreated", 1661954913]);
        tp.push(["setContentSection", "Kultur"]);
        tp.push(["setTags", ["premium"]]);
        tp.push(["setContentAuthor", "No Author"]);
        tp.push(["setContentIsNative", ]);
        tp.push(["setCustomVariable", "pageType", "article"]);
    }else if ( document.body.classList.contains('category')) {
        tp.push(["setContentSection", "Kultur"]);
        tp.push(["setCustomVariable", "pageType", "category"]) ;
    } else tp.push(["setCustomVariable", "pageType", "home"]);

    tp.push(["setZone", "Web"]);
    tp.push(["setCustomVariable", "userState", "anonymous"]);

</script>

<!-- -->





<!--  Send event to Customer.io-->

<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="137666" data-user="125367" async></script><script type="text/javascript">var category = null;
  category = "Kultur";

  <!--  End Send event to Customer.io-->
</script>




            </body>

            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
            <!-- -                             FERMETURE DU BODY                                 - -->
            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

            </html>
