<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" class="backgroundfill" id="html">
<head>
<!-- Tageblatt 2015 -->
<!--_______________________________ Template Setup ________________________________________-->





<!--______________________________________ Head __________________________________________-->
<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
<meta name="geo.region" content="LU" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="keywords" content="tageblatt.lu, www.tageblatt.lu, Tageblatt, News, Neuigkeiten, Newsticker, Medien, Tageszeitung, Zeitung, Gratiszeitung, Nachrichten, Berichte, Luxemburg, Inland, Ausland, Regional, Wirtschaft, Money, B&ouml;rse, Boerse, Sport, Wetter, Community, Forum, Unterhaltung, Spiele, Celebrity, Games, People, Kino, Kinoprogramm, Events, Party, Konzerte, dvd, Musik, CD, Service, Auto, Multimedia, Suchen" />
<meta name="description" content="Die Losfee meinte es nicht gerade gut mit den beiden Luxemburgerinnen. In der Qualifikation trifft Eléonora Molinaro  auf Lauren Davis (85/2), während es Laura Correia mit Kristyna Pliskova (64/1) zu tun bekommt." />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="1 hours" />
<meta name="distribution" content="Global" />
<meta name="target" content="Tageblatt, www.tageblatt.lu" />

<!-- icons -->
<link rel="apple-touch-icon" sizes="57x57" href="/2015/img/icon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/2015/img/icon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/2015/img/icon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/2015/img/icon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/2015/img/icon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/2015/img/icon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/2015/img/icon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/2015/img/icon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/2015/img/icon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="/2015/img/icon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/2015/img/icon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/2015/img/icon/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/2015/img/icon/favicon-16x16.png" />
<link rel="manifest" href="/2015/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff">

<meta property="fb:admins" content="100000024095247" />
<meta property="og:site_name" content="Tageblatt" />
<meta property="og:title" content="Mammutaufgabe für Molinaro | Tageblatt" />

<meta property="og:type" content="article" />

<meta property="og:url" content="http://www.tageblatt.lu/sport/story/Mammutaufgabe-fur-Molinaro-16667827" />
<meta property="og:description" content="Die Losfee meinte es nicht gerade gut mit den beiden Luxemburgerinnen. In der Qualifikation trifft Eléonora Molinaro  auf Lauren Davis (85/2), während es Laura Correia mit Kristyna Pliskova (64/1) zu tun bekommt." />
<meta property="og:image" content="http://www.tageblatt.lu/images/content/1/6/6/16667827/2/teaserbreit.jpg" />
<meta property="article:publisher" content="http://www.tageblatt.lu/" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tageblatt_lu" />
<meta name="twitter:title" content="Mammutaufgabe für Molinaro | Tageblatt" />
<meta name="twitter:description" content="Die Losfee meinte es nicht gerade gut mit den beiden Luxemburgerinnen. In der Qualifikation trifft Eléonora Molinaro  auf Lauren Davis (85/2), während es Laura Correia mit Kristyna Pliskova (64/1) zu tun bekommt." />
<meta name="twitter:image:src" content="http://www.tageblatt.lu/images/content/1/6/6/16667827/2/teaserbreit.jpg" />

<meta name="author" content="Tageblatt, Luxembourg" />
<meta name="publisher" content="www.tageblatt.lu, Tageblatt" />
<meta name="copyright" content="&copy; Copyright (c) Editpress SA" />
<meta name="robots" content="index,follow" />
<meta name="page-topic" content="Nachrichten, News" />

<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="language" content="de" />

<title>Mammutaufgabe für Molinaro | Tageblatt</title>

<!-- Mobile Redirect, coming first -->
<script type="text/javascript" src="/2010/JS/mobile3.js"></script>

<!-- TAGEBLATT NEW CSS -->
<link href="/2015/CSS/main/font-awesome.min.css" media="screen, projection" rel="stylesheet" type="text/css" />
<link href="/2015/CSS/main/screen.css?8" media="screen, projection" rel="stylesheet" type="text/css" />
<!-- PRINT CSS (OVERRIDES SCREEN-DEFAULTS) -->
<link href="/2010/CSS/main/print.css" rel="stylesheet" media="print" />

<style data-cache-font="20Minuten">/* - */</style>

<!-- Localize -->
<script type="text/javascript">
/* <![CDATA[ */
(function(W) { 'use strict';
W.TM = W.TM || {};
W.TM.FORM2013 = W.TM.FORM2013 || {};
    W.TM.FORM2013.ui = {uiLabels: {upload: "Upload", file: "Datei", fileselect: "Datei ausw&#228;hlen ..."}, uiMessages: {cookie: "Die Cookie-Funktion Ihres Browsers ist deaktiviert.", error: "Beim speichern der Daten ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",empty: "F&#252;llen Sie dieses Feld aus.", select: "W&#228;hlen Sie ein Element in der Liste aus.", file: "W&#228;hlen Sie eine Datei aus.", presets: "Vorgabe", upload : "Die Datei entspricht nicht den geforderten Werten.", format: "Format", pattern: "Ihre Eingabe muss mit dem geforderten Format &#252;bereinstimmen.", wait: "Bitte haben Sie etwas Geduld, je nach Verbindung kann dieser Vorgang einige Zeit in Anspruch nehmen.", unload: "Wollen Sie die Seite wirklich verlassen? Ein Vorgang ist noch aktiv. Dieser Vorgang wird abgebrochen wenn Sie die Seite jetzt verlassen.", support: "Dieses Formular beinhaltet einen Datei-Upload. Ihr Browser oder System unterst&#252;tzt diese Funktionen jedoch nicht. Bitte weichen Sie auf einen alternativen Browser aus.", deprecated: "Sie verwenden eine alte Browser-Version. Sollte der Datei-Upload fehlschlagen, weichen Sie bitte auf einen moderneren Browser aus."}};
W.TM.APP = W.TM.APP || {};
    W.TM.APP.ref = {ios: "https://itunes.apple.com/lu/app/lessentiel-mobile-de/id508746116?mt=8", android: "https://play.google.com/store/apps/details?id=com.swernerus.android.lessentiel&hl=en"};
W.TM.APP.msg = {title: "L'essentiel App", download: "Zum App Store", handheld: "Sie surfen gerade auf unserer mobilen Website. Laden Sie unsere native Mobile-App im Store herunter und erleben Sie L'essentiel mit spannenden, aufs Mobile zugeschnittenen Features!", tablet: "Sie surfen gerade auf unserer Desktop-Website. Laden Sie unsere native Tablet-App im Store herunter und erleben Sie L'essentiel mit spannenden, aufs Tablet zugeschnittenen Features!"};
})(window);
/* ]]> */
</script>


<!-- polyfill -->
<script>window.JSON || document.write('<script src="/2010/JS/json.min.js"><\/script>')</script>

<!-- global js vars -->
<script type="text/javascript">
    (function(W) { 'use strict';
    W.TM = W.TM || {};
    W.TM.GLOBALS = {LANG:"de_CH",LANGSHORT:"de",TMPL:"tmpl",APP:false};
    })(window);
    </script>


<!-- MAIN JS FILES -->
<script type="text/javascript" src="/2015/JS/vendor/modernizr-2.8.3.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/2015/JS/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/2015/JS/main.js?3"></script>
<script type="text/javascript" src="/2010/JS/talkback.js"></script>
<script type="text/javascript" src="/2015/JS/jquery.stickem.js"></script>
<script type="text/javascript" src="/2015/JS/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/2015/JS/lib.js"></script>

<script type="text/javascript" src="/2010/JS/helpers.js"></script>
<script type="text/javascript" src="/2010/JS/pluginLoader.js"></script>
<script type="text/javascript" src="/2010/JS/twentyminGMAPS.js"></script>
<script type="text/javascript" src="/2010/JS/ajax.js"></script>

<!-- script type="textjavascript" src="/2010/JS/tabbey2.js"></script -->

<script type="text/javascript" src="http://apis.google.com/js/plusone.js">{lang: 'de'}</script>

<script type="text/javascript" src="http://f1.eu.readspeaker.com/script/6065/ReadSpeaker.js?pids=embhl"></script>

<!-- Cookie consent -->
<script type="text/javascript">window.cookieconsent_options = {"message":"Diese Seite verwendet Cookies zur Optimierung der Browserfunktion.","dismiss":"Akzeptieren","learnMore":"Mehr Informationen","link":"","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


    </head>
    <body>

    <!--____________________________________ WEMF _________________________________________-->
    <script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20033229-1', 'auto');
  ga('send', 'pageview');

</script>

        <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '1_zrQqdbLGWKW7DsvLAstJbfDovgKoNOpw3Gq1jmPD..E7';
    var pp_gemius_extraparameters = new Array('lan=GE', 'key=browser', 'subs=browser/sport');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>


    <div id="wrapper">
        <div id="site-wrapper">
            <!--____________________________________ Top Menu _____________________________________-->
            <div id="top-menu">
                

              <div class="left">
                <a href="/abonnement/" class="btn">Abo</a>
                <a href="http://epaper.tageblatt.lu/EPaper/" class="btn">e-paper</a>
                <a href="/links/newsletter.tmpl" class="btn">Owesnews</a>
                <a href="/service/jobs/" class="btn">Jobs</a>
                <a href="http://www.memento.lu/" class="btn" target="_blank">Avis de décès</a>
                <a href="http://photos.tageblatt.lu/" class="btn" target="_blank">Photos</a>
                <a href="/links/kontakt.tmpl" class="btn">Kontakt</a>
              </div> <!-- ./ .left -->
              
              <div class="right">
                <a href="https://www.facebook.com/Tageblatt.lu" class="btn" target="_balnk"><i class="fa fa-facebook fa-lg"></i></a>
                <a href="http://twitter.com/tageblatt_lu" class="btn" target="_balnk"><i class="fa fa-twitter fa-lg"></i></a>
                <a href="https://instagram.com/tageblatt.lu/" class="btn" target="_balnk"><i class="fa fa-instagram fa-lg"></i></a>
                <a href="https://www.linkedin.com/company/9390365" class="btn" target="_balnk"><i class="fa fa-linkedin fa-lg"></i></a>
                
                <form class="search" action="/tools/suchen/" id="quick_search" method="post">
                    <input type="text" placeholder="Suchen" name="q"/>
                    <button type="submit"><i class="fa fa-search fa-lg"><a href="javascript:;" onclick="$('#quick_search').submit();"></a></i></button>
                </form>
              </div> <!-- ./ .right -->
    
            </div>
            <!-- END: Top Menu -->

            <!--_____________________________________ Werbung _____________________________________-->
            <div id="leaderboard">
                <!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Sport // Placement: Sport_leaderboard_728x90 (4170547) // created at: Dec 11, 2012 3:47:39 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170547/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170547/0/225/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170547/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->

            </div>
            <!-- END: Werbung -->

            <!--_____________________________________ Navigation __________________________________-->
            

        <div id="logo">
            <a href="/"> <img src="/2015/img/navigation/logo.png" alt="Logo" /> </a>
        </div> <!-- ./ #logo -->

        <div style="position: absolute;left: 867px;margin-top: -70px;">
            <a href="http://www.tageblatt.lu/service/gewinnspiele/story/BGL-BNP-Paribas-Open-Tickets-zu-gewinnen-15110138"><img src="/2015/img/misc/20161008_concours.png"></a>
        </div>

		<nav id="main_navigation">
            <div class="small-logo">
                <a href="/"><img src="/2015/img/navigation/logo_small.png" alt="Logo" /></a>
            </div>
			
		<ul>
			<li><a href="/nachrichten/" >Nachrichten</a></li><li><a href="/meinung/" >Meinung</a></li><li><a href="/digital/" >Digital</a></li><li class="active"><a href="/sport/" >Sport</a></li><li><a href="/wirtschaft/" >Wirtschaft</a></li><li><a href="/kultur/" >Kultur</a></li><li><a href="/lifestyle/" >Lifestyle</a></li><li><a href="/lifestyle/ps/" >Auto</a></li><li><a href="/wissen/" >Wissen</a></li><li><a href="/campus/" >Campus</a></li><li><a href="/service/" >Service</a></li>
		</ul>
	
		</nav>
        <nav class="submenu"> <ul> <li><a href="/sport/fussball/" >Fussball</a></li><li><a href="/sport/radsport/" >Radsport</a></li><li><a href="/sport/motorsport/" >Motorsport</a></li><li><a href="/sport/basketball/" >Basketball</a></li><li><a href="/sport/tennis/" >Tennis</a></li><li><a href="/sport/handball/" >Handball</a></li><li><a href="/sport/volleyball/" >Volleyball</a></li><li><a href="/sport/andere_sportarten/" >andere Sportarten</a></li> </ul> </nav>
	

            <!-- END: Navigation -->

            <!--_____________________________________ Content ________________________________________-->
            <div id="content">
                <div class="story_box">

                    <!-- Story -->
                    
  <!-- Channelinfo -->
  <script type="text/javascript" language="javascript">
       /* <![CDATA[ */ <!--
          function getMainChannelID() {
              return 6;
          }
        
          // Fuer TV SWF
          function getFlashChannelID(player_id) {
              getFlashMovie('player'+player_id).set_channel_id(6);
          }
        
          function getFlashMovie(movieName) {
              var isIE = navigator.appName.indexOf("Microsoft") != -1;
              return (isIE) ? window[movieName] : document[movieName];
          }
          // Fuer TV SWF ENDE
        // --> /* ]]> */
  </script>
  <!-- End Channelinfo -->
  




    <div class="story_head">
      <div class="published">
        <a href="javascript:window.print()" class="btn"><i class="fa fa-print fa-lg"></i></a>
        <p>14. Oktober 2016 18:24;<span>Akt: 14.10.2016 19:05</span></p>
      </div>
      <div class="story_titles">
        <h1>Mammutaufgabe für Molinaro</h1>
        <h2>BGL BNP PARIBAS LUXEMBOURG OPEN</h2>
        <h3>Die Losfee meinte es nicht gerade gut mit den beiden Luxemburgerinnen. In der Qualifikation trifft Eléonora Molinaro  auf Lauren Davis (85/2), während es Laura Correia mit Kristyna Pliskova (64/1) zu tun bekommt.</h3>
        <div class="icons">
          <a class="btn share_ml" href="mailto:mailto:?subject=Tageblatt:%20Mammutaufgabe%20f%C3%BCr%20Molinaro&amp;body=http://www.tageblatt.lu/sport/story/Mammutaufgabe-fur-Molinaro-16667827%20via%20www.tageblatt.lu"><i class="fa fa-envelope fa-2x fa-fw"></i></a>
<a class="btn share_ln" href="javascript:popupwindow('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tageblatt.lu/sport/story/Mammutaufgabe-fur-Molinaro-16667827&amp;title=Mammutaufgabe%20f%C3%BCr%20Molinaro', '', 500, 500);"><i class="fa fa-linkedin fa-2x fa-fw"></i></a>
<a class="btn share_gg" href="javascript:popupwindow('https://plus.google.com/share?url=http://www.tageblatt.lu/sport/story/Mammutaufgabe-fur-Molinaro-16667827', '', 500, 500);"><i class="fa fa-google-plus fa-2x fa-fw"></i></a>
<a class="btn share_tw" href="javascript:popupwindow('https://twi'+'tter.com/intent/tweet?url=http://www.tageblatt.lu/sport/story/Mammutaufgabe-fur-Molinaro-16667827&amp;via=tageblatt_lu&amp;text=Mammutaufgabe%20f%C3%BCr%20Molinaro', '', 500, 500);"><i class="fa fa-twitter fa-2x fa-fw"></i></a>
<a class="btn share_fb" href="javascript:popupwindow('https://www.facebook.com/sharer/sharer.php?u=http://www.tageblatt.lu/sport/story/Mammutaufgabe-fur-Molinaro-16667827', '', 500, 500);"><i class="fa fa-facebook fa-2x fa-fw"></i></a>

<div id="readspeaker_button1" class="rs_skip"> 
 <a class="btn rs_play" accesskey="L" rel="nofollow" title="Um den Text anzuhören, verwenden Sie bitte ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=6065&amp;lang=de_de&amp;readid=readspeaker&amp;url=http://www.tageblatt.lu/sport/story/Mammutaufgabe-fur-Molinaro-16667827" onclick="readpage(this.href, 'xp1'); return false;"> 
  <i class="fa fa-volume-up fa-2x fa-fw"></i>
 </a>
</div>
        </div>
      </div>
              <div class="story_media">
            <img src="/dyim/7af676/T950,350/images/content/1/6/6/16667827/2/topelement.jpg" alt=" (Bild: Gerry Schmit)" width="950" />
        </div>
<!-- // Topelement -->
    </div><!-- ./ .story_head -->
    <div class="story_content">
      
      <div id='xp1'></div>
      <div id="readspeaker">
        Am Samstag wird die talentierte Eléonora Molinaro in der ersten Runde der Qualifikation der <a href="http://www.bglbnpparibas-open.lu/main_fr.html" target="_blank">BGL BNP Paribas Luxembourg Open</a> auf Lauren Davis (WTA-Ranking: 85)  treffen. Die Nummer 1.171 der Welt bekommt es somit gleich zum Auftakt mit einem richtig harten Brocken zu tun. Die US-Amerikaner stand im September dieses Jahres im Finale des WTA-Turniers in Québec. Im fünften Match nach 9.30 Uhr wird es auf Kockelscheuer somit zum Duell zwischen den beiden Spielerinnen kommen. <br><br>

<p>Die zweite Luxemburgerin am Start, Laura Correia, steht vor einer unlösbaren Aufgabe. Die Spora-Spielerin muss sich im dritten Spiel nach 9.30 Uhr mit  Kristyna Pliskova (64/1) messen. </p>
<a href="http://www.tageblatt.lu/service/gewinnspiele/story/BGL-BNP-Paribas-Open-Tickets-zu-gewinnen-15110138" target="_blank">Tickets für das Turnier können Sie hier gewinnen.</a><br><br>

      </div>
      <p class="autor no-twitter">Tageblatt.lu</p>
      <div class="clearfix"> </div>
      


      <div class="clearfix"> </div>
      
        <!-- Talkback -->
        
      <!-- tool:talkback -->
		  <div id="talkback" >
		  	
		  	<!-- sprung anker -->
			  <a name="talkback"></a>
			  <!-- /sprung anker -->
				
				
				<div class="ginfo"><a href="http://www.tageblatt.lu/talkbacks/story/16667827">Discussion</a></div>
				
		
		    	<div id="social_bookmarks">		
				  	<div class="left more_link_top">0 Kommentare <a href="javascript:;" id="open_faq"></a></div>		
			
					  <div class="right">	


			  		</div>		
				  </div> <!-- end social_bookmarks -->
				  
				  

		<div class="add_comment">
			<textarea name="content" class="content">Eigenen Beitrag verfassen</textarea>
			<div class="expander">
			</div> 
		</div>
    	</div>
			<!-- /tool:talkback -->
			
		
		<script>
					
			talkback.init(
				{
					"load":"http://www.tageblatt.lu/community/storydiscussion/showanswerform.tmpl?type=1&amp;l=0",
					"save":"http://www.tageblatt.lu/community/storydiscussion/savemessage.tmpl?storyid=16667827&amp;type=1&amp;l=0",
					"overview":"http://www.tageblatt.lu/community/storydiscussion/messageoverview.tmpl?storyid=16667827&amp;type=1&amp;l=0&amp;channel=de/sport",
					"thread":"http://www.tageblatt.lu/community/storydiscussion/showthread.tmpl?storyid=16667827&amp;type=1&amp;l=0&amp;cmd=open",
					"report":"http://www.tageblatt.lu/community/storydiscussion/showmelden.tmpl?type=1",
					"reportSave":"http://www.tageblatt.lu/community/storydiscussion/savemelden.tmpl?storyid=16667827&amp;type=1"
				},
				$("#talkback")
			);
			
		</script>
		
			
			
			
    

        <!-- End Talkback -->
  
    </div>

                    <!-- END: Story -->

                    <!-- Sideline -->
                    <div class="sideline">
                        <div class="ads"> <div id="min_rectangle"><!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Sport // Placement: Sport_imu_300x250 (4170544) // created at: Dec 11, 2012 3:25:45 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170544/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170544/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170544/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div> </div>
                        

<div class="box  x30">
      <div class="teaser teaser_story">
        <div class="teaser_head">
          <div class="teaser_title front">
            <h3><a href="/sport/radsport/story/Heiderscheid-als-39-bester-FSCL-Fahrer-30129861">RADSPORT </a></h3>
            <h2><a href="/sport/radsport/story/Heiderscheid-als-39-bester-FSCL-Fahrer-30129861">Heiderscheid als 39. bester FSCL-Fahrer</a></h2>
          </div>
        </div>
        <div class="teaser_image size">
          <a href="/sport/radsport/story/Heiderscheid-als-39-bester-FSCL-Fahrer-30129861"><img alt="" src="/dyim/914377/T300,145/images/content/3/0/1/30129861/3/teaserbreit.jpg" /></a>
          <div class="banner"></div>
        </div>
        <div class="teaser_text front">
          <p><a href="/sport/radsport/story/Heiderscheid-als-39-bester-FSCL-Fahrer-30129861">Bei der Rad-Weltmeisterschaft in Doha waren am Freitagnachmittag fünf Luxemburger Junioren im Einsatz. Mit Rang 39 war Colin Heiderscheid der schnellste FSCL-Fahrer. </a> </p>
        </div>
      </div>
</div>


<div class="box  x30">
      <div class="teaser teaser_story">
        <div class="teaser_head">
          <div class="teaser_title front">
            <h3><a href="/sport/fussball/story/Danemarks-Fu-ballvereine-drohen-UEFA-mit-Austritt-11755659">CL-REFORMEN</a></h3>
            <h2><a href="/sport/fussball/story/Danemarks-Fu-ballvereine-drohen-UEFA-mit-Austritt-11755659">Dänemarks Fußballvereine drohen UEFA mit Austritt</a></h2>
          </div>
        </div>
        <div class="teaser_image size">
          <a href="/sport/fussball/story/Danemarks-Fu-ballvereine-drohen-UEFA-mit-Austritt-11755659"><img alt="" src="/dyim/b017d6/T300,145/images/content/1/1/7/11755659/1/teaserbreit.jpg" /></a>
          <div class="banner"></div>
        </div>
        <div class="teaser_text front">
          <p><a href="/sport/fussball/story/Danemarks-Fu-ballvereine-drohen-UEFA-mit-Austritt-11755659">Dänemarks Erstliga-Fußballclubs drohen wegen der umstrittenen Reform der Champions League mit einem kompletten Rückzug aus dem Premium-Wettbewerb der UEFA.</a> </p>
        </div>
      </div>
</div>


<div class="box  x30">
      <div class="teaser teaser_story">
        <div class="teaser_head">
          <div class="teaser_title front">
            <h3><a href="/sport/story/Luxemburger-mittendrin-statt-nur-dabei-27228611">SPEKTAKULäRER STURZ</a></h3>
            <h2><a href="/sport/story/Luxemburger-mittendrin-statt-nur-dabei-27228611">Luxemburger mittendrin statt nur dabei</a></h2>
          </div>
        </div>
        <div class="teaser_image size">
          <a href="/sport/story/Luxemburger-mittendrin-statt-nur-dabei-27228611"><img alt="" src="/dyim/928653/T300,145/images/content/2/7/2/27228611/12/teaserbreit.jpg" /></a>
          <div class="banner"></div>
        </div>
        <div class="teaser_text front">
          <p><a href="/sport/story/Luxemburger-mittendrin-statt-nur-dabei-27228611">Bei der WM in Doha waren beim Straßenrennen der U23 die Luxemburger Tom Wirtgen und Pit Leyder bekanntlich kurz vor Schluss gestürzt. Der Vorfall war spektakulär, und in den sozialen Medien zirkuliert ein Video dazu.</a> </p>
        </div>
      </div>
</div>


<div class="box  x30">
      <div class="teaser teaser_story">
        <div class="teaser_head">
          <div class="teaser_title front">
            <h3><a href="/sport/story/Faber-in-den-Top-20-19792503">WM IN DOHA</a></h3>
            <h2><a href="/sport/story/Faber-in-den-Top-20-19792503">Faber in den Top 20</a></h2>
          </div>
        </div>
        <div class="teaser_image size">
          <a href="/sport/story/Faber-in-den-Top-20-19792503"><img alt="" src="/dyim/4f9865/T300,145/images/content/1/9/7/19792503/1/teaserbreit.jpg" /></a>
          <div class="banner"></div>
        </div>
        <div class="teaser_text front">
          <p><a href="/sport/story/Faber-in-den-Top-20-19792503">Claire Faber schließt das Weltmeisterschaftsrennen der Juniorinnen auf den ausgezeichneten 20. Platz ab. Weltmeisterin wurde die Italienerin Elisa Balsamo. </a> </p>
        </div>
      </div>
</div>


<div class="box  x30">
      <div class="teaser teaser_story">
        <div class="teaser_head">
          <div class="teaser_title front">
            <h3><a href="/sport/story/Geniets-62-Wirtgen-und-Leyder-gesturzt-27427790">WM IN DOHA</a></h3>
            <h2><a href="/sport/story/Geniets-62-Wirtgen-und-Leyder-gesturzt-27427790">Geniets 62., Wirtgen und Leyder gestürzt</a></h2>
          </div>
        </div>
        <div class="teaser_image size">
          <a href="/sport/story/Geniets-62-Wirtgen-und-Leyder-gesturzt-27427790"><img alt="" src="/dyim/2b46e5/T300,145/images/content/2/7/4/27427790/5/teaserbreit.jpg" /></a>
          <div class="banner"></div>
        </div>
        <div class="teaser_text front">
          <p><a href="/sport/story/Geniets-62-Wirtgen-und-Leyder-gesturzt-27427790">Der Norweger Kristoffer Halvorsen gewinnt den Weltmeistertitel bei den U23. Tom Wirtgen und Pit Leyder stürzen im Finale, Kevin Geniets wird 62.</a> </p>
        </div>
      </div>
</div>


<div class="box  x30">
      <div class="teaser teaser_story">
        <div class="teaser_head">
          <div class="teaser_title front">
            <h3><a href="/sport/story/Es-war-einmal-eine-Lichtgestalt-23685972">FRANZ BECKENBAUER</a></h3>
            <h2><a href="/sport/story/Es-war-einmal-eine-Lichtgestalt-23685972">Es war einmal eine Lichtgestalt</a></h2>
          </div>
        </div>
        <div class="teaser_image size">
          <a href="/sport/story/Es-war-einmal-eine-Lichtgestalt-23685972"><img alt="" src="/dyim/9c1f1a/T300,145/images/content/2/3/6/23685972/2/teaserbreit.jpg" /></a>
          <div class="banner"></div>
        </div>
        <div class="teaser_text front">
          <p><a href="/sport/story/Es-war-einmal-eine-Lichtgestalt-23685972">Vor einem Jahr brach die Affäre um das "Sommermärchen" über den deutschen Fußball herein. Franz Beckenbauer ist inzwischen von der Bildfläche und den Bildschirmen verschwunden.</a> </p>
        </div>
      </div>
</div>


                    </div>

                </div>

            </div>
            <!-- END: Content -->
            <!--______________________________________________ Footer ___________________________________-->
            <div class="clearfix">&nbsp;</div>
<div class="footer">
    <div class="col">
        <h3>partners</h3>
        <p><a href="http://www.lessentiel.lu/fr/">lessentiel.lu en français</a></p>
        <p><a href="http://www.lessentiel.lu/de/">lessentiel.lu auf deutsch</a></p>
        <p><a href="http://www.le-jeudi.lu/">Le Jeudi</a></p>
        <p><a href="http://www.lequotidien.lu/">Le Quotidien</a></p>
        <p><a href="http://www.revue.lu/">Revue</a></p>
        <p><a href="http://www.liveinluxembourg.lu/">Live</a></p>
    </div>

    <div class="col">
        <h3>Rubriken</h3>
        <p><a href="/nachrichten/">Nachrichten</a></p>
        <p><a href="/meinung/">Meinung</a></p>
        <p><a href="/mediathek/">Mediathek</a></p>
        <p><a href="/sport/">Sport</a></p>
        <p><a href="/wirtschaft/">Wirtschaft</a></p>
        <p><a href="/kultur/">Kultur</a></p>
        <p><a href="/lifestyle/">Lifestyle</a></p>
        <p><a href="/wissen/">Wissen</a></p>
        <p><a href="/campus/">Campus</a></p>
        <p><a href="/service/">Service</a></p>
    </div>

    <div class="col">
        <h3>Plus</h3>
        <!--<p><a href="#">(joker)</a></p>-->
        <p><a href="/service/jobs/">Jobs</a></p>
        <p><a href="/links/kontakt.tmpl">Kontakt</a></p>
        <p><a href="http://www.espace-medias.lu/">B2B</a></p>
        <p>&nbsp;</p>
        <form class="search" action="/tools/suchen/" id="quick_search2" method="post">
            <input type="text" placeholder="Suchen" name="q"/>
            <button type="submit"><i class="fa fa-search fa-lg"><a href="javascript:;" onclick="\$('#quick_search2').submit();"></a></i></button>
        </form>

    </div>

    <div class="col">
        <h3>kontakt</h3>
        <p><a href="/abonnement/">ABO</a></p>
        <p><a href="http://epaper.tageblatt.lu/EPaper/">E-Paper</a></p>
        <!--p><a href="#">App</a></p-->
        <p>&nbsp;</p>
        <p><a href="https://www.facebook.com/Tageblatt.lu"><i class="fa fa-facebook fa-2x"></i></a>  
        <a href="https://twitter.com/tageblatt_lu"><i class="fa fa-twitter fa-2x"></i></a>  
        <a href="https://www.linkedin.com/company/9390365"><i class="fa fa-linkedin fa-2x"></i></a>  
        <a href="https://instagram.com/tageblatt.lu/"><i class="fa fa-instagram fa-2x"></i></a></p> 
        <div class="logo">
            <a href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank"><img src="/metriweb/CIM_internet_horizontal.png" style="width:100px;height:35px;margin-top: 40px;"/></a>
        </div>
    </div>

    <div class="clearfix">&nbsp;</div>
    <p>© 2016 Tageblatt.lu – All rights reserved</p>
</div>

            <!-- END: Footer -->
        </div>
        <!-- END: Site-Wrapper -->
        <!--________________________________________ Werbung ___________________________________-->
        <div id="monstersky">
            <!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Sport // Placement: Sport-default-160 x 600 (4170543) // created at: Dec 11, 2012 3:47:39 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170543/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170543/0/154/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170543/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->


        </div>
        <!-- END: Werbung -->
    </div>
    <!-- END: Wrapper -->

    <!--______________________________________________ Floating Add / Wemf ___________________________________-->
    <!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Sport // Placement: Sport_overlayer_1x1 (4170545) // created at: Dec 11, 2012 3:47:39 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170545/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170545/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170545/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->


    <!-- END: Floating Add / Wemf -->

</body>

</html>
