<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" class="backgroundfill" id="html">
<head>
<!-- Tageblatt 2015 -->
<!--_______________________________ Template Setup ________________________________________-->





<!--______________________________________ Head __________________________________________-->
<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
<meta name="geo.region" content="LU" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="keywords" content="tageblatt.lu, www.tageblatt.lu, Tageblatt, News, Neuigkeiten, Newsticker, Medien, Tageszeitung, Zeitung, Gratiszeitung, Nachrichten, Berichte, Luxemburg, Inland, Ausland, Regional, Wirtschaft, Money, B&ouml;rse, Boerse, Sport, Wetter, Community, Forum, Unterhaltung, Spiele, Celebrity, Games, People, Kino, Kinoprogramm, Events, Party, Konzerte, dvd, Musik, CD, Service, Auto, Multimedia, Suchen" />
<meta name="description" content="Es war ein heißes Wochenende in Luxemburg. Auch am Montag wird die 30-Grad-Marke geknackt. Ein Hitzegewitter an der Mosel sorgte am Sonntagnachmittag für Aufregung." />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="revisit-after" content="1 hours" />
<meta name="distribution" content="Global" />
<meta name="target" content="Tageblatt, www.tageblatt.lu" />
<meta name="google-site-verification" content="yohGJBAtF8bPNs5BlThcTU30nHJ3ON7hIVNvH5uEO8Y" />

<!-- icons -->
<link rel="apple-touch-icon" sizes="57x57" href="/2015/img/icon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/2015/img/icon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/2015/img/icon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/2015/img/icon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/2015/img/icon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/2015/img/icon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/2015/img/icon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/2015/img/icon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/2015/img/icon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="/2015/img/icon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/2015/img/icon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/2015/img/icon/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/2015/img/icon/favicon-16x16.png" />
<link rel="manifest" href="/2015/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff">

<meta property="fb:admins" content="100000024095247" />
<meta property="og:site_name" content="Tageblatt" />
<meta property="og:title" content="Heiß, heißer, am heißesten | Tageblatt" />

<meta property="og:type" content="article" />

<meta property="og:url" content="http://www.tageblatt.lu/nachrichten/story/Hei-hei-er-am-hei-esten-27330900" />
<meta property="og:description" content="Es war ein heißes Wochenende in Luxemburg. Auch am Montag wird die 30-Grad-Marke geknackt. Ein Hitzegewitter an der Mosel sorgte am Sonntagnachmittag für Aufregung." />
<meta property="og:image" content="http://www.tageblatt.lu/images/content/2/7/3/27330900/1/teaserbreit.jpg" />
<meta property="article:publisher" content="http://www.tageblatt.lu/" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tageblatt_lu" />
<meta name="twitter:title" content="Heiß, heißer, am heißesten | Tageblatt" />
<meta name="twitter:description" content="Es war ein heißes Wochenende in Luxemburg. Auch am Montag wird die 30-Grad-Marke geknackt. Ein Hitzegewitter an der Mosel sorgte am Sonntagnachmittag für Aufregung." />
<meta name="twitter:image:src" content="http://www.tageblatt.lu/images/content/2/7/3/27330900/1/teaserbreit.jpg" />

<meta name="author" content="Tageblatt, Luxembourg" />
<meta name="publisher" content="www.tageblatt.lu, Tageblatt" />
<meta name="copyright" content="&copy; Copyright (c) Editpress SA" />
<meta name="robots" content="index,follow" />
<meta name="page-topic" content="Nachrichten, News" />

<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="language" content="de" />

<title>Heiß, heißer, am heißesten | Tageblatt</title>

<!-- Mobile Redirect, coming first -->
<script type="text/javascript" src="/2010/JS/mobile3.js"></script>

<!-- TAGEBLATT NEW CSS -->
<link href="/2015/CSS/main/font-awesome.min.css" media="screen, projection" rel="stylesheet" type="text/css" />
<link href="/2015/CSS/main/screen.css?2" media="screen, projection" rel="stylesheet" type="text/css" />
<!-- PRINT CSS (OVERRIDES SCREEN-DEFAULTS) -->
<link href="/2010/CSS/main/print.css" rel="stylesheet" media="print" />

<style data-cache-font="20Minuten">/* - */</style>

<!-- Localize -->
<script type="text/javascript">
/* <![CDATA[ */
(function(W) { 'use strict';
W.TM = W.TM || {};
W.TM.FORM2013 = W.TM.FORM2013 || {};
    W.TM.FORM2013.ui = {uiLabels: {upload: "Upload", file: "Datei", fileselect: "Datei ausw&#228;hlen ..."}, uiMessages: {cookie: "Die Cookie-Funktion Ihres Browsers ist deaktiviert.", error: "Beim speichern der Daten ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",empty: "F&#252;llen Sie dieses Feld aus.", select: "W&#228;hlen Sie ein Element in der Liste aus.", file: "W&#228;hlen Sie eine Datei aus.", presets: "Vorgabe", upload : "Die Datei entspricht nicht den geforderten Werten.", format: "Format", pattern: "Ihre Eingabe muss mit dem geforderten Format &#252;bereinstimmen.", wait: "Bitte haben Sie etwas Geduld, je nach Verbindung kann dieser Vorgang einige Zeit in Anspruch nehmen.", unload: "Wollen Sie die Seite wirklich verlassen? Ein Vorgang ist noch aktiv. Dieser Vorgang wird abgebrochen wenn Sie die Seite jetzt verlassen.", support: "Dieses Formular beinhaltet einen Datei-Upload. Ihr Browser oder System unterst&#252;tzt diese Funktionen jedoch nicht. Bitte weichen Sie auf einen alternativen Browser aus.", deprecated: "Sie verwenden eine alte Browser-Version. Sollte der Datei-Upload fehlschlagen, weichen Sie bitte auf einen moderneren Browser aus."}};
W.TM.APP = W.TM.APP || {};
    W.TM.APP.ref = {ios: "https://itunes.apple.com/lu/app/lessentiel-mobile-de/id508746116?mt=8", android: "https://play.google.com/store/apps/details?id=com.swernerus.android.lessentiel&hl=en"};
W.TM.APP.msg = {title: "L'essentiel App", download: "Zum App Store", handheld: "Sie surfen gerade auf unserer mobilen Website. Laden Sie unsere native Mobile-App im Store herunter und erleben Sie L'essentiel mit spannenden, aufs Mobile zugeschnittenen Features!", tablet: "Sie surfen gerade auf unserer Desktop-Website. Laden Sie unsere native Tablet-App im Store herunter und erleben Sie L'essentiel mit spannenden, aufs Tablet zugeschnittenen Features!"};
})(window);
/* ]]> */
</script>


<!-- polyfill -->
<script>window.JSON || document.write('<script src="/2010/JS/json.min.js"><\/script>')</script>

<!-- global js vars -->
<script type="text/javascript">
    (function(W) { 'use strict';
    W.TM = W.TM || {};
    W.TM.GLOBALS = {LANG:"de_CH",LANGSHORT:"de",TMPL:"tmpl",APP:false};
    })(window);
    </script>


<!-- MAIN JS FILES -->
<script type="text/javascript" src="/2015/JS/vendor/modernizr-2.8.3.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/2015/JS/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/2015/JS/main.js?3"></script>
<script type="text/javascript" src="/2010/JS/talkback.js"></script>
<script type="text/javascript" src="/2015/JS/jquery.stickem.js"></script>
<script type="text/javascript" src="/2015/JS/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/2015/JS/lib.js"></script>

<script type="text/javascript" src="/2010/JS/helpers.js"></script>
<script type="text/javascript" src="/2010/JS/pluginLoader.js"></script>
<script type="text/javascript" src="/2010/JS/twentyminGMAPS.js"></script>
<script type="text/javascript" src="/2010/JS/ajax.js"></script>

<!-- script type="textjavascript" src="/2010/JS/tabbey2.js"></script -->

<script type="text/javascript" src="http://apis.google.com/js/plusone.js">{lang: 'de'}</script>

<script type="text/javascript" src="http://f1.eu.readspeaker.com/script/6065/ReadSpeaker.js?pids=embhl"></script>

<!-- Cookie consent -->
<script type="text/javascript">window.cookieconsent_options = {"message":"Diese Seite verwendet Cookies zur Optimierung der Browserfunktion.","dismiss":"Akzeptieren","learnMore":"Mehr Informationen","link":"","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


    </head>
    <body>

    <!--____________________________________ WEMF _________________________________________-->
    <script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20033229-1', 'auto');
  ga('send', 'pageview');

</script>

        <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '1_zrQqdbLGWKW7DsvLAstJbfDovgKoNOpw3Gq1jmPD..E7';
    var pp_gemius_extraparameters = new Array('lan=GE', 'key=browser', 'subs=browser/nachrichten');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>


    <div id="wrapper">
        <div id="site-wrapper">
            <!--____________________________________ Top Menu _____________________________________-->
            <div id="top-menu">
                

              <div class="left">
                <a href="/abonnement/" class="btn">Abo</a>
                <a href="http://epaper.tageblatt.lu/EPaper/" class="btn">e-paper</a>
                <a href="/links/newsletter.tmpl" class="btn">Owesnews</a>
                <a href="/service/jobs/" class="btn">Jobs</a>
                <a href="http://www.memento.lu/" class="btn" target="_blank">Avis de décès</a>
                <a href="http://photos.tageblatt.lu/" class="btn" target="_blank">Photos</a>
                <a href="/links/kontakt.tmpl" class="btn">Kontakt</a>
              </div> <!-- ./ .left -->
              
              <div class="right">
                <a href="https://www.facebook.com/Tageblatt.lu" class="btn" target="_balnk"><i class="fa fa-facebook fa-lg"></i></a>
                <a href="http://twitter.com/tageblatt_lu" class="btn" target="_balnk"><i class="fa fa-twitter fa-lg"></i></a>
                <a href="https://instagram.com/tageblatt.lu/" class="btn" target="_balnk"><i class="fa fa-instagram fa-lg"></i></a>
                <a href="https://www.linkedin.com/company/9390365" class="btn" target="_balnk"><i class="fa fa-linkedin fa-lg"></i></a>
                
                <form class="search" action="/tools/suchen/" id="quick_search" method="post">
                    <input type="text" placeholder="Suchen" name="q"/>
                    <button type="submit"><i class="fa fa-search fa-lg"><a href="javascript:;" onclick="$('#quick_search').submit();"></a></i></button>
                </form>
              </div> <!-- ./ .right -->
    
            </div>
            <!-- END: Top Menu -->

            <!--_____________________________________ Werbung _____________________________________-->
            <div id="leaderboard">
                <!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Nachrichten // Placement: Nachrichten_leaderboard_728x90 (4170527) // created at: Dec 11, 2012 3:47:37 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170527/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170527/0/225/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170527/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->

            </div>
            <!-- END: Werbung -->

            <!--_____________________________________ Navigation __________________________________-->
            

        <div id="logo">
            <a href="/"> <img src="/2015/img/navigation/logo.png" alt="Logo" /> </a>
        </div> <!-- ./ #logo -->

		<nav id="main_navigation">
            <div class="small-logo">
                <a href="/"><img src="/2015/img/navigation/logo_small.png" alt="Logo" /></a>
            </div>
			
		<ul>
			<li class="active"><a href="/nachrichten/" >Nachrichten</a></li><li><a href="/meinung/" >Meinung</a></li><li><a href="/digital/" >Digital</a></li><li><a href="/sport/" >Sport</a></li><li><a href="/wirtschaft/" >Wirtschaft</a></li><li><a href="/kultur/" >Kultur</a></li><li><a href="/lifestyle/" >Lifestyle</a></li><li><a href="/lifestyle/ps/" >Auto</a></li><li><a href="/wissen/" >Wissen</a></li><li><a href="/campus/" >Campus</a></li><li><a href="/service/" >Service</a></li>
		</ul>
	
		</nav>
        <nav class="submenu"> <ul> <li><a href="/nachrichten/luxemburg/" >Luxemburg</a></li><li><a href="/nachrichten/faits_divers/" >Faits divers</a></li><li><a href="/nachrichten/grossregion/" >Großregion</a></li><li><a href="/nachrichten/ausland/" >Ausland</a></li><li><a href="/nachrichten/dossier/" >Dossiers</a></li> </ul> </nav>
	

            <!-- END: Navigation -->

            <!--_____________________________________ Content ________________________________________-->
            <div id="content">
                <div class="story_box">

                    <!-- Story -->
                    
  <!-- Channelinfo -->
  <script type="text/javascript" language="javascript">
       /* <![CDATA[ */ <!--
          function getMainChannelID() {
              return 2;
          }
        
          // Fuer TV SWF
          function getFlashChannelID(player_id) {
              getFlashMovie('player'+player_id).set_channel_id(2);
          }
        
          function getFlashMovie(movieName) {
              var isIE = navigator.appName.indexOf("Microsoft") != -1;
              return (isIE) ? window[movieName] : document[movieName];
          }
          // Fuer TV SWF ENDE
        // --> /* ]]> */
  </script>
  <!-- End Channelinfo -->
  




    <div class="story_head">
      <div class="published">
        <a href="javascript:window.print()" class="btn"><i class="fa fa-print fa-lg"></i></a>
        <p>29. Mai 2017 09:53;<span>Akt: 29.05.2017 09:53</span></p>
      </div>
      <div class="story_titles">
        <h1>Heiß, heißer, am heißesten</h1>
        <h2>HITZEREKORD</h2>
        <h3>Es war ein heißes Wochenende in Luxemburg. Auch am Montag wird die 30-Grad-Marke geknackt. Ein Hitzegewitter an der Mosel sorgte am Sonntagnachmittag für Aufregung.</h3>
        <div class="icons">
          <a class="btn share_ml" href="mailto:mailto:?subject=Tageblatt:%20Hei%C3%9F,%20hei%C3%9Fer,%20am%20hei%C3%9Festen&amp;body=http://www.tageblatt.lu/nachrichten/story/Hei-hei-er-am-hei-esten-27330900%20via%20www.tageblatt.lu"><i class="fa fa-envelope fa-2x fa-fw"></i></a>
<a class="btn share_ln" href="javascript:popupwindow('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tageblatt.lu/nachrichten/story/Hei-hei-er-am-hei-esten-27330900&amp;title=Hei%C3%9F,%20hei%C3%9Fer,%20am%20hei%C3%9Festen', '', 500, 500);"><i class="fa fa-linkedin fa-2x fa-fw"></i></a>
<a class="btn share_gg" href="javascript:popupwindow('https://plus.google.com/share?url=http://www.tageblatt.lu/nachrichten/story/Hei-hei-er-am-hei-esten-27330900', '', 500, 500);"><i class="fa fa-google-plus fa-2x fa-fw"></i></a>
<a class="btn share_tw" href="javascript:popupwindow('https://twi'+'tter.com/intent/tweet?url=http://www.tageblatt.lu/nachrichten/story/Hei-hei-er-am-hei-esten-27330900&amp;via=tageblatt_lu&amp;text=Hei%C3%9F,%20hei%C3%9Fer,%20am%20hei%C3%9Festen', '', 500, 500);"><i class="fa fa-twitter fa-2x fa-fw"></i></a>
<a class="btn share_fb" href="javascript:popupwindow('https://www.facebook.com/sharer/sharer.php?u=http://www.tageblatt.lu/nachrichten/story/Hei-hei-er-am-hei-esten-27330900', '', 500, 500);"><i class="fa fa-facebook fa-2x fa-fw"></i></a>

<div id="readspeaker_button1" class="rs_skip"> 
 <a class="btn rs_play" accesskey="L" rel="nofollow" title="Um den Text anzuhören, verwenden Sie bitte ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=6065&amp;lang=de_de&amp;readid=readspeaker&amp;url=http://www.tageblatt.lu/nachrichten/story/Hei-hei-er-am-hei-esten-27330900" onclick="readpage(this.href, 'xp1'); return false;"> 
  <i class="fa fa-volume-up fa-2x fa-fw"></i>
 </a>
</div>
        </div>
      </div>
              <div class="story_media">
            <img src="/dyim/415e52/T950,350/images/content/2/7/3/27330900/1/topelement.jpg" alt=" (Bild: Fabrizio Pizzolante)" width="950" />
        </div>
<!-- // Topelement -->
    </div><!-- ./ .story_head -->
    <div class="story_content">
      
      <div id='xp1'></div>
      <div id="readspeaker">
        <p>Schon am Sonntag ist in Luxemburg für Ende Mai ein Hitzerekord gemessen worden. 31, 5 haben die Wetterexperten von Meteolux am Sonntag gemessen. Auch am Montag steigen die Temperaturen über 30 Grad. Doch am Dienstag könnte es ordentlich blitzen und krachen im Land. Hitzegewitter meldet Meteolux.</p>

<p>Tausende Menschen zog es bei dem hochsommerlichen Wetter am Wochenende an die Badegewässer in Luxemburg.  Sämtliche Badestelle am Stausee waren voll.  Lange Parkschlangen bildeten sich entlang den Straßen am nationalen Wasserreservoir. Gleiche Szenen in Remerschen. Dort wurde es für die Badegäste besonders eng. Jeder wollte in das kühle Wasser hüpfen.</p>
<b>Unwetter an der Mosel</b><br><br>
<p>Auch unsere Nachbarn kamen ins Schwitzen. Am Wochenende war es besonders heiß in Trier. Das Thermometer stieg laut Meteorologen an der Station Petrisberg auf 34,3 Grad. Auf Platz zwei der Hitze-Rangliste landete Saarbrücken-Burbach mit 34,2 Grad. Auf Position drei folgte Trier-Zewen mit 33,6 Grad. </p>
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fmeteoboulaide%2Fvideos%2F1399687186747836%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe><br><br>
<p>Für Sonntag gab Meteolux eine Unwetterwarnung raus. Über dem Nordosten des Landes wurde es am Nachmittag 
schwarz am Himmel.  An der Mosel im Raum Remich entlud sich das Hitzegewitter mit Orkanböen, Starkregen und Hagelkörnern. </p>

      </div>
      <p class="autor no-twitter">Tageblatt.lu</p>
      <div class="clearfix"> </div>
      


      <div class="clearfix"> </div>
      
        <!-- Talkback -->
        
      <!-- tool:talkback -->
		  <div id="talkback" >
		  	
		  	<!-- sprung anker -->
			  <a name="talkback"></a>
			  <!-- /sprung anker -->
				
				
				<div class="ginfo"><a href="http://www.tageblatt.lu/talkbacks/story/27330900">Discussion</a></div>
				
		
		    	<div id="social_bookmarks">		
				  	<div class="left more_link_top">0 Kommentare <a href="javascript:;" id="open_faq"></a></div>		
			
					  <div class="right">	


			  		</div>		
				  </div> <!-- end social_bookmarks -->
				  
				  

		<div class="add_comment">
			<textarea name="content" class="content">Eigenen Beitrag verfassen</textarea>
			<div class="expander">
			</div> 
		</div>
    	</div>
			<!-- /tool:talkback -->
			
		
		<script>
					
			talkback.init(
				{
					"load":"http://www.tageblatt.lu/community/storydiscussion/showanswerform.tmpl?type=1&amp;l=0",
					"save":"http://www.tageblatt.lu/community/storydiscussion/savemessage.tmpl?storyid=27330900&amp;type=1&amp;l=0",
					"overview":"http://www.tageblatt.lu/community/storydiscussion/messageoverview.tmpl?storyid=27330900&amp;type=1&amp;l=0&amp;channel=de/nachrichten",
					"thread":"http://www.tageblatt.lu/community/storydiscussion/showthread.tmpl?storyid=27330900&amp;type=1&amp;l=0&amp;cmd=open",
					"report":"http://www.tageblatt.lu/community/storydiscussion/showmelden.tmpl?type=1",
					"reportSave":"http://www.tageblatt.lu/community/storydiscussion/savemelden.tmpl?storyid=27330900&amp;type=1"
				},
				$("#talkback")
			);
			
		</script>
		
			
			
			
    

        <!-- End Talkback -->
  
    </div>

                    <!-- END: Story -->

                    <!-- Sideline -->
                    <div class="sideline">
                        <div class="ads"> <div id="min_rectangle"><!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Nachrichten // Placement: Nachrichten_imu_300x250 (4170528) // created at: Dec 11, 2012 3:25:42 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170528/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170528/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170528/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div> </div>
                        
<div class="box  x30">
      <div class="teaser teaser_story">
        <div class="teaser_head">
          <div class="teaser_title front">
            <h3><a href="/nachrichten/story/Amerika-blickt-auf-Kennedys-Vermachtnis-28294554"></a></h3>
            <h2><a href="/nachrichten/story/Amerika-blickt-auf-Kennedys-Vermachtnis-28294554">Amerika blickt auf Kennedys Vermächtnis</a></h2>
          </div>
        </div>
        <div class="teaser_image size">
          <a href="/nachrichten/story/Amerika-blickt-auf-Kennedys-Vermachtnis-28294554"><img alt="" src="/dyim/c5b87b/T300,145/images/content/2/8/2/28294554/1/teaserbreit.jpg" /></a>
          <div class="banner"></div>
        </div>
        <div class="teaser_text front">
          <p><a href="/nachrichten/story/Amerika-blickt-auf-Kennedys-Vermachtnis-28294554">John F. Kennedy, einer der mythologisiertesten US-Präsidenten, wäre heute (29.5.2017) 100 Jahre alt geworden. Amerikaner fragen sich noch immer: Was wäre gewesen, wenn... ?</a> </p>
        </div>
      </div>
</div>



<div class="box  x30">
      <div class="teaser teaser_story">
        <div class="teaser_head">
          <div class="teaser_title front">
            <h3><a href="/nachrichten/story/Brutaler-Uberfall-auf-Lokal-in-Differdingen-21078441">ZEUGENAUFRUF</a></h3>
            <h2><a href="/nachrichten/story/Brutaler-Uberfall-auf-Lokal-in-Differdingen-21078441">Brutaler Überfall auf Lokal in Differdingen</a></h2>
          </div>
        </div>
        <div class="teaser_image size">
          <a href="/nachrichten/story/Brutaler-Uberfall-auf-Lokal-in-Differdingen-21078441"><img alt="" src="/dyim/5b37ef/T300,145/images/content/2/1/0/21078441/1/teaserbreit.jpg" /></a>
          <div class="banner"></div>
        </div>
        <div class="teaser_text front">
          <p><a href="/nachrichten/story/Brutaler-Uberfall-auf-Lokal-in-Differdingen-21078441">Am Sonntag Abend kam es zu einem brutalen Überfall in einem Lokal in Differdingen. Jetzt sucht die Polizei nach Zeugen.</a> </p>
        </div>
      </div>
</div>


<div class="box  x30">
      <div class="teaser teaser_story">
        <div class="teaser_head">
          <div class="teaser_title front">
            <h3><a href="/nachrichten/story/Unfalle-und-Staus-im-Berufsverkehr-31852118">LUXEMBURG</a></h3>
            <h2><a href="/nachrichten/story/Unfalle-und-Staus-im-Berufsverkehr-31852118">Unfälle und Staus im Berufsverkehr</a></h2>
          </div>
        </div>
        <div class="teaser_image size">
          <a href="/nachrichten/story/Unfalle-und-Staus-im-Berufsverkehr-31852118"><img alt="" src="/dyim/f29936/T300,145/images/content/3/1/8/31852118/3/teaserbreit.jpg" /></a>
          <div class="banner"></div>
        </div>
        <div class="teaser_text front">
          <p><a href="/nachrichten/story/Unfalle-und-Staus-im-Berufsverkehr-31852118">Im morgenlichen Berufsverkehr kam es in Luxemburg zu mehreren Unfällen.</a> </p>
        </div>
      </div>
</div>


<div class="box  x30">
      <div class="teaser teaser_story">
        <div class="teaser_head">
          <div class="teaser_title front">
            <h3><a href="/nachrichten/story/14-Verdachtiger-verhaftet-28640466">MANCHESTER</a></h3>
            <h2><a href="/nachrichten/story/14-Verdachtiger-verhaftet-28640466">14. Verdächtiger verhaftet</a></h2>
          </div>
        </div>
        <div class="teaser_image size">
          <a href="/nachrichten/story/14-Verdachtiger-verhaftet-28640466"><img alt="" src="/dyim/40657d/T300,145/images/content/2/8/6/28640466/1/teaserbreit.jpg" /></a>
          <div class="banner"></div>
        </div>
        <div class="teaser_text front">
          <p><a href="/nachrichten/story/14-Verdachtiger-verhaftet-28640466">Ein 23-Jähriger ist im Zusammenhang mit dem Terroranschlag von Manchester festgenommen worden. </a> </p>
        </div>
      </div>
</div>


<div class="box  x30">
      <div class="teaser teaser_story">
        <div class="teaser_head">
          <div class="teaser_title front">
            <h3><a href="/nachrichten/story/Temer-tauscht-Justizminister-aus-13856709">BRASILIEN</a></h3>
            <h2><a href="/nachrichten/story/Temer-tauscht-Justizminister-aus-13856709">Temer tauscht Justizminister aus</a></h2>
          </div>
        </div>
        <div class="teaser_image size">
          <a href="/nachrichten/story/Temer-tauscht-Justizminister-aus-13856709"><img alt="" src="/dyim/d14067/T300,145/images/content/1/3/8/13856709/1/teaserbreit.jpg" /></a>
          <div class="banner"></div>
        </div>
        <div class="teaser_text front">
          <p><a href="/nachrichten/story/Temer-tauscht-Justizminister-aus-13856709">Kurz vor einem womöglich entscheidenden Gerichtstermin holt Staatschef Temer einen früheren Richter in sein Kabinett.</a> </p>
        </div>
      </div>
</div>


<div class="box  x30">
      <div class="teaser teaser_story">
        <div class="teaser_head">
          <div class="teaser_title front">
            <h3><a href="/nachrichten/story/Nordkorea-feuert-erneut-ballistische-Rakete-ab-27536601">PROTESTE</a></h3>
            <h2><a href="/nachrichten/story/Nordkorea-feuert-erneut-ballistische-Rakete-ab-27536601">Nordkorea feuert erneut ballistische Rakete ab</a></h2>
          </div>
        </div>
        <div class="teaser_image size">
          <a href="/nachrichten/story/Nordkorea-feuert-erneut-ballistische-Rakete-ab-27536601"><img alt="" src="/dyim/aaa39b/T300,145/images/content/2/7/5/27536601/1/teaserbreit.jpg" /></a>
          <div class="banner"></div>
        </div>
        <div class="teaser_text front">
          <p><a href="/nachrichten/story/Nordkorea-feuert-erneut-ballistische-Rakete-ab-27536601">Die Führung in Pjöngjang lässt sich von nichts und niemandem beeindrucken. Wieder einmal testet Nordkorea eine ballistische Rakete. Japan protestiert auf das Schärfste.</a> </p>
        </div>
      </div>
</div>


                    </div>

                </div>

            </div>
            <!-- END: Content -->
            <!--______________________________________________ Footer ___________________________________-->
            <div class="clearfix">&nbsp;</div>
<div class="footer">
    <div class="col">
        <h3>partners</h3>
        <p><a href="http://www.lessentiel.lu/fr/">lessentiel.lu en français</a></p>
        <p><a href="http://www.lessentiel.lu/de/">lessentiel.lu auf deutsch</a></p>
        <p><a href="http://www.le-jeudi.lu/">Le Jeudi</a></p>
        <p><a href="http://www.lequotidien.lu/">Le Quotidien</a></p>
        <p><a href="http://www.revue.lu/">Revue</a></p>
        <p><a href="http://www.liveinluxembourg.lu/">Live</a></p>
    </div>

    <div class="col">
        <h3>Rubriken</h3>
        <p><a href="/nachrichten/">Nachrichten</a></p>
        <p><a href="/meinung/">Meinung</a></p>
        <p><a href="/mediathek/">Mediathek</a></p>
        <p><a href="/sport/">Sport</a></p>
        <p><a href="/wirtschaft/">Wirtschaft</a></p>
        <p><a href="/kultur/">Kultur</a></p>
        <p><a href="/lifestyle/">Lifestyle</a></p>
        <p><a href="/wissen/">Wissen</a></p>
        <p><a href="/campus/">Campus</a></p>
        <p><a href="/service/">Service</a></p>
    </div>

    <div class="col">
        <h3>Plus</h3>
        <!--<p><a href="#">(joker)</a></p>-->
        <p><a href="/service/jobs/">Jobs</a></p>
        <p><a href="/links/kontakt.tmpl">Kontakt</a></p>
        <p><a href="http://www.espace-medias.lu/">B2B</a></p>
        <p>&nbsp;</p>
        <form class="search" action="/tools/suchen/" id="quick_search2" method="post">
            <input type="text" placeholder="Suchen" name="q"/>
            <button type="submit"><i class="fa fa-search fa-lg"><a href="javascript:;" onclick="\$('#quick_search2').submit();"></a></i></button>
        </form>

    </div>

    <div class="col">
        <h3>kontakt</h3>
        <p><a href="/abonnement/">ABO</a></p>
        <p><a href="http://epaper.tageblatt.lu/EPaper/">E-Paper</a></p>
        <!--p><a href="#">App</a></p-->
        <p>&nbsp;</p>
        <p><a href="https://www.facebook.com/Tageblatt.lu"><i class="fa fa-facebook fa-2x"></i></a>  
        <a href="https://twitter.com/tageblatt_lu"><i class="fa fa-twitter fa-2x"></i></a>  
        <a href="https://www.linkedin.com/company/9390365"><i class="fa fa-linkedin fa-2x"></i></a>  
        <a href="https://instagram.com/tageblatt.lu/"><i class="fa fa-instagram fa-2x"></i></a></p> 
        <div class="logo">
            <a href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank"><img src="/metriweb/CIM_internet_horizontal.png" style="width:100px;height:35px;margin-top: 40px;"/></a>
        </div>
    </div>

    <div class="clearfix">&nbsp;</div>
    <p>© 2016 Tageblatt.lu – All rights reserved</p>
</div>

            <!-- END: Footer -->
        </div>
        <!-- END: Site-Wrapper -->
        <!--________________________________________ Werbung ___________________________________-->
        <div id="monstersky">
            <!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Nachrichten // Placement: Nachrichten_skyscraper_160x600 (4170529) // created at: Dec 11, 2012 3:47:37 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170529/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170529/0/154/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170529/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->


        </div>
        <!-- END: Werbung -->
    </div>
    <!-- END: Wrapper -->

    <!--______________________________________________ Floating Add / Wemf ___________________________________-->
    <!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Nachrichten // Placement: Nachrichten_overlayer_1x1 (4170525) // created at: Dec 11, 2012 3:47:37 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170525/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170525/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170525/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->


    <!-- END: Floating Add / Wemf -->

</body>

</html>
