

<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Die „LSAP-Linke“: Eine Hürde weniger | Tageblatt.lu</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.tageblatt.lu/xmlrpc.php" />

<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push(
      {"ipaddress":"external","usertype":"not-registered","contenttype":"Article page","categories":"Kommentar","premium":"free","author":"rschneider@tageblatt.lu"}  );
</script>




    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NR49L8B');</script>
    <!-- End Google Tag Manager -->

     <meta http-equiv="expires" content="0" />
     <meta http-equiv="pragma" content="no-cache" />
    
<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Die „LSAP-Linke&quot;: Eine Hürde weniger" />
<meta property="og:description" content="Die Angst, die wohl hauptsächlich bei der DP umgeht und dazu führte, dass &quot;Formateur&quot; Xavier Bettel sich bei der CSV für diesen Fall abzusichern versuchte, dass die offensichtlich gefürchtete LSAP-Basis einem Koalitionsabkommen während des entsprechenden" />
<meta property="og:image" content="http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691.jpg" />
<meta property="og:url" content="http://www.tageblatt.lu/meinung/kommentar/die-lsap-linke-eine-huerde-weniger/" />
<meta property="og:site_name" content="Tageblatt.lu" />
<meta property="article:publisher" content="https://www.facebook.com/Tageblatt.lu" />
<meta property="article:published_time" content="2018-10-27T11:39:15+02:00" />
<meta property="article:modified_time" content="2018-10-27T11:40:29+02:00" />
<meta property="og:updated_time" content="2018-10-27T11:40:29+02:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="561" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Die „LSAP-Linke&quot;: Eine Hürde weniger">
<meta name="twitter:description" content="Die Angst, die wohl hauptsächlich bei der DP umgeht und dazu führte, dass &quot;Formateur&quot; Xavier Bettel sich bei der CSV für diesen Fall abzusichern versuchte, dass die offensichtlich gefürchtete LSAP-Basis einem Koalitionsabkommen während des entsprechenden">
<meta name="twitter:image" content="http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691.jpg">
<meta name="twitter:site" content="@tageblatt_lu">
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->

<meta property="og:image" content="http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691.jpg" /><link rel="icon" type="image/png" href="http://www.tageblatt.lu/wp-content/uploads/2017/03/favicon.png"><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tageblatt.lu &raquo; Feed" href="http://www.tageblatt.lu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tageblatt.lu &raquo; Kommentar-Feed" href="http://www.tageblatt.lu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tageblatt.lu &raquo; Die „LSAP-Linke“: Eine Hürde weniger Kommentar-Feed" href="http://www.tageblatt.lu/meinung/kommentar/die-lsap-linke-eine-huerde-weniger/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tageblatt.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=b3f573ce1b0fe7e41bf7f14482d297a5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='events-manager-css'  href='http://www.tageblatt.lu/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bs_table_css-css'  href='http://www.tageblatt.lu/wp-content/plugins/image-comparison-slider/css/style.css?ver=b3f573ce1b0fe7e41bf7f14482d297a5' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css'  href='http://www.tageblatt.lu/wp-content/plugins/jobs/css/style.css?ver=b3f573ce1b0fe7e41bf7f14482d297a5' type='text/css' media='all' />
<link rel='stylesheet' id='pagination-style-css'  href='http://www.tageblatt.lu/wp-content/plugins/jobs/css/zebra_pagination.css?ver=b3f573ce1b0fe7e41bf7f14482d297a5' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.tageblatt.lu/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 30px;}}
</style>
<link rel='stylesheet' id='td-plugin-framework-font-awesome-css'  href='http://www.tageblatt.lu/wp-content/plugins/td-api-plugin/font-awesome-4.7.0/css/font-awesome.css?ver=b3f573ce1b0fe7e41bf7f14482d297a5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.tageblatt.lu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='mashnet-styles-css'  href='http://www.tageblatt.lu/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=b3f573ce1b0fe7e41bf7f14482d297a5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.tageblatt.lu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.tageblatt.lu/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy.","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/wp-a11y.min.js?ver=b3f573ce1b0fe7e41bf7f14482d297a5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die Ihren Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.tageblatt.lu\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","bookingInProgress":"Bitte warten Sie, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"http:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Sind Sie dir sicher, dass Sie es l\u00f6schen m\u00f6chten?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Suche...","txt_loading":"Lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/image-comparison-slider/js/main.js?ver=1'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"709524","token":"a30c90cc16"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://www.tageblatt.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tageblatt.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tageblatt.lu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stellungnahme der LSAP-Linke: Vom Wahl- zum Koalitionsprogramm' href='http://www.tageblatt.lu/headlines/stellungnahme-der-lsap-linke-vom-wahl-zum-koalitionsprogramm/' />
<link rel='next' title='Die Tipps vom Experten, um als Autofahrer sicher durch den Winter zu kommen' href='http://www.tageblatt.lu/headlines/die-tipps-vom-experten-um-als-autofahrer-sicher-durch-den-winter-zu-kommen/' />

<link rel="canonical" href="http://www.tageblatt.lu/meinung/kommentar/die-lsap-linke-eine-huerde-weniger/" />
<link rel='shortlink' href='http://www.tageblatt.lu/?p=709524' />
<link rel="alternate" type="application/json+oembed" href="http://www.tageblatt.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tageblatt.lu%2Fmeinung%2Fkommentar%2Fdie-lsap-linke-eine-huerde-weniger%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tageblatt.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tageblatt.lu%2Fmeinung%2Fkommentar%2Fdie-lsap-linke-eine-huerde-weniger%2F&#038;format=xml" />
		<meta name="abstract" content="Aktuelle Nachrichten aus Luxemburg und der Welt">
		<meta name="author" content="Tageblatt Lëtzebuerg">
		<meta name="classification" content=" Politik, Sport, Wirtschaft, Kultur, Meinung,Todesanzeigen, Wissen, Campus">
		<meta name="copyright" content="Copyright Tageblatt.lu - All rights Reserved.">
		<meta name="distribution" content="Global">
		<meta name="language" content="DE">
		<meta name="publisher" content="Tageblatt.lu">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="3">
		<meta name="subject" content="Nationalpolitik,Europapolitik,Weltpolitik,Leitartikel,Kommentar,Forum,Leserbriefe,Luxembourg,Groβregion,Benelux,International,Business,Börse,Finanzen,Fuβball,Radsport ">
		
<!-- for tag post_tag, website powered with xili-tidy-tags v.1.11.4, a WP plugin by dev.xiligroup.com -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
		<script
			type="text/javascript">var ajaxurl = 'http://www.tageblatt.lu/wp-admin/admin-ajax.php';</script>

		
<!-- WordPress Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '247992799152841', {}, {
    "agent": "wordpress-4.7.5-1.7.9"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.7.5",
    "pluginVersion": "1.7.9"
});
</script>
<!-- DO NOT MODIFY -->
<!-- WordPress Facebook Integration end -->
    
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=247992799152841&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tageblatt.lu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.tageblatt.lu\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="77";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";
var td_email_incorrect="E-Mail-Adresse nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20033229-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Die „LSAP-Linke“: Eine Hürde weniger"><meta name="twitter:site" content="@tageblatt_lu"><meta name="twitter:description" content="Die Angst, die wohl hauptsächlich bei der DP umgeht und dazu führte, dass &quot;Formateur&quot; Xavier Bettel sich bei der CSV für diesen Fall abzusichern versuchte, dass die offensichtlich gefürchtete LSAP-Basis einem Koalitionsabkommen während des entsprechenden Kongresses nicht zustimmen würde, erscheint unbegründet. Zwei der Exponenten jener internen LSAP-Kritiker aus dem Gewerkschaftsmilieu, die einst als Störenfriede angesehen&hellip;"><meta name="twitter:image" content="http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <link rel="stylesheet" type="text/css" href="/wp-content/plugins/td-api-plugin/css/new-home.css"/>

    <link rel="stylesheet" type="text/css" href="/wp-content/themes/Newspaper/Newspaper/jquery-eu-cookie-law-popup.css"/>

    <script src="/wp-content/themes/Newspaper/Newspaper/js/jquery-eu-cookie-law-popup.js"></script>

</head>






    <script type="text/javascript">
<!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '1_zrQqdbLGWKW7DsvLAstJbfDovgKoNOpw3Gq1jmPD..E7';
    var pp_gemius_extraparameters = new Array('lan=GE', 'key=browser', 'subs=home');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>



<script type ="text/javascript">
    !(function(){
        try{
            !( function () {
                var cre = document.createElement('script');
                cre.async = true ;
                cre.src = "http://www.tageblatt.lu/cre-1.0/tracking/tracking.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore (cre , s);
            }());
            }catch (ex){
        }
    }());
</script>


<body class="post-template-default single single-post postid-709524 single-format-standard die-lsap-linke-eine-huerde-weniger global-block-template-1 single_template_tgb eupopup eupopup-bottom wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR49L8B"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->



<script type="text/javascript">

function displayShareBox(id){
    el = document.getElementById(id).style.display="block";
    console.log(el);
}


 function hideShareBox(id){
    el = document.getElementById(id).style.display="none";
      console.log(el);
}
</script>












    <div id="splashpage">
<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Homepage // Placement: Homepage_Splashpage_1x2 (4170516) // created at: Jun 16, 2017 9:00:01 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170516/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170516/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170516/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
    </div>


       <div id="overlayer">
<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Homepage // Placement: Homepage_overlayer_1x1 (4170514) // created at: Jun 16, 2017 9:00:01 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170514/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170514/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170514/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->


    </div>






        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <!-- <div class="td-menu-socials-wrap">
            <!-- socials -->
           <!-- <div class="td-menu-socials"> -->
                           <!-- </div> -->
            <!-- close button -->


           <div class="mobile-logo">
               <img src="/wp-content/themes/Newspaper/Newspaper/images/tageblatt-blanc.png">

           </div>


        <div class="mobile-separator"></div>


     <!--   <div class="mobile-search">
       <form action="/" method="get">
           <div><input id="mobile-search-input" type="text" name="s" id="search" value="" /></div>
            <div><input type="submit"  name="submit" id="searchsubmit" class="fa fa-search" value="" ></input></div>
        </form>
        </div>

        <div class="mobile-separator"></div>-->


            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>





    <style>

textarea,
input.text,
input[type="text"],
.input-checkbox {
-webkit-appearance: none;
border-radius: 0;
    margin: 0;
    padding: 0;
}

.searchbox_1{

padding:13px;
width:365px;
    padding-left: 30px;
}

.search_1{
    -webkit-appearance: none !important; border-radius: 0 !important; -webkit-border-radius:0 !important;
width:250px;
max-width: 250px;
height:30px;
padding-left:15px;
border:1px solid white;
color:white;
font-weight:500;
background-color: black;

}

.submit_1{

width:35px !important;
    max-width: 35px;
    min-width: 35px;
height:30px !important;
    max-height: 30px;
    min-height: 30px;

border:none;
cursor:pointer;
color: white;
    background-color: black;
}
.search_1:focus{
outline:0;
    margin: 0;
    padding: 0;
}


    </style>

    <div class="td-menu-login-section">
        <div class="td-guest-wrap">
           <!-- <div class="td-menu-avatar"><div class="td-avatar-container">

                </div></div>-->


	         <div class="td-menu-login"><a href="https://abo.tageblatt.lu/login.php" id="login-link-mob">Login</a><a href="/celeraone-form/login.php"><i style="color : #D4AF37;margin-left : 15px;" class="fa fa-user fa-1x" aria-hidden="true"></i></a></div>

        </div>
    </div>







   <form role="search" class="searchbox_1" action="http://www.tageblatt.lu/" method="get">
                <input type="search" class="search_1" placeholder="Suche" name="s" value="" />
                <button type="submit" class="submit_1" value="Suche"><i class="fa fa-search" aria-hidden="true"></i></button>
        </form>










        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-11102018-container"><ul id="menu-main-menu-11102018" class="td-mobile-main-menu"><li id="menu-item-705761" class="premium menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-705761"><a href="http://www.tageblatt.lu/premium/">Premium</a></li>
<li id="menu-item-705762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705762"><a href="http://www.tageblatt.lu/category/politik/nationalpolitik/">Politik</a></li>
<li id="menu-item-705768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705768"><a href="http://www.tageblatt.lu/category/nachrichten/luxemburg/">Lokal</a></li>
<li id="menu-item-705763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-705763"><a href="http://www.tageblatt.lu/category/meinung/">Meinung<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-705764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705764"><a href="http://www.tageblatt.lu/category/meinung/editorial/">Editorial</a></li>
	<li id="menu-item-705765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705765"><a href="http://www.tageblatt.lu/category/meinung/forum/">Forum</a></li>
	<li id="menu-item-705766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-705766"><a href="http://www.tageblatt.lu/category/meinung/kommentar/">Kommentar</a></li>
	<li id="menu-item-705767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705767"><a href="http://www.tageblatt.lu/category/meinung/leserbriefe/">Leserbriefe</a></li>
</ul>
</li>
<li id="menu-item-705770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705770"><a href="http://www.tageblatt.lu/category/nachrichten/international/">International</a></li>
<li id="menu-item-705772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705772"><a href="http://www.tageblatt.lu/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-705773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-705773"><a href="http://www.tageblatt.lu/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-705776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705776"><a href="http://www.tageblatt.lu/category/sport/fussball/">Fußball</a></li>
	<li id="menu-item-705774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705774"><a href="http://www.tageblatt.lu/category/sport/radsport/">Radsport</a></li>
	<li id="menu-item-705775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705775"><a href="http://www.tageblatt.lu/category/sport/andere_sportarten/">Andere Sportarten</a></li>
	<li id="menu-item-707862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707862"><a href="http://www.tageblatt.lu/fussball-resultate/">Fußball-Resultate</a></li>
</ul>
</li>
<li id="menu-item-705778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705778"><a href="http://www.tageblatt.lu/category/kultur/">Kultur</a></li>
<li id="menu-item-705780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705780"><a href="http://www.tageblatt.lu/category/magazin/">Magazin</a></li>
<li id="menu-item-707864" class="hidden menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707864"><a href="http://www.tageblatt.lu/category/headlines/">Headlines</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.tageblatt.lu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    <div id="wrapper-custom">
    <div id="wrapper1">

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <script>
    var array_title = [];

</script>



<div class="td-header-wrap td-header-style-10">



    <div class="td-header-sp-top-social">


       <div class="e-paper">
           <a href="http://epaper.tageblatt.lu/" target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true">&nbsp;E-Paper </i></a>
        </div>



    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Tageblatt.lu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tageblatt_lu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tageblatt.lu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/tageblatt-l%C3%ABtzebuerg" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>        <br/>



    </div>





    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo" style="width:600px; margin:0 auto;">
            		<a class="td-main-logo" href="http://www.tageblatt.lu/">
			<img class="td-retina-data"  data-retina="http://www.tageblatt.lu/wp-content/uploads/2017/04/Tageblatt_Logo_vecto.png" src="http://www.tageblatt.lu/wp-content/uploads/2017/04/Tageblatt_Logo_vecto.png" alt="Tageblatt" title="Tageblatt"/>
			<span class="td-visual-hidden">Tageblatt.lu</span>
		</a>
	        </div>
    </div>





           <!-- <div class="bloc-date">-->
            <div class="rubrique">

                Kommentar
             </div>

            <!--</div>-->


      <div class="abo-bar-reduced">
        
      </div>

    <div class="abo-bar">

        <div style="float:right">

        <a class="useredit" href="https://abo.tageblatt.lu/login.php"><i style="color : #D4AF37;margin-left : 50px;" class="fa fa-user fa-2x" aria-hidden="true"></i></a>

        </div>

         

        <ul class="sso-abo">
            <!--<li><a href="/abo/homepage.php" style="font-weight:bold;">ABO</a></li>-->
            <li><a href="https://abo.tageblatt.lu/homepage.php" style="font-weight:bold;">ABO</a></li>

                    <li class="login"><a href="https://abo.tageblatt.lu/login.php" style="font-weight:bold;">LOGIN</a></li>
        </ul>

        <div style="clear:both"></div>


        
    <div class="td-header-top-menu-full" style="width:290px;">

            
    <div class="top-bar-style-4">
                
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-header-menu-links" class="top-header-menu"><li id="menu-item-9585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9585"><a target="_blank" href="http://www.tageblatt.lu/jobs">Jobs</a></li>
<li id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9586"><a target="_blank" href="http://www.memento.lu">Avis de décès</a></li>
<li id="menu-item-9617" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9617"><a href="http://www.tageblatt.lu/services/">Services</a></li>
<li id="menu-item-9618" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9618"><a href="http://www.tageblatt.lu/suche/">Suchen</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

	</div>
    </div>




	<div class="td-header-menu-wrap-full menu-mini">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.tageblatt.lu/">
			<img class="td-retina-data" data-retina="http://www.tageblatt.lu/wp-content/uploads/2017/04/Tageblatt_Logo_vecto.png" src="http://www.tageblatt.lu/wp-content/uploads/2017/04/Tageblatt_Logo_vecto.png" alt="Tageblatt" title="Tageblatt"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.tageblatt.lu/">
			<img class="td-retina-data" data-retina="http://www.tageblatt.lu/wp-content/uploads/2017/04/Tageblatt_Logo_vecto.png" src="http://www.tageblatt.lu/wp-content/uploads/2017/04/Tageblatt_Logo_vecto.png" alt="Tageblatt" title="Tageblatt"/>
		</a>
	    </div>
    <div class="menu-main-menu-11102018-container"><ul id="menu-main-menu-11102019" class="sf-menu"><li class="premium menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-705761"><a href="http://www.tageblatt.lu/premium/">Premium</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-705762"><a href="http://www.tageblatt.lu/category/politik/nationalpolitik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-705768"><a href="http://www.tageblatt.lu/category/nachrichten/luxemburg/">Lokal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-705763"><a href="http://www.tageblatt.lu/category/meinung/">Meinung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-705764"><a href="http://www.tageblatt.lu/category/meinung/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-705765"><a href="http://www.tageblatt.lu/category/meinung/forum/">Forum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-705766"><a href="http://www.tageblatt.lu/category/meinung/kommentar/">Kommentar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-705767"><a href="http://www.tageblatt.lu/category/meinung/leserbriefe/">Leserbriefe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-705770"><a href="http://www.tageblatt.lu/category/nachrichten/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-705772"><a href="http://www.tageblatt.lu/category/wirtschaft/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-705773"><a href="http://www.tageblatt.lu/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-705776"><a href="http://www.tageblatt.lu/category/sport/fussball/">Fußball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-705774"><a href="http://www.tageblatt.lu/category/sport/radsport/">Radsport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-705775"><a href="http://www.tageblatt.lu/category/sport/andere_sportarten/">Andere Sportarten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-707862"><a href="http://www.tageblatt.lu/fussball-resultate/">Fußball-Resultate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-705778"><a href="http://www.tageblatt.lu/category/kultur/">Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-705780"><a href="http://www.tageblatt.lu/category/magazin/">Magazin</a></li>
<li class="hidden menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-707864"><a href="http://www.tageblatt.lu/category/headlines/">Headlines</a></li>
</ul></div></div>

<style>
    #abo-mobile{display: none;}

    @media (max-width: 1018px) {
        #abo-mobile {
            display: block;
            position: absolute;
            top: 12px;
            right: 10px;

            background-color: #D4AF37;

            padding-left: 10px;
            padding-right: 10px;
            padding-bottom: 3px;
            padding-top: 3px;
        }

        #abo-mobile a{ color:white; font-weight: bold;}
    }


</style>
<div id="abo-mobile"><a href="https://abo.tageblatt.lu">ABO</a></div>

<!-- ancienne recherche -->



			</div>
		</div>
	</div>





        <div id="leaderboard">




<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Homepage // Placement: Homepage_leaderboard_728x90 (4170518) // created at: Jun 16, 2017 9:00:01 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170518/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170518/0/225/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170518/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->



            <!--<div style="clear:both;"></div>-->
        </div>





</div>
<article id="post-709524" class="td-post-template-9 post-709524 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar" itemscope itemtype="http://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-featured-video">
            <div class="td-post-featured-image"><a href="http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691.jpg" data-caption=""><img width="1200" height="561" class="entry-thumb td-modal-image" src="http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691.jpg" srcset="http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691.jpg 1200w, http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691-300x140.jpg 300w, http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691-768x359.jpg 768w, http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691-1024x479.jpg 1024w, http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691-696x325.jpg 696w, http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691-1068x499.jpg 1068w, http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691-898x420.jpg 898w, http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691-233x110.jpg 233w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" title="Foto: Tageblatt-Archiv"/></a></div>            
           
            <div class="td-post-header">
              <header class="td-post-title">
                  <h1 class="entry-title"><h1 class="entry-title">Die „LSAP-Linke“: Eine Hürde weniger</h1></h1>
            </header>
            
                
                      <div class="author-box-wrap"><a href="http://www.tageblatt.lu/author/robert-schneider/"><img alt='' src='http://preprod.tageblatt.lu/wp-content/uploads/2017/06/avatar_user_61_1497629866-96x96.png' srcset='http://preprod.tageblatt.lu/wp-content/uploads/2017/06/avatar_user_61_1497629866-192x192.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.tageblatt.lu/author/robert-schneider/">Robert Schneider</a></span></div><div class="td-author-url"><a href="http://www.tageblatt.lu">http://www.tageblatt.lu</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>                
                
                
                
            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
            

                    <div class="td-pb-span8 td-main-content" role="main">
                             <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        
        <header class="td-post-title">
           


            

        
            <div class="td-module-meta-info">

		        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-27T11:39:15+02:00" >27. Oktober 2018. 11:39 Uhr  -  Akt:  27. Oktober 2018. 11:40 Uhr</time></span>		                    </div>

	        
            
            
                </header>
        


    </div>

    
        

    <div style="width:100%; height:auto; display:block; font-size:24px;">
         <div class="comments-button"><span class="td-post-comments"><a class="comments" href="http://www.tageblatt.lu/meinung/kommentar/die-lsap-linke-eine-huerde-weniger/#respond" ><i class="fa fa-comments-o"></i></a></span></div>
        
        
        <div style="float:left; min-width:180px;">
        <aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tageblatt.lu%2Fmeinung%2Fkommentar%2Fdie-lsap-linke-eine-huerde-weniger%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="mashb-share">(2)</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Die%20%E2%80%9ELSAP-Linke%22%3A%20Eine%20H%C3%BCrde%20weniger&url=http://www.tageblatt.lu/meinung/kommentar/die-lsap-linke-eine-huerde-weniger/&via=tageblatt_lu" target="_blank" rel="nofollow"><span class="icon"></span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow" href="https://www.linkedin.com/shareArticle?trk=Die+%E2%80%9ELSAP-Linke%22%3A+Eine+H%C3%BCrde+weniger&amp;url=http%3A%2F%2Fwww.tageblatt.lu%2Fmeinung%2Fkommentar%2Fdie-lsap-linke-eine-huerde-weniger%2F" target="_blank" rel="nofollow"><span class="icon"></span></a><a  class="mashicon-mail mash-large mash-center mashsb-noshadow" href="mailto:?subject=%20&amp;body=%20http%3A%2F%2Fwww.tageblatt.lu%2Fmeinung%2Fkommentar%2Fdie-lsap-linke-eine-huerde-weniger%2F" target="_blank" rel="nofollow"><span class="icon"></span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.2--> 
        </div>

        <div style="comments-button">
            <span class="td-post-comments"><a class="shares" href="http://www.tageblatt.lu/meinung/kommentar/die-lsap-linke-eine-huerde-weniger/" ><i class="fa fa-share-square-o">&nbsp;(0)</i></a></span>        </div>
        
        <div style="clear:both;"></div>
    </div>
      <?php//  }    ?>

    <div class="td-post-content" id="contentSociaux">

        <p>Die Angst, die wohl hauptsächlich bei der DP umgeht und dazu führte, dass &#8220;Formateur&#8221; Xavier Bettel sich bei der CSV für diesen Fall abzusichern versuchte, dass die offensichtlich gefürchtete LSAP-Basis einem Koalitionsabkommen während des entsprechenden Kongresses nicht zustimmen würde, erscheint unbegründet.</p>
<p>Zwei der Exponenten jener internen LSAP-Kritiker aus dem Gewerkschaftsmilieu, die einst als Störenfriede angesehen wurden, aber immerhin (auch durch aktive Mitarbeit bei der Programmgestaltung) erreicht hatten, dass die Partei sozialer als noch vor knapp zwei Jahren auftrat, veröffentlichen <strong><a href="http://www.tageblatt.lu/headlines/stellungnahme-der-lsap-linke-vom-wahl-zum-koalitionsprogramm/">eine Stellungnahme</a></strong> zu einem möglichen Koalitionsprogramm, die sich weitgehend mit der offiziellen Position der Partei deckt. Knackpunkte mit den möglichen Koalitionspartnern sehen sie kaum noch.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: All_articles_In_Read // Placement: All_articles_In_Read_468x400 (6542875) // created at: Nov 30, 2017 2:13:52 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/6542875/0/261/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript>

<a href="http://adserver.adtech.de/adlink/3.0/1364/6542875/0/261/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/6542875/0/261/ADTECH;loc=300" border="0" width="468" height="400"></a></noscript>
<!-- End of JavaScript Tag -->
</div><p>Den Grünen dürften die geforderten Maßnahmen gegen den Klimawandel gut gefallen und der DP bauen die &#8220;LSAP-Linken&#8221; fast schon goldene Brücken und kündigen an, sollten die aufgeführten verlangten Eckpunkte ihren Niederschlag im Koalitionsabkommen finden, würden sie &#8220;als überzeugte Sozialisten&#8221; einer Regierungsbeteiligung zustimmen. Die Hürde des Kongresses scheint somit (fast) genommen.</p>

    </div>



            




        <div style="margin-top:35px;">
            	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel <small><a rel="nofollow" id="cancel-comment-reply-link" href="/meinung/kommentar/die-lsap-linke-eine-huerde-weniger/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://www.tageblatt.lu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
          <div><a style="font-size : 12px;" href="http://www.tageblatt.lu/protection-des-donnees/">Hinweis zur Datennutzung</a></div><br>
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>

		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>


			         </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar speichern" /> <input type='hidden' name='comment_post_ID' value='709524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
        </div>



<script>
var divHeight;
var obj = document.getElementById('contentSociaux');

if(obj.offsetHeight)          {divHeight=obj.offsetHeight;}
else if(obj.style.pixelHeight){divHeight=obj.style.pixelHeight;}
    

    if ( divHeight < 500 ) document.getElementById('share-bottom').style.display = "none";

</script>
 


  
    <footer>
                
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.tageblatt.lu/headlines/stellungnahme-der-lsap-linke-vom-wahl-zum-koalitionsprogramm/">Stellungnahme der LSAP-Linke: Vom Wahl- zum Koalitionsprogramm</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.tageblatt.lu/headlines/die-tipps-vom-experten-um-als-autofahrer-sicher-durch-den-winter-zu-kommen/">Die Tipps vom Experten, um als Autofahrer sicher durch den Winter zu kommen</a></div></div></div>        

        
        
        
        
        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Robert Schneider"></span><meta itemprop="datePublished" content="2018-10-27T11:39:15+02:00"><meta itemprop="dateModified" content="2018-10-27T11:40:29+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tageblatt.lu/meinung/kommentar/die-lsap-linke-eine-huerde-weniger/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tageblatt.lu/wp-content/uploads/2017/04/Tageblatt_Logo_vecto.png"></span><meta itemprop="name" content="Tageblatt.lu"></span><meta itemprop="headline " content="Die „LSAP-Linke“: Eine Hürde weniger"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="561"></span>                
    </footer>


        <div class="td_block_wrap td_block_related_posts td_uid_2_5bd46eaed9223_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bd46eaed9223" ><script>var block_td_uid_2_5bd46eaed9223 = new tdBlock();
block_td_uid_2_5bd46eaed9223.id = "td_uid_2_5bd46eaed9223";
block_td_uid_2_5bd46eaed9223.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5bd46eaed9223_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5bd46eaed9223_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":709524,"live_filter_cur_post_author":"61","block_template_id":""}';
block_td_uid_2_5bd46eaed9223.td_column_number = "3";
block_td_uid_2_5bd46eaed9223.block_type = "td_block_related_posts";
block_td_uid_2_5bd46eaed9223.post_count = "3";
block_td_uid_2_5bd46eaed9223.found_posts = "1487";
block_td_uid_2_5bd46eaed9223.header_color = "";
block_td_uid_2_5bd46eaed9223.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bd46eaed9223.max_num_pages = "496";
tdBlocksArray.push(block_td_uid_2_5bd46eaed9223);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5bd46eaedc1a1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5bd46eaed9223" href="#">Verwandte Artikel</a><a id="td_uid_4_5bd46eaedc1e4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5bd46eaed9223" href="#">Mehr vom Autor</a></h4><div id=td_uid_2_5bd46eaed9223 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts test">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/meinung/kommentar/aus-dem-raster-gefallen-biologisch-und-unperfekt/" rel="bookmark" title="Aus dem Raster gefallen: Biologisch und unperfekt"><img width="218" height="150" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_15020688_26_10_2018_Editpress_439975-e1540630122164-218x150.jpg" srcset="http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_15020688_26_10_2018_Editpress_439975-e1540630122164-218x150.jpg 218w, http://www.tageblatt.lu/wp-content/uploads/2018/10/490_0008_15020688_26_10_2018_Editpress_439975-e1540630122164-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aus dem Raster gefallen: Biologisch und unperfekt"/></a></div>                <a href="http://www.tageblatt.lu/category/meinung/kommentar/" class="td-post-category">Kommentar</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tageblatt.lu/meinung/kommentar/aus-dem-raster-gefallen-biologisch-und-unperfekt/" rel="bookmark" title="Aus dem Raster gefallen: Biologisch und unperfekt"><span class="title-inline">Aus dem Raster gefallen: Biologisch und unperfekt</span></a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts test">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/headlines/institutionalisiert-bei-der-escher-kufa-hat-sich-viel-veraendert/" rel="bookmark" title="Institutionalisiert – Bei der Escher Kufa ist vieles anders als früher"><img width="218" height="150" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/10/09.11.2017_Editpress_401953-218x150.jpg" srcset="http://www.tageblatt.lu/wp-content/uploads/2018/10/09.11.2017_Editpress_401953-218x150.jpg 218w, http://www.tageblatt.lu/wp-content/uploads/2018/10/09.11.2017_Editpress_401953-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Institutionalisiert – Bei der Escher Kufa ist vieles anders als früher"/></a></div>                <a href="http://www.tageblatt.lu/category/meinung/kommentar/" class="td-post-category">Kommentar</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tageblatt.lu/headlines/institutionalisiert-bei-der-escher-kufa-hat-sich-viel-veraendert/" rel="bookmark" title="Institutionalisiert – Bei der Escher Kufa ist vieles anders als früher"><span class="title-inline">Institutionalisiert – Bei der Escher Kufa ist vieles anders als früher</span></a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts test">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/meinung/kommentar/ein-mehrwert/" rel="bookmark" title="Ein Mehrwert"><img width="218" height="150" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/10/dsdsds-218x150.png?theia_smart_thumbnails_file_version=2" srcset="http://www.tageblatt.lu/wp-content/uploads/2018/10/dsdsds-218x150.png?theia_smart_thumbnails_file_version=2 218w, http://www.tageblatt.lu/wp-content/uploads/2018/10/dsdsds-100x70.png?theia_smart_thumbnails_file_version=2 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ein Mehrwert"/></a></div>                <a href="http://www.tageblatt.lu/category/meinung/kommentar/" class="td-post-category">Kommentar</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tageblatt.lu/meinung/kommentar/ein-mehrwert/" rel="bookmark" title="Ein Mehrwert"><span class="title-inline">Ein Mehrwert</span></a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bd46eaed9223" data-td_block_id="td_uid_2_5bd46eaed9223"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bd46eaed9223" data-td_block_id="td_uid_2_5bd46eaed9223"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
                            </div>
                    </div>
            

                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_latest-totalpoll"><h4 class="block-title"><span>Umfrage</span></h4><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='http://www.tageblatt.lu/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1540580458' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="709498" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="709498"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">Der Winter rückt langsam, aber sicher näher. Haben Sie schon die passenden Reifen am Auto?</h4><div data-tp-choices class="totalpoll-choices"><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Ja, ich bin verantwortungsvoll und halte mich an die Regel "von O(ktober) bis O(stern)"!</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Nein, das Wetter ist doch längst nicht so weit. Ich mache das erst, wenn es wirklich nötig ist.</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Immer: Ich habe Allwetter-Reifen am Auto!</div></div></div></label></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="results" class="totalpoll-button totalpoll-button-link totalpoll-button-results">Ergebnisse</button><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Jetzt abstimmen</button></div></form></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tl td-rec-hide-on-tp "><span class="td-adspot-title">Publicité</span><!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Homepage // Placement: Homepage_imu_300x250 (4170513) // created at: Jun 16, 2017 9:00:01 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170513/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170513/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170513/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></div><div class="td_block_wrap td_block_73 td_block_widget td_uid_6_5bd46eaee2793_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bd46eaee2793" ><script>var block_td_uid_6_5bd46eaee2793 = new tdBlock();
block_td_uid_6_5bd46eaee2793.id = "td_uid_6_5bd46eaee2793";
block_td_uid_6_5bd46eaee2793.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"57","category_ids":"","custom_title":"Gewinnspiel","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5bd46eaee2793_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5bd46eaee2793_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5bd46eaee2793.td_column_number = "1";
block_td_uid_6_5bd46eaee2793.block_type = "td_block_73";
block_td_uid_6_5bd46eaee2793.post_count = "1";
block_td_uid_6_5bd46eaee2793.found_posts = "4";
block_td_uid_6_5bd46eaee2793.header_color = "#";
block_td_uid_6_5bd46eaee2793.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bd46eaee2793.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_6_5bd46eaee2793);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Gewinnspiel</span></h4></div><div id=td_uid_6_5bd46eaee2793 class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author">

 

        <div class="td_module_73 td_module_wrap td-animation-stack td_module_73 ">
            <div class="meta-info-container">
         
                
                <div class="td-module-image">
                    
                       
                            <div class="thumb_desktop">
                                <a href="http://www.tageblatt.lu/category/gewinnspiele/" class="td-post-category">Gewinnspiele</a>                                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/gewinnspiele/kyotec-open/" rel="bookmark" title="Kyotec Open: Damen-Tennis der Extraklasse – Gewinnen Sie Tickets für das Turnier in Petingen"><img width="473" height="237" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/10/tennis-1381230_1920-e1540480979324-473x237.jpg" alt="" title="Kyotec Open: Damen-Tennis der Extraklasse – Gewinnen Sie Tickets für das Turnier in Petingen"/></a></div>                               </div>

                               <div class="thumb_tablette">
                                   <a href="http://www.tageblatt.lu/category/gewinnspiele/" class="td-post-category">Gewinnspiele</a>                                   <div class="td-module-thumb"><a href="http://www.tageblatt.lu/gewinnspiele/kyotec-open/" rel="bookmark" title="Kyotec Open: Damen-Tennis der Extraklasse – Gewinnen Sie Tickets für das Turnier in Petingen"><img width="233" height="217" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/10/tennis-1381230_1920-e1540480979324-233x217.jpg" alt="" title="Kyotec Open: Damen-Tennis der Extraklasse – Gewinnen Sie Tickets für das Turnier in Petingen"/></a></div>  
                                   
                               </div>
                    
                            <div class="thumb_mobile">
                                <a href="http://www.tageblatt.lu/category/gewinnspiele/" class="td-post-category">Gewinnspiele</a>                                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/gewinnspiele/kyotec-open/" rel="bookmark" title="Kyotec Open: Damen-Tennis der Extraklasse – Gewinnen Sie Tickets für das Turnier in Petingen"><img width="233" height="217" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/10/tennis-1381230_1920-e1540480979324-233x217.jpg" alt="" title="Kyotec Open: Damen-Tennis der Extraklasse – Gewinnen Sie Tickets für das Turnier in Petingen"/></a></div>  
                                
                                
                            </div>
                </div>

                

                
                
                
                <div class="details">
                 <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.tageblatt.lu/gewinnspiele/kyotec-open/" rel="bookmark" title="Kyotec Open: Damen-Tennis der Extraklasse – Gewinnen Sie Tickets für das Turnier in Petingen"><span class="title-inline">Kyotec Open: Damen-Tennis der Extraklasse – Gewinnen Sie Tickets für das...</span></a></h3>                    
                </div>
                
                
                <div class="td-excerpt">
                    

 	Wie hoch ist das Preisgeld des diesjährigen Kyotec Opens?

&nbsp;

&nbsp;

&nbsp;

                </div>
                
                 <div class="block-bottom" ><a class="more" href="http://www.tageblatt.lu/gewinnspiele/kyotec-open/"> Mehr </a> <span class="td-post-comments"><a class="comments" href="http://www.tageblatt.lu/gewinnspiele/kyotec-open/#respond" ><i class="fa fa-comments-o"></i></a></span>    <span class="td-post-shares" onclick="displayShareBox('sharebox-709238')"><a class="shares" ><i class="fa fa-share-square-o">&nbsp;(8)</i></a></span></div>
                </div>
    
                
                
                 <!-- debut -->
                    <div class="fig-popover fig-popover--share" id="sharebox-709238" >
                        <div class="fig-popover-inner">
                                <i class="fig-arrow-border"></i>
                                <i class="fig-arrow"></i>

                                <div class="fig-popover-header">
                                    <span><b>Partager</b></span>
                                    <button class="fig-popover-close" onclick="hideShareBox('sharebox-709238')">x</button>
                                </div>
                                <div class="fig-popover-body">
                                    <ul class="fig-social">
                                        <li class="fig-popover-social">
                                            <a href="https://www.facebook.com/sharer/sharer.php?&amp;u=http://www.tageblatt.lu/gewinnspiele/kyotec-open/&amp;display=popup" target="_blank" class="js-fig-share">
                                                <i class="fa fa-facebook" style="background-color: #3b5898; color: white; font-size: 15px; padding:13px; width: 38px;"></i>
                                            </a>
                                        </li>
                                        <li class="fig-popover-social">
                                            <a href="https://twitter.com/share?url=http://www.tageblatt.lu/gewinnspiele/kyotec-open/&amp;text=Kyotec Open: Damen-Tennis der Extraklasse – Gewinnen Sie Tickets für das Turnier in Petingen&amp;via=Tageblatt_lu&amp;hashtags=" target="_blank" class="js-fig-share">
                                                <i class="fa fa-twitter" style="background-color:#50abf1; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>

                                        <li class="fig-popover-social">
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tageblatt.lu/gewinnspiele/kyotec-open/" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-linkedin" style="background-color: #0077b5; color: white; font-size: 15px; padding:13px; width: 38px;"></i>
                                            </a>
                                        </li>

                                        <!-- <li class="fig-popover-social">
                                            <a href="https://plus.google.com/share?hl=" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-google" style="background-color: #df4a32; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>-->

                                        <li class="fig-popover-social">
                                            <a href="mailto:?subject=Kyotec Open: Damen-Tennis der Extraklasse – Gewinnen Sie Tickets für das Turnier in Petingen&body=http://www.tageblatt.lu/gewinnspiele/kyotec-open/" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-envelope" style="background-color: #df4a32; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>



                                    </ul>
                                </div>
                            </div>
                        </div>
                    
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                

          
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_73 td_block_widget td_uid_7_5bd46eaee7d78_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5bd46eaee7d78" ><script>var block_td_uid_7_5bd46eaee7d78 = new tdBlock();
block_td_uid_7_5bd46eaee7d78.id = "td_uid_7_5bd46eaee7d78";
block_td_uid_7_5bd46eaee7d78.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"145","category_ids":"","custom_title":"Quiz","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5bd46eaee7d78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5bd46eaee7d78_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5bd46eaee7d78.td_column_number = "1";
block_td_uid_7_5bd46eaee7d78.block_type = "td_block_73";
block_td_uid_7_5bd46eaee7d78.post_count = "0";
block_td_uid_7_5bd46eaee7d78.found_posts = "0";
block_td_uid_7_5bd46eaee7d78.header_color = "#";
block_td_uid_7_5bd46eaee7d78.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bd46eaee7d78.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_7_5bd46eaee7d78);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Quiz</span></h4></div><div id=td_uid_7_5bd46eaee7d78 class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author"></div></div> <!-- ./block --><div class="td_block_wrap td_block_73 td_block_widget td_uid_8_5bd46eaee948e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5bd46eaee948e" ><script>var block_td_uid_8_5bd46eaee948e = new tdBlock();
block_td_uid_8_5bd46eaee948e.id = "td_uid_8_5bd46eaee948e";
block_td_uid_8_5bd46eaee948e.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-59,-300","custom_title":"Letzter Artikel ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5bd46eaee948e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bd46eaee948e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5bd46eaee948e.td_column_number = "1";
block_td_uid_8_5bd46eaee948e.block_type = "td_block_73";
block_td_uid_8_5bd46eaee948e.post_count = "2";
block_td_uid_8_5bd46eaee948e.found_posts = "141255";
block_td_uid_8_5bd46eaee948e.header_color = "#";
block_td_uid_8_5bd46eaee948e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bd46eaee948e.max_num_pages = "70628";
tdBlocksArray.push(block_td_uid_8_5bd46eaee948e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Letzter Artikel </span></h4></div><div id=td_uid_8_5bd46eaee948e class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author">

 

        <div class="td_module_73 td_module_wrap td-animation-stack td_module_73 ">
            <div class="meta-info-container">
         
                
                <div class="td-module-image">
                    
                       
                            <div class="thumb_desktop">
                                <a href="http://www.tageblatt.lu/category/nachrichten/international/" class="td-post-category">International</a>                                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/headlines/dann-halt-20-plus-x-hessen-die-groko-krise-und-moegliche-neuwahlen/" rel="bookmark" title="Dann halt 20 plus X: Hessen, die GroKo-Krise und mögliche Neuwahlen"><img width="473" height="237" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/10/Wahlkampf_CDU_Hessen_59178081-e1540637492534-473x237.jpg?theia_smart_thumbnails_file_version=3" alt="" title="Dann halt 20 plus X: Hessen, die GroKo-Krise und mögliche Neuwahlen"/></a></div>                               </div>

                               <div class="thumb_tablette">
                                   <a href="http://www.tageblatt.lu/category/nachrichten/international/" class="td-post-category">International</a>                                   <div class="td-module-thumb"><a href="http://www.tageblatt.lu/headlines/dann-halt-20-plus-x-hessen-die-groko-krise-und-moegliche-neuwahlen/" rel="bookmark" title="Dann halt 20 plus X: Hessen, die GroKo-Krise und mögliche Neuwahlen"><img width="233" height="217" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/10/Wahlkampf_CDU_Hessen_59178081-e1540637492534-233x217.jpg?theia_smart_thumbnails_file_version=3" alt="" title="Dann halt 20 plus X: Hessen, die GroKo-Krise und mögliche Neuwahlen"/></a></div>  
                                   
                               </div>
                    
                            <div class="thumb_mobile">
                                <a href="http://www.tageblatt.lu/category/nachrichten/international/" class="td-post-category">International</a>                                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/headlines/dann-halt-20-plus-x-hessen-die-groko-krise-und-moegliche-neuwahlen/" rel="bookmark" title="Dann halt 20 plus X: Hessen, die GroKo-Krise und mögliche Neuwahlen"><img width="233" height="217" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/10/Wahlkampf_CDU_Hessen_59178081-e1540637492534-233x217.jpg?theia_smart_thumbnails_file_version=3" alt="" title="Dann halt 20 plus X: Hessen, die GroKo-Krise und mögliche Neuwahlen"/></a></div>  
                                
                                
                            </div>
                </div>

                

                
                
                
                <div class="details">
                 <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.tageblatt.lu/headlines/dann-halt-20-plus-x-hessen-die-groko-krise-und-moegliche-neuwahlen/" rel="bookmark" title="Dann halt 20 plus X: Hessen, die GroKo-Krise und mögliche Neuwahlen"><span class="title-inline">Dann halt 20 plus X: Hessen, die GroKo-Krise und mögliche Neuwahlen</span></a></h3>                    
                </div>
                
                
                <div class="td-excerpt">
                    Man kann das Ende der Großen Koalition und Neuwahlen wegen eines womöglich katastrophalen Ergebnisses bei den Landtagswahlen in Hessen auch herbeireden.

Von unserem Korrespondenten Hagen                </div>
                
                 <div class="block-bottom" ><a class="more" href="http://www.tageblatt.lu/headlines/dann-halt-20-plus-x-hessen-die-groko-krise-und-moegliche-neuwahlen/"> Mehr </a> <span class="td-post-comments"><a class="comments" href="http://www.tageblatt.lu/headlines/dann-halt-20-plus-x-hessen-die-groko-krise-und-moegliche-neuwahlen/#respond" ><i class="fa fa-comments-o"></i></a></span>    <span class="td-post-shares" onclick="displayShareBox('sharebox-709551')"><a class="shares" ><i class="fa fa-share-square-o"></i></a></span></div>
                </div>
    
                
                
                 <!-- debut -->
                    <div class="fig-popover fig-popover--share" id="sharebox-709551" >
                        <div class="fig-popover-inner">
                                <i class="fig-arrow-border"></i>
                                <i class="fig-arrow"></i>

                                <div class="fig-popover-header">
                                    <span><b>Partager</b></span>
                                    <button class="fig-popover-close" onclick="hideShareBox('sharebox-709551')">x</button>
                                </div>
                                <div class="fig-popover-body">
                                    <ul class="fig-social">
                                        <li class="fig-popover-social">
                                            <a href="https://www.facebook.com/sharer/sharer.php?&amp;u=http://www.tageblatt.lu/headlines/dann-halt-20-plus-x-hessen-die-groko-krise-und-moegliche-neuwahlen/&amp;display=popup" target="_blank" class="js-fig-share">
                                                <i class="fa fa-facebook" style="background-color: #3b5898; color: white; font-size: 15px; padding:13px; width: 38px;"></i>
                                            </a>
                                        </li>
                                        <li class="fig-popover-social">
                                            <a href="https://twitter.com/share?url=http://www.tageblatt.lu/headlines/dann-halt-20-plus-x-hessen-die-groko-krise-und-moegliche-neuwahlen/&amp;text=Dann halt 20 plus X: Hessen, die GroKo-Krise und mögliche Neuwahlen&amp;via=Tageblatt_lu&amp;hashtags=" target="_blank" class="js-fig-share">
                                                <i class="fa fa-twitter" style="background-color:#50abf1; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>

                                        <li class="fig-popover-social">
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tageblatt.lu/headlines/dann-halt-20-plus-x-hessen-die-groko-krise-und-moegliche-neuwahlen/" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-linkedin" style="background-color: #0077b5; color: white; font-size: 15px; padding:13px; width: 38px;"></i>
                                            </a>
                                        </li>

                                        <!-- <li class="fig-popover-social">
                                            <a href="https://plus.google.com/share?hl=" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-google" style="background-color: #df4a32; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>-->

                                        <li class="fig-popover-social">
                                            <a href="mailto:?subject=Dann halt 20 plus X: Hessen, die GroKo-Krise und mögliche Neuwahlen&body=http://www.tageblatt.lu/headlines/dann-halt-20-plus-x-hessen-die-groko-krise-und-moegliche-neuwahlen/" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-envelope" style="background-color: #df4a32; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>



                                    </ul>
                                </div>
                            </div>
                        </div>
                    
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                

          
            </div>

        </div>

        

 

        <div class="td_module_73 td_module_wrap td-animation-stack td_module_73 ">
            <div class="meta-info-container">
         
                
                <div class="td-module-image">
                    
                       
                            <div class="thumb_desktop">
                                <a href="http://www.tageblatt.lu/category/nachrichten/luxemburg/" class="td-post-category">Lokal</a>                                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/nachrichten/luxemburg/eine-stunde-laenger-schlafen-am-sonntag-beginnt-wieder-die-winterzeit/" rel="bookmark" title="Eine Stunde länger schlafen: Am Sonntag beginnt wieder die Winterzeit"><img width="473" height="237" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/10/Zeitumstellung_Lambe_59177876-e1540636939219-473x237.jpg" alt="" title="Eine Stunde länger schlafen: Am Sonntag beginnt wieder die Winterzeit"/></a></div>                               </div>

                               <div class="thumb_tablette">
                                   <a href="http://www.tageblatt.lu/category/nachrichten/luxemburg/" class="td-post-category">Lokal</a>                                   <div class="td-module-thumb"><a href="http://www.tageblatt.lu/nachrichten/luxemburg/eine-stunde-laenger-schlafen-am-sonntag-beginnt-wieder-die-winterzeit/" rel="bookmark" title="Eine Stunde länger schlafen: Am Sonntag beginnt wieder die Winterzeit"><img width="233" height="217" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/10/Zeitumstellung_Lambe_59177876-e1540636939219-233x217.jpg" alt="" title="Eine Stunde länger schlafen: Am Sonntag beginnt wieder die Winterzeit"/></a></div>  
                                   
                               </div>
                    
                            <div class="thumb_mobile">
                                <a href="http://www.tageblatt.lu/category/nachrichten/luxemburg/" class="td-post-category">Lokal</a>                                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/nachrichten/luxemburg/eine-stunde-laenger-schlafen-am-sonntag-beginnt-wieder-die-winterzeit/" rel="bookmark" title="Eine Stunde länger schlafen: Am Sonntag beginnt wieder die Winterzeit"><img width="233" height="217" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/10/Zeitumstellung_Lambe_59177876-e1540636939219-233x217.jpg" alt="" title="Eine Stunde länger schlafen: Am Sonntag beginnt wieder die Winterzeit"/></a></div>  
                                
                                
                            </div>
                </div>

                

                
                
                
                <div class="details">
                 <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.tageblatt.lu/nachrichten/luxemburg/eine-stunde-laenger-schlafen-am-sonntag-beginnt-wieder-die-winterzeit/" rel="bookmark" title="Eine Stunde länger schlafen: Am Sonntag beginnt wieder die Winterzeit"><span class="title-inline">Eine Stunde länger schlafen: Am Sonntag beginnt wieder die Winterzeit</span></a></h3>                    
                </div>
                
                
                <div class="td-excerpt">
                    In der Nacht von Samstag auf Sonntag ist es wieder so weit. Dann &quot;gewinnen&quot; wir wieder eine Stunde Schlaf, weil die Uhren um 3                </div>
                
                 <div class="block-bottom" ><a class="more" href="http://www.tageblatt.lu/nachrichten/luxemburg/eine-stunde-laenger-schlafen-am-sonntag-beginnt-wieder-die-winterzeit/"> Mehr </a> <span class="td-post-comments"><a class="comments" href="http://www.tageblatt.lu/nachrichten/luxemburg/eine-stunde-laenger-schlafen-am-sonntag-beginnt-wieder-die-winterzeit/#respond" ><i class="fa fa-comments-o"></i></a></span>    <span class="td-post-shares" onclick="displayShareBox('sharebox-709546')"><a class="shares" ><i class="fa fa-share-square-o"></i></a></span></div>
                </div>
    
                
                
                 <!-- debut -->
                    <div class="fig-popover fig-popover--share" id="sharebox-709546" >
                        <div class="fig-popover-inner">
                                <i class="fig-arrow-border"></i>
                                <i class="fig-arrow"></i>

                                <div class="fig-popover-header">
                                    <span><b>Partager</b></span>
                                    <button class="fig-popover-close" onclick="hideShareBox('sharebox-709546')">x</button>
                                </div>
                                <div class="fig-popover-body">
                                    <ul class="fig-social">
                                        <li class="fig-popover-social">
                                            <a href="https://www.facebook.com/sharer/sharer.php?&amp;u=http://www.tageblatt.lu/nachrichten/luxemburg/eine-stunde-laenger-schlafen-am-sonntag-beginnt-wieder-die-winterzeit/&amp;display=popup" target="_blank" class="js-fig-share">
                                                <i class="fa fa-facebook" style="background-color: #3b5898; color: white; font-size: 15px; padding:13px; width: 38px;"></i>
                                            </a>
                                        </li>
                                        <li class="fig-popover-social">
                                            <a href="https://twitter.com/share?url=http://www.tageblatt.lu/nachrichten/luxemburg/eine-stunde-laenger-schlafen-am-sonntag-beginnt-wieder-die-winterzeit/&amp;text=Eine Stunde länger schlafen: Am Sonntag beginnt wieder die Winterzeit&amp;via=Tageblatt_lu&amp;hashtags=" target="_blank" class="js-fig-share">
                                                <i class="fa fa-twitter" style="background-color:#50abf1; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>

                                        <li class="fig-popover-social">
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tageblatt.lu/nachrichten/luxemburg/eine-stunde-laenger-schlafen-am-sonntag-beginnt-wieder-die-winterzeit/" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-linkedin" style="background-color: #0077b5; color: white; font-size: 15px; padding:13px; width: 38px;"></i>
                                            </a>
                                        </li>

                                        <!-- <li class="fig-popover-social">
                                            <a href="https://plus.google.com/share?hl=" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-google" style="background-color: #df4a32; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>-->

                                        <li class="fig-popover-social">
                                            <a href="mailto:?subject=Eine Stunde länger schlafen: Am Sonntag beginnt wieder die Winterzeit&body=http://www.tageblatt.lu/nachrichten/luxemburg/eine-stunde-laenger-schlafen-am-sonntag-beginnt-wieder-die-winterzeit/" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-envelope" style="background-color: #df4a32; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>



                                    </ul>
                                </div>
                            </div>
                        </div>
                    
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                

          
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Neueste Kommentare</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jacques Zeyen</span> bei <a href="http://www.tageblatt.lu/headlines/eu-debatte-luxemburger-regierung-fuer-abschaffung-der-zeitumstellung/#comment-89081">EU-Debatte: Luxemburger Regierung für Abschaffung der Zeitumstellung</a></li><li class="recentcomments"><span class="comment-author-link">Ee vun 20%</span> bei <a href="http://www.tageblatt.lu/headlines/stellungnahme-der-lsap-linke-vom-wahl-zum-koalitionsprogramm/#comment-89078">Stellungnahme der LSAP-Linke: Vom Wahl- zum Koalitionsprogramm</a></li><li class="recentcomments"><span class="comment-author-link">Gilles Hoffmann</span> bei <a href="http://www.tageblatt.lu/headlines/die-senioren-wg-initiative-beienhaus-wie-in-luxemburg-alternativen-zum-altenheim-entstehen/#comment-89077">Die Senioren-WG-Initiative „Beienhaus“: Wie in Luxemburg Alternativen zum Altenheim entstehen</a></li><li class="recentcomments"><span class="comment-author-link">tarzan</span> bei <a href="http://www.tageblatt.lu/headlines/stellungnahme-der-lsap-linke-vom-wahl-zum-koalitionsprogramm/#comment-89060">Stellungnahme der LSAP-Linke: Vom Wahl- zum Koalitionsprogramm</a></li><li class="recentcomments"><span class="comment-author-link">Nomi</span> bei <a href="http://www.tageblatt.lu/headlines/stellungnahme-der-lsap-linke-vom-wahl-zum-koalitionsprogramm/#comment-89056">Stellungnahme der LSAP-Linke: Vom Wahl- zum Koalitionsprogramm</a></li></ul></aside><aside class="td_block_template_1 widget widget_twitter-timeline-profile"><h4 class="block-title"><span>ACL Trafic Info</span></h4><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="de" data-tweet-limit="3" data-chrome="noheader nofooter" href="https://twitter.com/ACL_Info_DE">Tweets by ACL_Info_DE</a></div></aside>                            </div>
                        </div>

            
            
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->



<script type="text/javascript">  
    
if (typeof(cre_client) != "undefined") {
cre_client.set_page_view(); 
cre_client.set_origin("web");
cre_client.set_service_id("tageblatt"); 
cre_client.set_site("tageblatt.lu");
cre_client.set_content_id("/meinung/kommentar/die-lsap-linke-eine-huerde-weniger");
cre_client.set_cms_id("709524");
cre_client.set_channel("26");
cre_client.set_sub_channel("28");
cre_client.set_sub_sub_channel("0");
cre_client.set_doc_type("article"); 
cre_client.set_tag("tbd");
cre_client.set_heading("tbd"); 
cre_client.set_kicker("tbd");
cre_client.request(); }
</script>



    













<!-- Instagram -->




<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-footer-menu-pages-container"><ul id="menu-footer-menu-pages" class="menu"><li id="menu-item-172504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-172504"><a href="http://www.tageblatt.lu/protection-des-donnees/">Protection des données</a></li>
<li id="menu-item-172505" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172505"><a href="http://www.tageblatt.lu/conditions-generales/">Conditions Générales d&#8217;Utilisation</a></li>
<li id="menu-item-658955" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-658955"><a href="https://abo.tageblatt.lu">Abonnement</a></li>
<li id="menu-item-595565" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595565"><a href="http://epaper.tageblatt.lu/EPaper/">Journal</a></li>
<li id="menu-item-595554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-595554"><a href="http://www.tageblatt.lu/newsletter-register/">Newsletter</a></li>
<li id="menu-item-570137" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-570137"><a href="http://www.tageblatt.lu/rss-feeds/">Rss</a></li>
<li id="menu-item-172509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172509"><a href="http://www.tageblatt.lu/services/">Services</a></li>
<li id="menu-item-566373" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-566373"><a href="http://www.espace-medias.lu">Publicité</a></li>
<li id="menu-item-172511" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172511"><a href="http://www.tageblatt.lu/votre-feedback/">Votre feedback</a></li>
<li id="menu-item-172512" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172512"><a href="http://www.tageblatt.lu/impressum/">Impressum</a></li>
<li id="menu-item-172513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172513"><a href="http://www.tageblatt.lu/contact/">Contact</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-footer-menu-links-container"><ul id="menu-footer-menu-links" class="menu"><li id="menu-item-9657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9657"><a target="_blank" href="http://www.lessentiel.lu">L&#8217;essentiel</a></li>
<li id="menu-item-9658" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9658"><a target="_blank" href="http://jeudi.lu">Le Jeudi</a></li>
<li id="menu-item-9659" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9659"><a target="_blank" href="http://lequotidien.lu">Le Quotidien</a></li>
<li id="menu-item-9660" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9660"><a target="_blank" href="http://www.revue.lu">Revue</a></li>
<li id="menu-item-9661" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9661"><a target="_blank" href="http://liveinluxembourg.lu/">Live in Luxembourg</a></li>
<li id="menu-item-9662" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9662"><a target="_blank" href="http://www.memento.lu">Memento</a></li>
<li id="menu-item-9663" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9663"><a target="_blank" href="http://www.fupa.net/luxemburg">Fupa</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    © 2017 TAGEBLATT.LU – ALL RIGHTS RESERVED                 </div>
                
                
            </div>
            
            <div id="logo-cim" style="position:absolute; right:15px; bottom:35px;"><a href="http://www.cim.be/fr/internet/disclaimer-cim-internet"><img src="/wp-content/themes/Newspaper/Newspaper/images/cim_internet_horizontal.png" width="100" /></a></div> 
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5bd46eaf0a6f8
    -->

    <link rel='stylesheet' id='tosrus-style-css'  href='http://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?ver=3.2.42' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"2","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.tageblatt.lu\/meinung\/kommentar\/die-lsap-linke-eine-huerde-weniger\/","title":"Die+%E2%80%9ELSAP-Linke%E2%80%9C%3A+Eine+H%C3%BCrde+weniger","image":"http:\/\/www.tageblatt.lu\/wp-content\/uploads\/2018\/10\/490_0008_14974109_12_07_2018_Editpress_448909-e1540633146691.jpg","desc":"Die Angst, die wohl haupts\u00e4chlich bei der DP umgeht und dazu f\u00fchrte, dass \"Formateur\" Xavier Bettel sich bei der CSV f\u00fcr diesen Fall abzusichern versuchte, dass die offensichtlich gef\u00fcrchtete LSAP-Basis einem Koalitionsabkommen w\u00e4hrend des entsprechenden \u2026","hashtag":"@tageblatt_lu","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"","subject":"","pinterest_select":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/comment-reply.min.js?ver=b3f573ce1b0fe7e41bf7f14482d297a5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/wp-embed.min.js?ver=b3f573ce1b0fe7e41bf7f14482d297a5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"http:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.2.42","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":"6Lf0eWQUAAAAAEPFLjW-416nQfT9IOYDWdggW1iw","hl":"de"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/totalpoll/assets/js/min/front.js?ver=3.2.42'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.2.42'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?ver=3.2.42'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[709524]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.tageblatt.lu/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.tageblatt.lu/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>






    


























































<!-- Skyscraper-->

 	
<div id="monsterskyscraper">

<div style="position:fixed;">


<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Homepage // Placement: Homepage_skyscraper_160x600 (4170517) // created at: Jun 16, 2017 9:00:01 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170517/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170517/0/154/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170517/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->

</div>

</div>


<div id="footer-ads">



	
        <!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Homepage // Placement: Footer_tageblatt_953x100px (6440409) // created at: Jun 16, 2017 8:59:59 AM-->
        <script language="javascript">
            <!--
            if (window.adgroupid == undefined) {
                window.adgroupid = Math.round(Math.random() * 1000);
            }
            document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/6440409/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
            //-->
        </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/6440409/0/225/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/6440409/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript>
        <!-- End of JavaScript Tag -->

		
</div>

</div>

<!-- End Wrapper-custom  -->
</div>


<script async src="http://www.elections.public.lu/etc/designs/elections/clientlibs/default/js/2018/embed/pen.js"></script>
</body>
</html>