<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Wir haben es in der Hand | Tageblatt.lu</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.tageblatt.lu/xmlrpc.php" />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NR49L8B');</script>
    <!-- End Google Tag Manager -->

     <meta http-equiv="expires" content="0" />
     <meta http-equiv="pragma" content="no-cache" />
    
<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Wir haben es in der Hand" />
<meta property="og:description" content="Wer sich nicht ausreichend erholt, ist weniger leistungsfähig, im schlimmsten Fall drohen Psyche und Körper unter der Dauerbelastung zusammenzubrechen. Die richtige „Nervennahrung“, ohne Stressförderer Zucker, und moderater Sport sorgen für Gleichgewicht zwischen An- und Entspannung.    Ebenso" />
<meta property="og:image" content="http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1.jpg" />
<meta property="og:url" content="http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/" />
<meta property="og:site_name" content="Tageblatt.lu" />
<meta property="article:publisher" content="https://www.facebook.com/Tageblatt.lu" />
<meta property="article:published_time" content="2018-08-31T17:24:44+02:00" />
<meta property="article:modified_time" content="2018-08-31T16:58:24+02:00" />
<meta property="og:updated_time" content="2018-08-31T16:58:24+02:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Wir haben es in der Hand">
<meta name="twitter:description" content="Wer sich nicht ausreichend erholt, ist weniger leistungsfähig, im schlimmsten Fall drohen Psyche und Körper unter der Dauerbelastung zusammenzubrechen. Die richtige „Nervennahrung“, ohne Stressförderer Zucker, und moderater Sport sorgen für Gleichgewicht zwischen An- und Entspannung.    Ebenso">
<meta name="twitter:image" content="http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1.jpg">
<meta name="twitter:site" content="@tageblatt_lu">
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->

<meta property="og:image" content="http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1.jpg" /><link rel="icon" type="image/png" href="http://www.tageblatt.lu/wp-content/uploads/2017/03/favicon.png"><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tageblatt.lu &raquo; Feed" href="http://www.tageblatt.lu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tageblatt.lu &raquo; Kommentar-Feed" href="http://www.tageblatt.lu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tageblatt.lu &raquo; Wir haben es in der Hand Kommentar-Feed" href="http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tageblatt.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=b3f573ce1b0fe7e41bf7f14482d297a5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='events-manager-css'  href='http://www.tageblatt.lu/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-style-css'  href='http://www.tageblatt.lu/wp-content/plugins/jobs/css/style.css?ver=b3f573ce1b0fe7e41bf7f14482d297a5' type='text/css' media='all' />
<link rel='stylesheet' id='pagination-style-css'  href='http://www.tageblatt.lu/wp-content/plugins/jobs/css/zebra_pagination.css?ver=b3f573ce1b0fe7e41bf7f14482d297a5' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.tageblatt.lu/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 30px;}}
</style>
<link rel='stylesheet' id='td-plugin-framework-font-awesome-css'  href='http://www.tageblatt.lu/wp-content/plugins/td-api-plugin/font-awesome-4.7.0/css/font-awesome.css?ver=b3f573ce1b0fe7e41bf7f14482d297a5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.tageblatt.lu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='mashnet-styles-css'  href='http://www.tageblatt.lu/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=b3f573ce1b0fe7e41bf7f14482d297a5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.tageblatt.lu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.tageblatt.lu/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy.","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/wp-a11y.min.js?ver=b3f573ce1b0fe7e41bf7f14482d297a5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die Ihren Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.tageblatt.lu\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","bookingInProgress":"Bitte warten Sie, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"http:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Sind Sie dir sicher, dass Sie es l\u00f6schen m\u00f6chten?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Suche...","txt_loading":"Lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"697503","token":"e506f8bb9c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://www.tageblatt.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tageblatt.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tageblatt.lu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Let’s talk about sex – Zu Besuch auf einem Filmdreh in Luxemburg' href='http://www.tageblatt.lu/headlines/lets-talk-about-sex-zu-besuch-auf-einem-filmdreh-in-luxemburg/' />
<link rel='next' title='&#8220;Mir däerfen dat net vergiessen&#8221; &#8211; Gedenkfeier zum Generalstreik vom 31. August 1942' href='http://www.tageblatt.lu/headlines/mir-daeerfen-dat-net-vergiessen-gedenkfeier-zum-generalstreik-vom-31-august-1942/' />

<link rel="canonical" href="http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/" />
<link rel='shortlink' href='http://www.tageblatt.lu/?p=697503' />
<link rel="alternate" type="application/json+oembed" href="http://www.tageblatt.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tageblatt.lu%2Fmagazin%2Fwir-haben-es-in-der-hand%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tageblatt.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tageblatt.lu%2Fmagazin%2Fwir-haben-es-in-der-hand%2F&#038;format=xml" />
		<meta name="abstract" content="Aktuelle Nachrichten aus Luxemburg und der Welt">
		<meta name="author" content="Tageblatt Lëtzebuerg">
		<meta name="classification" content=" Politik, Sport, Wirtschaft, Kultur, Meinung,Todesanzeigen, Wissen, Campus">
		<meta name="copyright" content="Copyright Tageblatt.lu - All rights Reserved.">
		<meta name="distribution" content="Global">
		<meta name="language" content="DE">
		<meta name="publisher" content="Tageblatt.lu">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="3">
		<meta name="subject" content="Nationalpolitik,Europapolitik,Weltpolitik,Leitartikel,Kommentar,Forum,Leserbriefe,Luxembourg,Groβregion,Benelux,International,Business,Börse,Finanzen,Fuβball,Radsport ">
		
<!-- for tag post_tag, website powered with xili-tidy-tags v.1.11.4, a WP plugin by dev.xiligroup.com -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
		<script
			type="text/javascript">var ajaxurl = 'http://www.tageblatt.lu/wp-admin/admin-ajax.php';</script>

		
<!-- WordPress Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '247992799152841', {}, {
    "agent": "wordpress-4.7.5-1.7.9"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.7.5",
    "pluginVersion": "1.7.9"
});
</script>
<!-- DO NOT MODIFY -->
<!-- WordPress Facebook Integration end -->
    
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=247992799152841&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tageblatt.lu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.tageblatt.lu\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="77";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="E-Mail-Adresse oder Benutzername falsch!";
var td_email_incorrect="E-Mail-Adresse nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20033229-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Wir haben es in der Hand"><meta name="twitter:site" content="@tageblatt_lu"><meta name="twitter:description" content="Wer sich nicht ausreichend erholt, ist weniger leistungsfähig, im schlimmsten Fall drohen Psyche und Körper unter der Dauerbelastung zusammenzubrechen. Die richtige „Nervennahrung“, ohne Stressförderer Zucker, und moderater Sport sorgen für Gleichgewicht zwischen An- und Entspannung. Ebenso wie ein gesunder Darm, der das Gehirn direkt steuert. Beim Gespräch mit dem Psychologen Dr. André Schultz fühlte sich Daisy Schengen&hellip;"><meta name="twitter:image" content="http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <link rel="stylesheet" type="text/css" href="/wp-content/plugins/td-api-plugin/css/new-home.css"/>

    <link rel="stylesheet" type="text/css" href="wp-content/themes/Newspaper/Newspaper/jquery-eu-cookie-law-popup.css"/>

    <script src="wp-content/themes/Newspaper/Newspaper/js/jquery-2.1.3.min.js"></script>

    <script src="wp-content/themes/Newspaper/Newspaper/js/jquery-eu-cookie-law-popup.js"></script>

</head>

    <script type="text/javascript">
<!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '1_zrQqdbLGWKW7DsvLAstJbfDovgKoNOpw3Gq1jmPD..E7';
    var pp_gemius_extraparameters = new Array('lan=GE', 'key=browser', 'subs=home');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>



<script type ="text/javascript">
    !(function(){
        try{
            !( function () {
                var cre = document.createElement('script');
                cre.async = true ;
                cre.src = "http://www.tageblatt.lu/cre-1.0/tracking/tracking.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore (cre , s);
            }());
            }catch (ex){
        }
    }());
</script>


<body class="eupopup eupopup-bottom" class="post-template-default single single-post postid-697503 single-format-standard wir-haben-es-in-der-hand global-block-template-1 single_template_tgb wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">



<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({
    "ipaddress": "external"
  });
</script>


    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR49L8B"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->



<script type="text/javascript">

function displayShareBox(id){
    el = document.getElementById(id).style.display="block";
    console.log(el);
}


 function hideShareBox(id){
    el = document.getElementById(id).style.display="none";
      console.log(el);
}
</script>












    <div id="splashpage">
<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Homepage // Placement: Homepage_Splashpage_1x2 (4170516) // created at: Jun 16, 2017 9:00:01 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170516/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170516/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170516/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
    </div>


       <div id="overlayer">
<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Homepage // Placement: Homepage_overlayer_1x1 (4170514) // created at: Jun 16, 2017 9:00:01 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170514/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170514/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170514/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->


    </div>






        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <!-- <div class="td-menu-socials-wrap">
            <!-- socials -->
           <!-- <div class="td-menu-socials"> -->
                           <!-- </div> -->
            <!-- close button -->


           <div class="mobile-logo">
               <img src="/wp-content/themes/Newspaper/Newspaper/images/tageblatt-blanc.png">

           </div>


        <div class="mobile-separator"></div>


     <!--   <div class="mobile-search">
       <form action="/" method="get">
           <div><input id="mobile-search-input" type="text" name="s" id="search" value="" /></div>
            <div><input type="submit"  name="submit" id="searchsubmit" class="fa fa-search" value="" ></input></div>
        </form>
        </div>

        <div class="mobile-separator"></div>-->


            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>





    <style>

textarea,
input.text,
input[type="text"],
.input-checkbox {
-webkit-appearance: none;
border-radius: 0;
    margin: 0;
    padding: 0;
}

.searchbox_1{

padding:13px;
width:365px;
    padding-left: 30px;
}

.search_1{
    -webkit-appearance: none !important; border-radius: 0 !important; -webkit-border-radius:0 !important;
width:250px;
max-width: 250px;
height:30px;
padding-left:15px;
border:1px solid white;
color:white;
font-weight:500;
background-color: black;

}

.submit_1{

width:35px !important;
    max-width: 35px;
    min-width: 35px;
height:30px !important;
    max-height: 30px;
    min-height: 30px;

border:none;
cursor:pointer;
color: white;
    background-color: black;
}
.search_1:focus{
outline:0;
    margin: 0;
    padding: 0;
}


    </style>

    <div class="td-menu-login-section">
        <div class="td-guest-wrap">
           <!-- <div class="td-menu-avatar"><div class="td-avatar-container">

                </div></div>-->


	         <div class="td-menu-login"><a href="https://abo.tageblatt.lu/login.php" id="login-link-mob">Login</a><a href="/celeraone-form/login.php"><i style="color : #D4AF37;margin-left : 15px;" class="fa fa-user fa-1x" aria-hidden="true"></i></a></div>

        </div>
    </div>







   <form role="search" class="searchbox_1" action="http://www.tageblatt.lu/" method="get">
                <input type="search" class="search_1" placeholder="Suche" name="s" value="" />
                <button type="submit" class="submit_1" value="Suche"><i class="fa fa-search" aria-hidden="true"></i></button>
        </form>










        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-610540" class="premium menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-610540"><a href="http://www.tageblatt.lu/premium/">Premium</a></li>
<li id="menu-item-571585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571585"><a href="http://www.tageblatt.lu/category/politik/">Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-571587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571587"><a href="http://www.tageblatt.lu/category/politik/nationalpolitik/">Nationalpolitik</a></li>
	<li id="menu-item-571586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571586"><a href="http://www.tageblatt.lu/category/politik/europapolitik/">Europapolitik</a></li>
	<li id="menu-item-571584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571584"><a href="http://www.tageblatt.lu/category/politik/weltpolitik/">Weltpolitik</a></li>
</ul>
</li>
<li id="menu-item-571590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571590"><a href="http://www.tageblatt.lu/category/meinung/">Meinung<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-571591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571591"><a href="http://www.tageblatt.lu/category/meinung/editorial/">Leitartikel</a></li>
	<li id="menu-item-571593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571593"><a href="http://www.tageblatt.lu/category/meinung/kommentar/">Kommentar</a></li>
	<li id="menu-item-571592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571592"><a href="http://www.tageblatt.lu/category/meinung/forum/">Forum</a></li>
	<li id="menu-item-571594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571594"><a href="http://www.tageblatt.lu/category/meinung/leserbriefe/">Leserbriefe</a></li>
</ul>
</li>
<li id="menu-item-571596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571596"><a href="http://www.tageblatt.lu/category/nachrichten/">Nachrichten<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-571600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571600"><a href="http://www.tageblatt.lu/category/nachrichten/luxemburg-nachrichten/">Luxemburg</a></li>
	<li id="menu-item-571598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571598"><a href="http://www.tageblatt.lu/category/nachrichten/grossregion/">Großregion</a></li>
	<li id="menu-item-571599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571599"><a href="http://www.tageblatt.lu/category/nachrichten/internationales/">Internationales</a></li>
</ul>
</li>
<li id="menu-item-571601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571601"><a href="http://www.tageblatt.lu/category/wirtschaft/">Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-571603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571603"><a href="http://www.tageblatt.lu/category/wirtschaft/business/">Business</a></li>
	<li id="menu-item-571602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571602"><a href="http://www.tageblatt.lu/category/wirtschaft/boerse/">Börse</a></li>
</ul>
</li>
<li id="menu-item-571604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571604"><a href="http://www.tageblatt.lu/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-571610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571610"><a href="http://www.tageblatt.lu/category/sport/fussball/">Fußball</a></li>
	<li id="menu-item-571605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571605"><a href="http://www.tageblatt.lu/category/sport/radsport/">Radsport</a></li>
	<li id="menu-item-571606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571606"><a href="http://www.tageblatt.lu/category/sport/tennis/">Tennis</a></li>
	<li id="menu-item-571612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571612"><a href="http://www.tageblatt.lu/category/sport/motorsport/">Motorsport</a></li>
	<li id="menu-item-571609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571609"><a href="http://www.tageblatt.lu/category/sport/basketball/">Basketball</a></li>
	<li id="menu-item-571611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571611"><a href="http://www.tageblatt.lu/category/sport/handball/">Handball</a></li>
	<li id="menu-item-571613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571613"><a href="http://www.tageblatt.lu/category/sport/andere_sportarten/">Andere Sportarten</a></li>
	<li id="menu-item-642040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-642040"><a href="http://www.tageblatt.lu/fussball-resultate/">Fussball Resultate<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-642025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642025"><a href="http://www.tageblatt.lu/fussball-resultate/bgl-league/">BGL-Ligue</a></li>
		<li id="menu-item-642043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642043"><a href="http://www.tageblatt.lu/fussball-resultate/ehrenpromotion/">Ehrenpromotion</a></li>
		<li id="menu-item-642048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642048"><a href="http://www.tageblatt.lu/fussball-resultate/1-division-1-bezirk/">1. Division – 1. Bezirk</a></li>
		<li id="menu-item-642070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642070"><a href="http://www.tageblatt.lu/fussball-resultate/1-division-2-bezirk/">1. Division -2. Bezirk</a></li>
		<li id="menu-item-642069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642069"><a href="http://www.tageblatt.lu/fussball-resultate/2-division-1-bezirk/">2. Division – 1. Bezirk</a></li>
		<li id="menu-item-642068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642068"><a href="http://www.tageblatt.lu/fussball-resultate/2-division-2-bezirk/">2. Division – 2. Bezirk</a></li>
		<li id="menu-item-642067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642067"><a href="http://www.tageblatt.lu/fussball-resultate/3-division-1-bezirk/">3. Division – 1. Bezirk</a></li>
		<li id="menu-item-642129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642129"><a href="http://www.tageblatt.lu/fussball-resultate/3-division-2-bezirk/">3. Division – 2. Bezirk</a></li>
		<li id="menu-item-642066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642066"><a href="http://www.tageblatt.lu/fussball-resultate/damen-liga-1/">Damen Liga 1</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-571614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571614"><a href="http://www.tageblatt.lu/category/kultur/">Kultur</a></li>
<li id="menu-item-571615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571615"><a href="http://www.tageblatt.lu/category/wissen/">Wissen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-571617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571617"><a href="http://www.tageblatt.lu/category/wissen/fur-kids/">Für Kids</a></li>
	<li id="menu-item-571620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571620"><a href="http://www.tageblatt.lu/category/wissen/medizin-gesundheit/">Medizin &#038; Gesundheit</a></li>
	<li id="menu-item-571619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571619"><a href="http://www.tageblatt.lu/category/wissen/kinderecke/">Kinderecke</a></li>
	<li id="menu-item-571618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571618"><a href="http://www.tageblatt.lu/category/wissen/geschichte/">Geschichte</a></li>
	<li id="menu-item-571621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571621"><a href="http://www.tageblatt.lu/category/wissen/technologie/">Technologie</a></li>
	<li id="menu-item-571616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571616"><a href="http://www.tageblatt.lu/category/wissen/forschung/">Forschung</a></li>
</ul>
</li>
<li id="menu-item-571622" class="red menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571622"><a href="http://www.tageblatt.lu/category/campus/">Campus</a></li>
<li id="menu-item-571623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-571623"><a href="http://www.tageblatt.lu/category/magazin/">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-571627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571627"><a href="http://www.tageblatt.lu/category/magazin/people/">People</a></li>
	<li id="menu-item-571628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571628"><a href="http://www.tageblatt.lu/category/magazin/reisen/">Reisen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-647958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-647958"><a href="http://www.tageblatt.lu/category/magazin/reisen/anne-im-land-der-baume/">Anne im Land der Bäume</a></li>
	</ul>
</li>
	<li id="menu-item-571626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571626"><a href="http://www.tageblatt.lu/category/magazin/mode/">Mode</a></li>
	<li id="menu-item-571625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571625"><a href="http://www.tageblatt.lu/category/magazin/gastronomie/">Gastronomie</a></li>
	<li id="menu-item-571624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571624"><a href="http://www.tageblatt.lu/category/magazin/beauty-wellness/">Beauty &#038; Wellness</a></li>
</ul>
</li>
<li id="menu-item-571629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571629"><a href="http://www.tageblatt.lu/category/auto/">Auto</a></li>
<li id="menu-item-571630" class="hidden menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571630"><a href="http://www.tageblatt.lu/category/headlines/">Headlines</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.tageblatt.lu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    <div id="wrapper-custom">
    <div id="wrapper1">

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
<div class="td-header-wrap td-header-style-10">



    <div class="td-header-sp-top-social">


       <div class="e-paper">
           <a href="http://epaper.tageblatt.lu/" target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true">&nbsp;E-Paper </i></a>
        </div>



    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Tageblatt.lu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tageblatt_lu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tageblatt.lu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/tageblatt-l%C3%ABtzebuerg" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>        <br/>



    </div>





    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo" style="width:600px; margin:0 auto;">
            		<a class="td-main-logo" href="http://www.tageblatt.lu/">
			<img class="td-retina-data"  data-retina="http://www.tageblatt.lu/wp-content/uploads/2017/04/Tageblatt_Logo_vecto.png" src="http://www.tageblatt.lu/wp-content/uploads/2017/04/Tageblatt_Logo_vecto.png" alt="Tageblatt" title="Tageblatt"/>
			<span class="td-visual-hidden">Tageblatt.lu</span>
		</a>
	        </div>
    </div>





           <!-- <div class="bloc-date">-->
            <div class="rubrique">

                Magazin
             </div>

            <!--</div>-->


      <div class="abo-bar-reduced">
        
      </div>

    <div class="abo-bar">

        <div style="float:right">

        <a class="useredit" href="https://abo.tageblatt.lu/login.php"><i style="color : #D4AF37;margin-left : 50px;" class="fa fa-user fa-2x" aria-hidden="true"></i></a>

        </div>

         

        <ul class="sso-abo">
            <!--<li><a href="/abo/homepage.php" style="font-weight:bold;">ABO</a></li>-->
            <li><a href="https://abo.tageblatt.lu/homepage.php" style="font-weight:bold;">ABO</a></li>

                    <li class="login"><a href="https://abo.tageblatt.lu/login.php" style="font-weight:bold;">LOGIN</a></li>
        </ul>

        <div style="clear:both"></div>


        
    <div class="td-header-top-menu-full" style="width:290px;">

            
    <div class="top-bar-style-4">
                
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-header-menu-links" class="top-header-menu"><li id="menu-item-9585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9585"><a target="_blank" href="http://www.tageblatt.lu/jobs">Jobs</a></li>
<li id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9586"><a target="_blank" href="http://www.memento.lu">Avis de décès</a></li>
<li id="menu-item-9617" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9617"><a href="http://www.tageblatt.lu/services/">Services</a></li>
<li id="menu-item-9618" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9618"><a href="http://www.tageblatt.lu/suche/">Suchen</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

	</div>
    </div>




	<div class="td-header-menu-wrap-full menu-mini">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.tageblatt.lu/">
			<img class="td-retina-data" data-retina="http://www.tageblatt.lu/wp-content/uploads/2017/04/Tageblatt_Logo_vecto.png" src="http://www.tageblatt.lu/wp-content/uploads/2017/04/Tageblatt_Logo_vecto.png" alt="Tageblatt" title="Tageblatt"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.tageblatt.lu/">
			<img class="td-retina-data" data-retina="http://www.tageblatt.lu/wp-content/uploads/2017/04/Tageblatt_Logo_vecto.png" src="http://www.tageblatt.lu/wp-content/uploads/2017/04/Tageblatt_Logo_vecto.png" alt="Tageblatt" title="Tageblatt"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="premium menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-610540"><a href="http://www.tageblatt.lu/premium/">Premium</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-571585"><a href="http://www.tageblatt.lu/category/politik/">Politik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571587"><a href="http://www.tageblatt.lu/category/politik/nationalpolitik/">Nationalpolitik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571586"><a href="http://www.tageblatt.lu/category/politik/europapolitik/">Europapolitik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571584"><a href="http://www.tageblatt.lu/category/politik/weltpolitik/">Weltpolitik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-571590"><a href="http://www.tageblatt.lu/category/meinung/">Meinung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571591"><a href="http://www.tageblatt.lu/category/meinung/editorial/">Leitartikel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571593"><a href="http://www.tageblatt.lu/category/meinung/kommentar/">Kommentar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571592"><a href="http://www.tageblatt.lu/category/meinung/forum/">Forum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571594"><a href="http://www.tageblatt.lu/category/meinung/leserbriefe/">Leserbriefe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-571596"><a href="http://www.tageblatt.lu/category/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571600"><a href="http://www.tageblatt.lu/category/nachrichten/luxemburg-nachrichten/">Luxemburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571598"><a href="http://www.tageblatt.lu/category/nachrichten/grossregion/">Großregion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571599"><a href="http://www.tageblatt.lu/category/nachrichten/internationales/">Internationales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-571601"><a href="http://www.tageblatt.lu/category/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571603"><a href="http://www.tageblatt.lu/category/wirtschaft/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571602"><a href="http://www.tageblatt.lu/category/wirtschaft/boerse/">Börse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-571604"><a href="http://www.tageblatt.lu/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571610"><a href="http://www.tageblatt.lu/category/sport/fussball/">Fußball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571605"><a href="http://www.tageblatt.lu/category/sport/radsport/">Radsport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571606"><a href="http://www.tageblatt.lu/category/sport/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571612"><a href="http://www.tageblatt.lu/category/sport/motorsport/">Motorsport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571609"><a href="http://www.tageblatt.lu/category/sport/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571611"><a href="http://www.tageblatt.lu/category/sport/handball/">Handball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571613"><a href="http://www.tageblatt.lu/category/sport/andere_sportarten/">Andere Sportarten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-642040"><a href="http://www.tageblatt.lu/fussball-resultate/">Fussball Resultate</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-642025"><a href="http://www.tageblatt.lu/fussball-resultate/bgl-league/">BGL-Ligue</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-642043"><a href="http://www.tageblatt.lu/fussball-resultate/ehrenpromotion/">Ehrenpromotion</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-642048"><a href="http://www.tageblatt.lu/fussball-resultate/1-division-1-bezirk/">1. Division – 1. Bezirk</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-642070"><a href="http://www.tageblatt.lu/fussball-resultate/1-division-2-bezirk/">1. Division -2. Bezirk</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-642069"><a href="http://www.tageblatt.lu/fussball-resultate/2-division-1-bezirk/">2. Division – 1. Bezirk</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-642068"><a href="http://www.tageblatt.lu/fussball-resultate/2-division-2-bezirk/">2. Division – 2. Bezirk</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-642067"><a href="http://www.tageblatt.lu/fussball-resultate/3-division-1-bezirk/">3. Division – 1. Bezirk</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-642129"><a href="http://www.tageblatt.lu/fussball-resultate/3-division-2-bezirk/">3. Division – 2. Bezirk</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-642066"><a href="http://www.tageblatt.lu/fussball-resultate/damen-liga-1/">Damen Liga 1</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571614"><a href="http://www.tageblatt.lu/category/kultur/">Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-571615"><a href="http://www.tageblatt.lu/category/wissen/">Wissen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571617"><a href="http://www.tageblatt.lu/category/wissen/fur-kids/">Für Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571620"><a href="http://www.tageblatt.lu/category/wissen/medizin-gesundheit/">Medizin &#038; Gesundheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571619"><a href="http://www.tageblatt.lu/category/wissen/kinderecke/">Kinderecke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571618"><a href="http://www.tageblatt.lu/category/wissen/geschichte/">Geschichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571621"><a href="http://www.tageblatt.lu/category/wissen/technologie/">Technologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571616"><a href="http://www.tageblatt.lu/category/wissen/forschung/">Forschung</a></li>
</ul>
</li>
<li class="red menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571622"><a href="http://www.tageblatt.lu/category/campus/">Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-571623"><a href="http://www.tageblatt.lu/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571627"><a href="http://www.tageblatt.lu/category/magazin/people/">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-571628"><a href="http://www.tageblatt.lu/category/magazin/reisen/">Reisen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-647958"><a href="http://www.tageblatt.lu/category/magazin/reisen/anne-im-land-der-baume/">Anne im Land der Bäume</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571626"><a href="http://www.tageblatt.lu/category/magazin/mode/">Mode</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571625"><a href="http://www.tageblatt.lu/category/magazin/gastronomie/">Gastronomie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571624"><a href="http://www.tageblatt.lu/category/magazin/beauty-wellness/">Beauty &#038; Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571629"><a href="http://www.tageblatt.lu/category/auto/">Auto</a></li>
<li class="hidden menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571630"><a href="http://www.tageblatt.lu/category/headlines/">Headlines</a></li>
</ul></div></div>

<style>
    #abo-mobile{display: none;}

    @media (max-width: 1018px) {
        #abo-mobile {
            display: block;
            position: absolute;
            top: 12px;
            right: 10px;

            background-color: #D4AF37;

            padding-left: 10px;
            padding-right: 10px;
            padding-bottom: 3px;
            padding-top: 3px;
        }

        #abo-mobile a{ color:white; font-weight: bold;}
    }


</style>
<div id="abo-mobile"><a href="https://abo.tageblatt.lu">ABO</a></div>

<!-- ancienne recherche -->



			</div>
		</div>
	</div>





        <div id="leaderboard">




<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Homepage // Placement: Homepage_leaderboard_728x90 (4170518) // created at: Jun 16, 2017 9:00:01 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170518/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170518/0/225/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170518/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->



            <!--<div style="clear:both;"></div>-->
        </div>





</div>
<article id="post-697503" class="td-post-template-9 post-697503 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin" itemscope itemtype="http://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-featured-video">
            <div class="td-post-featured-image"><a href="http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1.jpg" data-caption=""><img width="1200" height="900" class="entry-thumb td-modal-image" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1.jpg" srcset="http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1.jpg 1200w, http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1-300x225.jpg?theia_smart_thumbnails_file_version=10 300w, http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1-768x576.jpg?theia_smart_thumbnails_file_version=10 768w, http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1-1024x768.jpg?theia_smart_thumbnails_file_version=10 1024w, http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1-80x60.jpg?theia_smart_thumbnails_file_version=10 80w, http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1-265x198.jpg?theia_smart_thumbnails_file_version=10 265w, http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1-696x522.jpg?theia_smart_thumbnails_file_version=10 696w, http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1-1068x801.jpg?theia_smart_thumbnails_file_version=10 1068w, http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1-560x420.jpg?theia_smart_thumbnails_file_version=10 560w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" title=""/></a></div>            
           
            <div class="td-post-header">
              <header class="td-post-title">
                  <h1 class="entry-title"><h1 class="entry-title">Wir haben es in der Hand</h1></h1>
            </header>
            
                
                                      
                
                
                
            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
            

                    <div class="td-pb-span8 td-main-content" role="main">
                             <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        
        <header class="td-post-title">
           


            

        
            <div class="td-module-meta-info">

		        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T17:24:44+02:00" >31. August 2018. 17:24 Uhr  -  Akt:  31. August 2018. 16:58 Uhr</time></span>		                    </div>

	        
            
            
                </header>
        


    </div>

    
        

    <div style="width:100%; height:auto; display:block; font-size:24px;">
         <div class="comments-button"><span class="td-post-comments"><a class="comments" href="http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/#respond" ><i class="fa fa-comments-o"></i></a></span></div>
        
        
        <div style="float:left; min-width:180px;">
        <aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tageblatt.lu%2Fmagazin%2Fwir-haben-es-in-der-hand%2F" target="_blank" rel="nofollow"><span class="icon"></span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Wir%20haben%20es%20in%20der%20Hand&url=http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/&via=tageblatt_lu" target="_blank" rel="nofollow"><span class="icon"></span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow" href="whatsapp://send?text=Wir%20haben%20es%20in%20der%20Hand%20http%3A%2F%2Fwww.tageblatt.lu%2Fmagazin%2Fwir-haben-es-in-der-hand%2F" target="_blank" rel="nofollow"><span class="icon"></span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow" href="https://www.linkedin.com/shareArticle?trk=Wir+haben+es+in+der+Hand&amp;url=http%3A%2F%2Fwww.tageblatt.lu%2Fmagazin%2Fwir-haben-es-in-der-hand%2F" target="_blank" rel="nofollow"><span class="icon"></span></a><a  class="mashicon-mail mash-large mash-center mashsb-noshadow" href="mailto:?subject=%20&amp;body=%20http%3A%2F%2Fwww.tageblatt.lu%2Fmagazin%2Fwir-haben-es-in-der-hand%2F" target="_blank" rel="nofollow"><span class="icon"></span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.2--> 
        </div>

        <div style="comments-button">
            <span class="td-post-comments"><a class="shares" href="http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/" ><i class="fa fa-share-square-o"></i></a></span>        </div>
        
        <div style="clear:both;"></div>
    </div>
      <?php//  }    ?>

    <div class="td-post-content" id="contentSociaux">

        <p>Wer sich nicht ausreichend erholt, ist weniger leistungsfähig, im schlimmsten Fall drohen Psyche und Körper unter der Dauerbelastung zusammenzubrechen. Die richtige „Nervennahrung“, ohne Stressförderer Zucker, und moderater Sport sorgen für Gleichgewicht zwischen An- und Entspannung.</p>
<p>Ebenso wie ein gesunder Darm, der das Gehirn direkt steuert. Beim Gespräch mit dem Psychologen Dr. André Schultz fühlte sich Daisy Schengen mehr als einmal beim falschen Umgang mit Jobstress ertappt.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: All_articles_In_Read // Placement: All_articles_In_Read_468x400 (6542875) // created at: Nov 30, 2017 2:13:52 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/6542875/0/261/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/6542875/0/261/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/6542875/0/261/ADTECH;loc=300" border="0" width="468" height="400"></a></noscript>
<!-- End of JavaScript Tag -->
</div><p><strong>Freizeit &#8220;nicht mit Aktivitäten überfrachten&#8221;</strong></p>
<p>Nicht rund um die Uhr erreichbar sein, freie Zeit zum Runterkommen nutzen und feste Zeiten einplanen, um sich mit Jobproblemen auseinanderzusetzen: Selbstverordnete Regeln helfen, sich nach Feierabend richtig „gut“ zu erholen, erklärt Prof. Dr. Claus Vögele von der Uni Luxemburg im Gespräch mit Daisy Schengen.</p>
<p><strong>Gesundheit tanken beim Genießen</strong></p>
<p>Mentales Wohlbefinden kann auch dank einer bewussten, gesunden Ernährung gelingen,  sagt der Psychologe Dr. André Schulz von Uni.lu in dieser Ausgabe.</p>
<p>Mit dem (Koch-)Buch „Tomatenrot und Drachengrün“ liefert die Ärztin Dr. med. Susanne Bihlmaier den passenden Ernährungsratgeber, findet Daisy Schengen.</p>
<p><strong>Supersportler und Comeback</strong></p>
<p>Aston Martin geht mit dem DBS Superleggera keine Kompromisse ein und bietet zahlungskräftigen Enthusiasten einen Sportwagen der Superlative an. Unser Mitarbeiter Eric Netgen wurde entsprechend geschüttelt und ging dann gerührt ins Wochenende.</p>
<p>Ein Comeback feiert der Name Borgward, bis Anfang der 60er Jahre ein Begriff für innovative Automobile zu gemäßigten Preisen. Jetzt ist Borgward, mithilfe von chinesischem Kapital und deutscher Ingenieurskunst, wieder auferstanden. Marc Schonckert fuhr den BX7 TS Limited Edition und entdeckte ein interessantes SUV mit Zukunftspotenzial.</p>
<p><strong>Bis an den Rand des Weltraums</strong></p>
<p>Airbus Perlan Mission II stellt mit über 62.000 Fuß einen Höhenweltrekord auf und passiert Armstrong-Grenze.</p>
<p><strong>So geht Tourismus auf norwegisch</strong></p>
<p>Gleich fünf weitere Destinationen des Landes haben sich das Zertifikat „Nachhaltiges Reiseziel“ erarbeitet. Damit setzen jetzt 13 norwegische Reiseziele bewusst auf einen behutsamen wie lokal verankerten Umgang mit ihren Ressourcen.</p>
<p><strong>Mein Freund, der Baum – mein Vertrauter, der Wald</strong></p>
<p>Für René Oth ist der Tann weit mehr als nur tausend einzelne Gehölze, schreibt er auf der Quergelesen-Seite.</p>
<p><strong>Urzeitkrebse im Aquarium</strong></p>
<p>Lesen Sie auf unserer Haustierseite einen Beitrag aus dem Bereich der Aquaristik: Mit dem Triops unbekannte Tierchen in seiner Wasserwelt beobachten.</p>
<p><strong>Bücher lesen!</strong></p>
<p>Irgendwie fühlt es sich so an, als würde der Sommer allmählich zu Ende gehen.<br />
Dabei sind die Sommerferien noch gar nicht vorbei. Aber: kein Grund für Langeweile!<br />
Denn auch wenn es draußen nicht mehr so warm ist, kann man sich gut die Zeit vertreiben, findet Heike Bucher. Mit Lesen!</p>
<p><em>Marc Schonckert/Daisy Schengen/Robert Spirinelli</em></p>

    </div>



        <div class="author-box-wrap"><a href="http://www.tageblatt.lu/author/redaktion/"><img alt='' src='http://www.tageblatt.lu/wp-content/uploads/2017/07/avatar_user_7_1499950353-96x96.jpg' srcset='http://www.tageblatt.lu/wp-content/uploads/2017/07/avatar_user_7_1499950353.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.tageblatt.lu/author/redaktion/">Redaktion</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        


        <div style="width:100%; height:auto; display:block; font-size:24px;">
        <div class="comments-button"><span class="td-post-comments"><a class="comments" href="http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/#respond" ><i class="fa fa-comments-o"></i></a></span></div>
        
        
        <div style="float:left; min-width:180px;">
        <aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tageblatt.lu%2Fmagazin%2Fwir-haben-es-in-der-hand%2F" target="_blank" rel="nofollow"><span class="icon"></span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Wir%20haben%20es%20in%20der%20Hand&url=http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/&via=tageblatt_lu" target="_blank" rel="nofollow"><span class="icon"></span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow" href="whatsapp://send?text=Wir%20haben%20es%20in%20der%20Hand%20http%3A%2F%2Fwww.tageblatt.lu%2Fmagazin%2Fwir-haben-es-in-der-hand%2F" target="_blank" rel="nofollow"><span class="icon"></span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow" href="https://www.linkedin.com/shareArticle?trk=Wir+haben+es+in+der+Hand&amp;url=http%3A%2F%2Fwww.tageblatt.lu%2Fmagazin%2Fwir-haben-es-in-der-hand%2F" target="_blank" rel="nofollow"><span class="icon"></span></a><a  class="mashicon-mail mash-large mash-center mashsb-noshadow" href="mailto:?subject=%20&amp;body=%20http%3A%2F%2Fwww.tageblatt.lu%2Fmagazin%2Fwir-haben-es-in-der-hand%2F" target="_blank" rel="nofollow"><span class="icon"></span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.2--> 
        </div>

        <div style="comments-button">
            <span class="td-post-comments"><a class="shares" href="http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/" ><i class="fa fa-share-square-o"></i></a></span>        </div>
        
    </div>
    

    




        <div style="margin-top:35px;">
            	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel <small><a rel="nofollow" id="cancel-comment-reply-link" href="/magazin/wir-haben-es-in-der-hand/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://www.tageblatt.lu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
          <div><a style="font-size : 12px;" href="http://www.tageblatt.lu/protection-des-donnees/">Hinweis zur Datennutzung</a></div><br>
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>

		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>


			         </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar speichern" /> <input type='hidden' name='comment_post_ID' value='697503' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
        </div>



<script>
var divHeight;
var obj = document.getElementById('contentSociaux');

if(obj.offsetHeight)          {divHeight=obj.offsetHeight;}
else if(obj.style.pixelHeight){divHeight=obj.style.pixelHeight;}
    

    if ( divHeight < 500 ) document.getElementById('share-bottom').style.display = "none";

</script>
 


  
    <footer>
                
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.tageblatt.lu/headlines/lets-talk-about-sex-zu-besuch-auf-einem-filmdreh-in-luxemburg/">Let’s talk about sex – Zu Besuch auf einem Filmdreh in Luxemburg</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.tageblatt.lu/headlines/mir-daeerfen-dat-net-vergiessen-gedenkfeier-zum-generalstreik-vom-31-august-1942/">&#8220;Mir däerfen dat net vergiessen&#8221; &#8211; Gedenkfeier zum Generalstreik vom 31. August 1942</a></div></div></div>        

        
        
        
        
        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="datePublished" content="2018-08-31T17:24:44+02:00"><meta itemprop="dateModified" content="2018-08-31T16:58:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tageblatt.lu/wp-content/uploads/2017/04/Tageblatt_Logo_vecto.png"></span><meta itemprop="name" content="Tageblatt.lu"></span><meta itemprop="headline " content="Wir haben es in der Hand"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>                
    </footer>


        <div class="td_block_wrap td_block_related_posts td_uid_2_5b898180bd1d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b898180bd1d7" ><script>var block_td_uid_2_5b898180bd1d7 = new tdBlock();
block_td_uid_2_5b898180bd1d7.id = "td_uid_2_5b898180bd1d7";
block_td_uid_2_5b898180bd1d7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5b898180bd1d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b898180bd1d7_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":697503,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_2_5b898180bd1d7.td_column_number = "3";
block_td_uid_2_5b898180bd1d7.block_type = "td_block_related_posts";
block_td_uid_2_5b898180bd1d7.post_count = "3";
block_td_uid_2_5b898180bd1d7.found_posts = "178";
block_td_uid_2_5b898180bd1d7.header_color = "";
block_td_uid_2_5b898180bd1d7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b898180bd1d7.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_2_5b898180bd1d7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5b898180c1b1f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5b898180bd1d7" href="#">Verwandte Artikel</a><a id="td_uid_4_5b898180c1b96" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5b898180bd1d7" href="#">Mehr vom Autor</a></h4><div id=td_uid_2_5b898180bd1d7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts test">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/magazin/wein-und-architektur-eine-perfekte-symbiose/" rel="bookmark" title="Wein und Architektur: eine perfekte Symbiose"><img width="218" height="150" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/Claude-Bentz-IMG_6252-218x150.jpg?theia_smart_thumbnails_file_version=5" srcset="http://www.tageblatt.lu/wp-content/uploads/2018/08/Claude-Bentz-IMG_6252-218x150.jpg?theia_smart_thumbnails_file_version=5 218w, http://www.tageblatt.lu/wp-content/uploads/2018/08/Claude-Bentz-IMG_6252-300x208.jpg?theia_smart_thumbnails_file_version=5 300w, http://www.tageblatt.lu/wp-content/uploads/2018/08/Claude-Bentz-IMG_6252-768x532.jpg?theia_smart_thumbnails_file_version=5 768w, http://www.tageblatt.lu/wp-content/uploads/2018/08/Claude-Bentz-IMG_6252-1024x710.jpg?theia_smart_thumbnails_file_version=5 1024w, http://www.tageblatt.lu/wp-content/uploads/2018/08/Claude-Bentz-IMG_6252-100x70.jpg?theia_smart_thumbnails_file_version=5 100w, http://www.tageblatt.lu/wp-content/uploads/2018/08/Claude-Bentz-IMG_6252-696x482.jpg?theia_smart_thumbnails_file_version=5 696w, http://www.tageblatt.lu/wp-content/uploads/2018/08/Claude-Bentz-IMG_6252-1068x740.jpg?theia_smart_thumbnails_file_version=5 1068w, http://www.tageblatt.lu/wp-content/uploads/2018/08/Claude-Bentz-IMG_6252-605x420.jpg?theia_smart_thumbnails_file_version=5 605w, http://www.tageblatt.lu/wp-content/uploads/2018/08/Claude-Bentz-IMG_6252.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wein und Architektur: eine perfekte Symbiose"/></a></div>                <a href="http://www.tageblatt.lu/category/magazin/gastronomie/" class="td-post-category">Gastronomie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tageblatt.lu/magazin/wein-und-architektur-eine-perfekte-symbiose/" rel="bookmark" title="Wein und Architektur: eine perfekte Symbiose">Wein und Architektur: eine perfekte Symbiose</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts test">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/magazin/alles-fliesst/" rel="bookmark" title="Alles fließt"><img width="218" height="150" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/16.10.2016_Editpress_333055-218x150.jpg" srcset="http://www.tageblatt.lu/wp-content/uploads/2018/08/16.10.2016_Editpress_333055-218x150.jpg 218w, http://www.tageblatt.lu/wp-content/uploads/2018/08/16.10.2016_Editpress_333055-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alles fließt"/></a></div>                <a href="http://www.tageblatt.lu/category/magazin/" class="td-post-category">Magazin</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tageblatt.lu/magazin/alles-fliesst/" rel="bookmark" title="Alles fließt">Alles fließt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts test">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/magazin/extreme-hitze/" rel="bookmark" title="Extreme Hitze"><img width="218" height="150" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-1-218x150.jpg?theia_smart_thumbnails_file_version=3" srcset="http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-1-218x150.jpg?theia_smart_thumbnails_file_version=3 218w, http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-1-100x70.jpg?theia_smart_thumbnails_file_version=3 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extreme Hitze"/></a></div>                <a href="http://www.tageblatt.lu/category/magazin/" class="td-post-category">Magazin</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tageblatt.lu/magazin/extreme-hitze/" rel="bookmark" title="Extreme Hitze">Extreme Hitze</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b898180bd1d7" data-td_block_id="td_uid_2_5b898180bd1d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b898180bd1d7" data-td_block_id="td_uid_2_5b898180bd1d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
                            </div>
                    </div>
            

                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_latest-totalpoll"><h4 class="block-title"><span>Umfrage</span></h4><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='http://www.tageblatt.lu/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1535663429' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="697396" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="697396"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">Der F91 hat die Sensation geschafft und ist als erster luxemburgischer Fußballverein in die Gruppenphase der Europa League eingezogen. Wie finden Sie das?</h4><div data-tp-choices class="totalpoll-choices"><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Super! Das ist ein großartiger Erfolg für den Luxemburger Fußball.</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Nicht so toll. Jetzt kassiert der F91 noch mehr Geld und der Unterschied zwischen den Vereinen in Luxemburg wird noch größer.</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Dazu habe ich keine Meinung. </div></div></div></label></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="results" class="totalpoll-button totalpoll-button-link totalpoll-button-results">Ergebnisse</button><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Jetzt abstimmen</button></div></form></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">Publicité</span><!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Homepage // Placement: Homepage_imu_300x250 (4170513) // created at: Jun 16, 2017 9:00:01 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170513/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170513/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170513/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></div><div class="td_block_wrap td_block_73 td_block_widget td_uid_6_5b898180d0a20_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b898180d0a20" ><script>var block_td_uid_6_5b898180d0a20 = new tdBlock();
block_td_uid_6_5b898180d0a20.id = "td_uid_6_5b898180d0a20";
block_td_uid_6_5b898180d0a20.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"57","category_ids":"","custom_title":"Gewinnspiel","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5b898180d0a20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b898180d0a20_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b898180d0a20.td_column_number = "1";
block_td_uid_6_5b898180d0a20.block_type = "td_block_73";
block_td_uid_6_5b898180d0a20.post_count = "1";
block_td_uid_6_5b898180d0a20.found_posts = "3";
block_td_uid_6_5b898180d0a20.header_color = "#";
block_td_uid_6_5b898180d0a20.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b898180d0a20.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_5b898180d0a20);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Gewinnspiel</span></h4></div><div id=td_uid_6_5b898180d0a20 class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author">

 

        <div class="td_module_73 td_module_wrap td-animation-stack td_module_73 ">
            <div class="meta-info-container">
         
                
                <div class="td-module-image">
                    
                       
                            <div class="thumb_desktop">
                                <a href="http://www.tageblatt.lu/category/gewinnspiele/" class="td-post-category">Gewinnspiele</a>                                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/gewinnspiele/escher-kulturlaf-2018/" rel="bookmark" title="Escher Kulturlaf 2018"><img width="473" height="237" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/running-1081694_1920-e1535548174609-473x237.jpg" alt="" title="Escher Kulturlaf 2018"/></a></div>                               </div>

                               <div class="thumb_tablette">
                                   <a href="http://www.tageblatt.lu/category/gewinnspiele/" class="td-post-category">Gewinnspiele</a>                                   <div class="td-module-thumb"><a href="http://www.tageblatt.lu/gewinnspiele/escher-kulturlaf-2018/" rel="bookmark" title="Escher Kulturlaf 2018"><img width="233" height="217" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/running-1081694_1920-e1535548174609-233x217.jpg" alt="" title="Escher Kulturlaf 2018"/></a></div>  
                                   
                               </div>
                    
                            <div class="thumb_mobile">
                                <a href="http://www.tageblatt.lu/category/gewinnspiele/" class="td-post-category">Gewinnspiele</a>                                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/gewinnspiele/escher-kulturlaf-2018/" rel="bookmark" title="Escher Kulturlaf 2018"><img width="233" height="217" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/running-1081694_1920-e1535548174609-233x217.jpg" alt="" title="Escher Kulturlaf 2018"/></a></div>  
                                
                                
                            </div>
                </div>

                

                
                
                
                <div class="details">
                 <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.tageblatt.lu/gewinnspiele/escher-kulturlaf-2018/" rel="bookmark" title="Escher Kulturlaf 2018">Escher Kulturlaf 2018</a></h3>                    
                </div>
                
                
                <div class="td-excerpt">
                    Gewinnen Sie Ihren Startplatz beim Escher Kulturlaf 2018                </div>
                
                 <div class="block-bottom" ><a class="more" href="http://www.tageblatt.lu/gewinnspiele/escher-kulturlaf-2018/"> Mehr </a> <span class="td-post-comments"><a class="comments" href="http://www.tageblatt.lu/gewinnspiele/escher-kulturlaf-2018/#respond" ><i class="fa fa-comments-o"></i></a></span>    <span class="td-post-shares" onclick="displayShareBox('sharebox-697064')"><a class="shares" ><i class="fa fa-share-square-o"></i></a></span></div>
                </div>
    
                
                
                 <!-- debut -->
                    <div class="fig-popover fig-popover--share" id="sharebox-697064" >
                        <div class="fig-popover-inner">
                                <i class="fig-arrow-border"></i>
                                <i class="fig-arrow"></i>

                                <div class="fig-popover-header">
                                    <span><b>Partager</b></span>
                                    <button class="fig-popover-close" onclick="hideShareBox('sharebox-697064')">x</button>
                                </div>
                                <div class="fig-popover-body">
                                    <ul class="fig-social">
                                        <li class="fig-popover-social">
                                            <a href="https://www.facebook.com/sharer/sharer.php?&amp;u=http://www.tageblatt.lu/gewinnspiele/escher-kulturlaf-2018/&amp;display=popup" target="_blank" class="js-fig-share">
                                                <i class="fa fa-facebook" style="background-color: #3b5898; color: white; font-size: 15px; padding:13px; width: 38px;"></i>
                                            </a>
                                        </li>
                                        <li class="fig-popover-social">
                                            <a href="https://twitter.com/share?url=http://www.tageblatt.lu/gewinnspiele/escher-kulturlaf-2018/&amp;text=Escher Kulturlaf 2018&amp;via=Tageblatt_lu&amp;hashtags=" target="_blank" class="js-fig-share">
                                                <i class="fa fa-twitter" style="background-color:#50abf1; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>

                                        <li class="fig-popover-social">
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tageblatt.lu/gewinnspiele/escher-kulturlaf-2018/" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-linkedin" style="background-color: #0077b5; color: white; font-size: 15px; padding:13px; width: 38px;"></i>
                                            </a>
                                        </li>

                                        <!-- <li class="fig-popover-social">
                                            <a href="https://plus.google.com/share?hl=" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-google" style="background-color: #df4a32; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>-->

                                        <li class="fig-popover-social">
                                            <a href="mailto:?subject=Escher Kulturlaf 2018&body=http://www.tageblatt.lu/gewinnspiele/escher-kulturlaf-2018/" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-envelope" style="background-color: #df4a32; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>



                                    </ul>
                                </div>
                            </div>
                        </div>
                    
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                

          
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_73 td_block_widget td_uid_7_5b898180e20b2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b898180e20b2" ><script>var block_td_uid_7_5b898180e20b2 = new tdBlock();
block_td_uid_7_5b898180e20b2.id = "td_uid_7_5b898180e20b2";
block_td_uid_7_5b898180e20b2.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"145","category_ids":"","custom_title":"Quiz","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5b898180e20b2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b898180e20b2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b898180e20b2.td_column_number = "1";
block_td_uid_7_5b898180e20b2.block_type = "td_block_73";
block_td_uid_7_5b898180e20b2.post_count = "1";
block_td_uid_7_5b898180e20b2.found_posts = "1";
block_td_uid_7_5b898180e20b2.header_color = "#";
block_td_uid_7_5b898180e20b2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b898180e20b2.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_5b898180e20b2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Quiz</span></h4></div><div id=td_uid_7_5b898180e20b2 class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author">

 

        <div class="td_module_73 td_module_wrap td-animation-stack td_module_73 ">
            <div class="meta-info-container">
         
                
                <div class="td-module-image">
                    
                       
                            <div class="thumb_desktop">
                                <a href="http://www.tageblatt.lu/category/quiz/" class="td-post-category">Quiz</a>                                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/quiz/der-perseiden-meteorsturm/" rel="bookmark" title="Der Perseiden-Meteorstrom"><img width="473" height="237" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/purple-690724_1920-e1533913881223-473x237.jpg" srcset="http://www.tageblatt.lu/wp-content/uploads/2018/08/purple-690724_1920-e1533913881223-473x237.jpg 473w, http://www.tageblatt.lu/wp-content/uploads/2018/08/purple-690724_1920-e1533913881223-1024x516.jpg 1024w" sizes="(max-width: 473px) 100vw, 473px" alt="" title="Der Perseiden-Meteorstrom"/></a></div>                               </div>

                               <div class="thumb_tablette">
                                   <a href="http://www.tageblatt.lu/category/quiz/" class="td-post-category">Quiz</a>                                   <div class="td-module-thumb"><a href="http://www.tageblatt.lu/quiz/der-perseiden-meteorsturm/" rel="bookmark" title="Der Perseiden-Meteorstrom"><img width="233" height="217" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/purple-690724_1920-e1533913881223-233x217.jpg" alt="" title="Der Perseiden-Meteorstrom"/></a></div>  
                                   
                               </div>
                    
                            <div class="thumb_mobile">
                                <a href="http://www.tageblatt.lu/category/quiz/" class="td-post-category">Quiz</a>                                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/quiz/der-perseiden-meteorsturm/" rel="bookmark" title="Der Perseiden-Meteorstrom"><img width="233" height="217" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/purple-690724_1920-e1533913881223-233x217.jpg" alt="" title="Der Perseiden-Meteorstrom"/></a></div>  
                                
                                
                            </div>
                </div>

                

                
                
                
                <div class="details">
                 <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.tageblatt.lu/quiz/der-perseiden-meteorsturm/" rel="bookmark" title="Der Perseiden-Meteorstrom">Der Perseiden-Meteorstrom</a></h3>                    
                </div>
                
                
                <div class="td-excerpt">
                    

 	Warum heißt dieser Sternschnuppenregen „Perseiden“?
 	In welcher Nacht erreicht der Meteorstrom der Perseiden normalerweise sein Maximum an Sternschnuppen?
 	Unter welchem Namen sind die                </div>
                
                 <div class="block-bottom" ><a class="more" href="http://www.tageblatt.lu/quiz/der-perseiden-meteorsturm/"> Mehr </a> <span class="td-post-comments"><a class="comments" href="http://www.tageblatt.lu/quiz/der-perseiden-meteorsturm/#respond" ><i class="fa fa-comments-o"></i></a></span>    <span class="td-post-shares" onclick="displayShareBox('sharebox-693902')"><a class="shares" ><i class="fa fa-share-square-o"></i></a></span></div>
                </div>
    
                
                
                 <!-- debut -->
                    <div class="fig-popover fig-popover--share" id="sharebox-693902" >
                        <div class="fig-popover-inner">
                                <i class="fig-arrow-border"></i>
                                <i class="fig-arrow"></i>

                                <div class="fig-popover-header">
                                    <span><b>Partager</b></span>
                                    <button class="fig-popover-close" onclick="hideShareBox('sharebox-693902')">x</button>
                                </div>
                                <div class="fig-popover-body">
                                    <ul class="fig-social">
                                        <li class="fig-popover-social">
                                            <a href="https://www.facebook.com/sharer/sharer.php?&amp;u=http://www.tageblatt.lu/quiz/der-perseiden-meteorsturm/&amp;display=popup" target="_blank" class="js-fig-share">
                                                <i class="fa fa-facebook" style="background-color: #3b5898; color: white; font-size: 15px; padding:13px; width: 38px;"></i>
                                            </a>
                                        </li>
                                        <li class="fig-popover-social">
                                            <a href="https://twitter.com/share?url=http://www.tageblatt.lu/quiz/der-perseiden-meteorsturm/&amp;text=Der Perseiden-Meteorstrom&amp;via=Tageblatt_lu&amp;hashtags=" target="_blank" class="js-fig-share">
                                                <i class="fa fa-twitter" style="background-color:#50abf1; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>

                                        <li class="fig-popover-social">
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tageblatt.lu/quiz/der-perseiden-meteorsturm/" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-linkedin" style="background-color: #0077b5; color: white; font-size: 15px; padding:13px; width: 38px;"></i>
                                            </a>
                                        </li>

                                        <!-- <li class="fig-popover-social">
                                            <a href="https://plus.google.com/share?hl=" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-google" style="background-color: #df4a32; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>-->

                                        <li class="fig-popover-social">
                                            <a href="mailto:?subject=Der Perseiden-Meteorstrom&body=http://www.tageblatt.lu/quiz/der-perseiden-meteorsturm/" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-envelope" style="background-color: #df4a32; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>



                                    </ul>
                                </div>
                            </div>
                        </div>
                    
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                

          
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Meteo</span></h4>			<div class="textwidget"><div id="meteolux-widget">
<script type='text/javascript' src='http://meteolux.lu/widget/ml-widget.js'></script>
<script type='text/javascript'>
var widget = new Meteolux({
    theme: "light",
    dropShadow: true,
    maxWidth: "350",
    displayAlert: true,
    displayToday: true,
    displayTodayNext: true,
    nextDaysNumber: 4,
    containerID: "meteolux-widget"
});
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_73 td_block_widget td_uid_8_5b898180ee5ca_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b898180ee5ca" ><script>var block_td_uid_8_5b898180ee5ca = new tdBlock();
block_td_uid_8_5b898180ee5ca.id = "td_uid_8_5b898180ee5ca";
block_td_uid_8_5b898180ee5ca.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-59,-300","custom_title":"Letzter Artikel ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5b898180ee5ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b898180ee5ca_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b898180ee5ca.td_column_number = "1";
block_td_uid_8_5b898180ee5ca.block_type = "td_block_73";
block_td_uid_8_5b898180ee5ca.post_count = "2";
block_td_uid_8_5b898180ee5ca.found_posts = "140246";
block_td_uid_8_5b898180ee5ca.header_color = "#";
block_td_uid_8_5b898180ee5ca.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b898180ee5ca.max_num_pages = "70123";
tdBlocksArray.push(block_td_uid_8_5b898180ee5ca);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Letzter Artikel </span></h4></div><div id=td_uid_8_5b898180ee5ca class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author">

 

        <div class="td_module_73 td_module_wrap td-animation-stack td_module_73 ">
            <div class="meta-info-container">
         
                
                <div class="td-module-image">
                    
                       
                            <div class="thumb_desktop">
                                <a href="http://www.tageblatt.lu/category/nachrichten/luxemburg-nachrichten/" class="td-post-category">Luxemburg</a>                                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/headlines/mir-daeerfen-dat-net-vergiessen-gedenkfeier-zum-generalstreik-vom-31-august-1942/" rel="bookmark" title="&#8220;Mir däerfen dat net vergiessen&#8221; &#8211; Gedenkfeier zum Generalstreik vom 31. August 1942"><img width="473" height="237" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/490_0008_14992838_wiltz-e1535737932314-473x237.jpg" alt="" title="&#8220;Mir däerfen dat net vergiessen&#8221; &#8211; Gedenkfeier zum Generalstreik vom 31. August 1942"/></a></div>                               </div>

                               <div class="thumb_tablette">
                                   <a href="http://www.tageblatt.lu/category/nachrichten/luxemburg-nachrichten/" class="td-post-category">Luxemburg</a>                                   <div class="td-module-thumb"><a href="http://www.tageblatt.lu/headlines/mir-daeerfen-dat-net-vergiessen-gedenkfeier-zum-generalstreik-vom-31-august-1942/" rel="bookmark" title="&#8220;Mir däerfen dat net vergiessen&#8221; &#8211; Gedenkfeier zum Generalstreik vom 31. August 1942"><img width="233" height="217" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/490_0008_14992838_wiltz-e1535737932314-233x217.jpg" alt="" title="&#8220;Mir däerfen dat net vergiessen&#8221; &#8211; Gedenkfeier zum Generalstreik vom 31. August 1942"/></a></div>  
                                   
                               </div>
                    
                            <div class="thumb_mobile">
                                <a href="http://www.tageblatt.lu/category/nachrichten/luxemburg-nachrichten/" class="td-post-category">Luxemburg</a>                                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/headlines/mir-daeerfen-dat-net-vergiessen-gedenkfeier-zum-generalstreik-vom-31-august-1942/" rel="bookmark" title="&#8220;Mir däerfen dat net vergiessen&#8221; &#8211; Gedenkfeier zum Generalstreik vom 31. August 1942"><img width="233" height="217" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/490_0008_14992838_wiltz-e1535737932314-233x217.jpg" alt="" title="&#8220;Mir däerfen dat net vergiessen&#8221; &#8211; Gedenkfeier zum Generalstreik vom 31. August 1942"/></a></div>  
                                
                                
                            </div>
                </div>

                

                
                
                
                <div class="details">
                 <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.tageblatt.lu/headlines/mir-daeerfen-dat-net-vergiessen-gedenkfeier-zum-generalstreik-vom-31-august-1942/" rel="bookmark" title="&#8220;Mir däerfen dat net vergiessen&#8221; &#8211; Gedenkfeier zum Generalstreik vom 31. August 1942">&#8220;Mir däerfen dat net vergiessen&#8221; &#8211; Gedenkfeier zum Generalstreik vom 31....</a></h3>                    
                </div>
                
                
                <div class="td-excerpt">
                    Vor 76 Jahren wehrte sich das kleine Luxemburg gegen die Naziherrschaft. In Wiltz fand damals der Auftakt zum landesweiten Generalstreik vom 31. August 1942                </div>
                
                 <div class="block-bottom" ><a class="more" href="http://www.tageblatt.lu/headlines/mir-daeerfen-dat-net-vergiessen-gedenkfeier-zum-generalstreik-vom-31-august-1942/"> Mehr </a> <span class="td-post-comments"><a class="comments" href="http://www.tageblatt.lu/headlines/mir-daeerfen-dat-net-vergiessen-gedenkfeier-zum-generalstreik-vom-31-august-1942/#respond" ><i class="fa fa-comments-o"></i></a></span>    <span class="td-post-shares" onclick="displayShareBox('sharebox-697673')"><a class="shares" ><i class="fa fa-share-square-o"></i></a></span></div>
                </div>
    
                
                
                 <!-- debut -->
                    <div class="fig-popover fig-popover--share" id="sharebox-697673" >
                        <div class="fig-popover-inner">
                                <i class="fig-arrow-border"></i>
                                <i class="fig-arrow"></i>

                                <div class="fig-popover-header">
                                    <span><b>Partager</b></span>
                                    <button class="fig-popover-close" onclick="hideShareBox('sharebox-697673')">x</button>
                                </div>
                                <div class="fig-popover-body">
                                    <ul class="fig-social">
                                        <li class="fig-popover-social">
                                            <a href="https://www.facebook.com/sharer/sharer.php?&amp;u=http://www.tageblatt.lu/headlines/mir-daeerfen-dat-net-vergiessen-gedenkfeier-zum-generalstreik-vom-31-august-1942/&amp;display=popup" target="_blank" class="js-fig-share">
                                                <i class="fa fa-facebook" style="background-color: #3b5898; color: white; font-size: 15px; padding:13px; width: 38px;"></i>
                                            </a>
                                        </li>
                                        <li class="fig-popover-social">
                                            <a href="https://twitter.com/share?url=http://www.tageblatt.lu/headlines/mir-daeerfen-dat-net-vergiessen-gedenkfeier-zum-generalstreik-vom-31-august-1942/&amp;text=&#8220;Mir däerfen dat net vergiessen&#8221; &#8211; Gedenkfeier zum Generalstreik vom 31. August 1942&amp;via=Tageblatt_lu&amp;hashtags=" target="_blank" class="js-fig-share">
                                                <i class="fa fa-twitter" style="background-color:#50abf1; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>

                                        <li class="fig-popover-social">
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tageblatt.lu/headlines/mir-daeerfen-dat-net-vergiessen-gedenkfeier-zum-generalstreik-vom-31-august-1942/" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-linkedin" style="background-color: #0077b5; color: white; font-size: 15px; padding:13px; width: 38px;"></i>
                                            </a>
                                        </li>

                                        <!-- <li class="fig-popover-social">
                                            <a href="https://plus.google.com/share?hl=" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-google" style="background-color: #df4a32; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>-->

                                        <li class="fig-popover-social">
                                            <a href="mailto:?subject=&#8220;Mir däerfen dat net vergiessen&#8221; &#8211; Gedenkfeier zum Generalstreik vom 31. August 1942&body=http://www.tageblatt.lu/headlines/mir-daeerfen-dat-net-vergiessen-gedenkfeier-zum-generalstreik-vom-31-august-1942/" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-envelope" style="background-color: #df4a32; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>



                                    </ul>
                                </div>
                            </div>
                        </div>
                    
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                

          
            </div>

        </div>

        

 

        <div class="td_module_73 td_module_wrap td-animation-stack td_module_73 ">
            <div class="meta-info-container">
         
                
                <div class="td-module-image">
                    
                       
                            <div class="thumb_desktop">
                                <a href="http://www.tageblatt.lu/category/magazin/" class="td-post-category">Magazin</a>                                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/" rel="bookmark" title="Wir haben es in der Hand"><img width="473" height="237" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1-473x237.jpg?theia_smart_thumbnails_file_version=10" alt="" title="Wir haben es in der Hand"/></a></div>                               </div>

                               <div class="thumb_tablette">
                                   <a href="http://www.tageblatt.lu/category/magazin/" class="td-post-category">Magazin</a>                                   <div class="td-module-thumb"><a href="http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/" rel="bookmark" title="Wir haben es in der Hand"><img width="233" height="217" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1-233x217.jpg?theia_smart_thumbnails_file_version=10" alt="" title="Wir haben es in der Hand"/></a></div>  
                                   
                               </div>
                    
                            <div class="thumb_mobile">
                                <a href="http://www.tageblatt.lu/category/magazin/" class="td-post-category">Magazin</a>                                <div class="td-module-thumb"><a href="http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/" rel="bookmark" title="Wir haben es in der Hand"><img width="233" height="217" class="entry-thumb" src="http://www.tageblatt.lu/wp-content/uploads/2018/08/MAGAZIN-INTERNET-TEASER-Kopie-1-233x217.jpg?theia_smart_thumbnails_file_version=10" alt="" title="Wir haben es in der Hand"/></a></div>  
                                
                                
                            </div>
                </div>

                

                
                
                
                <div class="details">
                 <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/" rel="bookmark" title="Wir haben es in der Hand">Wir haben es in der Hand</a></h3>                    
                </div>
                
                
                <div class="td-excerpt">
                    Wer sich nicht ausreichend erholt, ist weniger leistungsfähig, im schlimmsten Fall drohen Psyche und Körper unter der Dauerbelastung zusammenzubrechen. Die richtige „Nervennahrung“, ohne Stressförderer                </div>
                
                 <div class="block-bottom" ><a class="more" href="http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/"> Mehr </a> <span class="td-post-comments"><a class="comments" href="http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/#respond" ><i class="fa fa-comments-o"></i></a></span>    <span class="td-post-shares" onclick="displayShareBox('sharebox-697503')"><a class="shares" ><i class="fa fa-share-square-o"></i></a></span></div>
                </div>
    
                
                
                 <!-- debut -->
                    <div class="fig-popover fig-popover--share" id="sharebox-697503" >
                        <div class="fig-popover-inner">
                                <i class="fig-arrow-border"></i>
                                <i class="fig-arrow"></i>

                                <div class="fig-popover-header">
                                    <span><b>Partager</b></span>
                                    <button class="fig-popover-close" onclick="hideShareBox('sharebox-697503')">x</button>
                                </div>
                                <div class="fig-popover-body">
                                    <ul class="fig-social">
                                        <li class="fig-popover-social">
                                            <a href="https://www.facebook.com/sharer/sharer.php?&amp;u=http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/&amp;display=popup" target="_blank" class="js-fig-share">
                                                <i class="fa fa-facebook" style="background-color: #3b5898; color: white; font-size: 15px; padding:13px; width: 38px;"></i>
                                            </a>
                                        </li>
                                        <li class="fig-popover-social">
                                            <a href="https://twitter.com/share?url=http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/&amp;text=Wir haben es in der Hand&amp;via=Tageblatt_lu&amp;hashtags=" target="_blank" class="js-fig-share">
                                                <i class="fa fa-twitter" style="background-color:#50abf1; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>

                                        <li class="fig-popover-social">
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-linkedin" style="background-color: #0077b5; color: white; font-size: 15px; padding:13px; width: 38px;"></i>
                                            </a>
                                        </li>

                                        <!-- <li class="fig-popover-social">
                                            <a href="https://plus.google.com/share?hl=" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-google" style="background-color: #df4a32; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>-->

                                        <li class="fig-popover-social">
                                            <a href="mailto:?subject=Wir haben es in der Hand&body=http://www.tageblatt.lu/magazin/wir-haben-es-in-der-hand/" target="_blank" class="js-fig-share">
                                                <i  class="fa fa-envelope" style="background-color: #df4a32; color: white; font-size: 15px; padding:13px;width: 38px;"></i>
                                            </a>
                                        </li>



                                    </ul>
                                </div>
                            </div>
                        </div>
                    
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                

          
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Neueste Kommentare</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dellpes</span> bei <a href="http://www.tageblatt.lu/headlines/strassenkuenstler-eroeffnen-eigene-galerie-in-bruch/#comment-81322">Straßenkünstler eröffnen eigene Galerie im Escher Bruch</a></li><li class="recentcomments"><span class="comment-author-link">Grummel</span> bei <a href="http://www.tageblatt.lu/headlines/juncker-sicher-uhren-werden-bald-nicht-mehr-umgestellt/#comment-81319">Juncker sicher: Uhren werden bald nicht mehr umgestellt</a></li><li class="recentcomments"><span class="comment-author-link">Nomi</span> bei <a href="http://www.tageblatt.lu/meinung/editorial/angebot-und-nachfrage/#comment-81318">Angebot und Nachfrage</a></li><li class="recentcomments"><span class="comment-author-link">Nomi</span> bei <a href="http://www.tageblatt.lu/nachrichten/luxemburg-nachrichten/waehrend-des-historischen-spiels-brennt-es-in-duedelingen/#comment-81317">Während des historischen Spiels brennt es in Düdelingen</a></li><li class="recentcomments"><span class="comment-author-link">Cornichon</span> bei <a href="http://www.tageblatt.lu/headlines/luxemburgs-haushalte-sparen-am-meisten/#comment-81316">Luxemburgs Haushalte sparen am meisten</a></li></ul></aside><aside class="td_block_template_1 widget widget_twitter-timeline-profile"><h4 class="block-title"><span>ACL Trafic Info</span></h4><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="de" data-tweet-limit="3" data-chrome="noheader nofooter" href="https://twitter.com/ACL_Info_DE">Tweets by ACL_Info_DE</a></div></aside>                            </div>
                        </div>

            
            
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->



<script type="text/javascript">  
    
if (typeof(cre_client) != "undefined") {
cre_client.set_page_view(); 
cre_client.set_origin("web");
cre_client.set_service_id("tageblatt"); 
cre_client.set_site("tageblatt.lu");
cre_client.set_content_id("/magazin/wir-haben-es-in-der-hand");
cre_client.set_cms_id("697503");
cre_client.set_channel("132");
cre_client.set_sub_channel("0");
cre_client.set_sub_sub_channel("0");
cre_client.set_doc_type("article"); 
cre_client.set_tag("tbd");
cre_client.set_heading("tbd"); 
cre_client.set_kicker("tbd");
cre_client.request(); }
</script>



    













<!-- Instagram -->




<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-footer-menu-pages-container"><ul id="menu-footer-menu-pages" class="menu"><li id="menu-item-172504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-172504"><a href="http://www.tageblatt.lu/protection-des-donnees/">Protection des données</a></li>
<li id="menu-item-172505" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172505"><a href="http://www.tageblatt.lu/conditions-generales/">Conditions Générales d&#8217;Utilisation</a></li>
<li id="menu-item-658955" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-658955"><a href="https://abo.tageblatt.lu">Abonnement</a></li>
<li id="menu-item-595565" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595565"><a href="http://epaper.tageblatt.lu/EPaper/">Journal</a></li>
<li id="menu-item-595554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-595554"><a href="http://www.tageblatt.lu/newsletter-register/">Newsletter</a></li>
<li id="menu-item-570137" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-570137"><a href="http://www.tageblatt.lu/rss-feeds/">Rss</a></li>
<li id="menu-item-172509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172509"><a href="http://www.tageblatt.lu/services/">Services</a></li>
<li id="menu-item-566373" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-566373"><a href="http://www.espace-medias.lu">Publicité</a></li>
<li id="menu-item-172511" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172511"><a href="http://www.tageblatt.lu/votre-feedback/">Votre feedback</a></li>
<li id="menu-item-172512" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172512"><a href="http://www.tageblatt.lu/impressum/">Impressum</a></li>
<li id="menu-item-172513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172513"><a href="http://www.tageblatt.lu/contact/">Contact</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-footer-menu-links-container"><ul id="menu-footer-menu-links" class="menu"><li id="menu-item-9657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9657"><a target="_blank" href="http://www.lessentiel.lu">L&#8217;essentiel</a></li>
<li id="menu-item-9658" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9658"><a target="_blank" href="http://jeudi.lu">Le Jeudi</a></li>
<li id="menu-item-9659" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9659"><a target="_blank" href="http://lequotidien.lu">Le Quotidien</a></li>
<li id="menu-item-9660" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9660"><a target="_blank" href="http://www.revue.lu">Revue</a></li>
<li id="menu-item-9661" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9661"><a target="_blank" href="http://liveinluxembourg.lu/">Live in Luxembourg</a></li>
<li id="menu-item-9662" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9662"><a target="_blank" href="http://www.memento.lu">Memento</a></li>
<li id="menu-item-9663" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9663"><a target="_blank" href="http://www.fupa.net/luxemburg">Fupa</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    © 2017 TAGEBLATT.LU – ALL RIGHTS RESERVED                 </div>
                
                
            </div>
            
            <div id="logo-cim" style="position:absolute; right:15px; bottom:35px;"><a href="http://www.cim.be/fr/internet/disclaimer-cim-internet"><img src="/wp-content/themes/Newspaper/Newspaper/images/cim_internet_horizontal.png" width="100" /></a></div> 
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5b8981814867d
    -->

    <link rel='stylesheet' id='tosrus-style-css'  href='http://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?ver=3.2.42' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.tageblatt.lu\/magazin\/wir-haben-es-in-der-hand\/","title":"Wir+haben+es+in+der+Hand","image":"http:\/\/www.tageblatt.lu\/wp-content\/uploads\/2018\/08\/MAGAZIN-INTERNET-TEASER-Kopie-1.jpg","desc":"Wer sich nicht ausreichend erholt, ist weniger leistungsf\u00e4hig, im schlimmsten Fall drohen Psyche und K\u00f6rper unter der Dauerbelastung zusammenzubrechen. Die richtige \u201eNervennahrung\u201c, ohne Stressf\u00f6rderer Zucker, und moderater Sport sorgen f\u00fcr Gleichgewicht zwischen An- und Entspannung.\r\n\r\nEbenso \u2026","hashtag":"@tageblatt_lu","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"","subject":"","pinterest_select":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/comment-reply.min.js?ver=b3f573ce1b0fe7e41bf7f14482d297a5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/wp-embed.min.js?ver=b3f573ce1b0fe7e41bf7f14482d297a5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"http:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.2.42","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":"6Lf0eWQUAAAAAEPFLjW-416nQfT9IOYDWdggW1iw","hl":"de"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/totalpoll/assets/js/min/front.js?ver=3.2.42'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.2.42'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?ver=3.2.42'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[697503]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.tageblatt.lu/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.tageblatt.lu/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>






    


























































<!-- Skyscraper-->

 	
<div id="monsterskyscraper">

<div style="position:fixed;">


<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Homepage // Placement: Homepage_skyscraper_160x600 (4170517) // created at: Jun 16, 2017 9:00:01 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/4170517/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/4170517/0/154/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/4170517/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->

</div>

</div>


<div id="footer-ads">



	
        <!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Tageblatt // Page: Homepage // Placement: Footer_tageblatt_953x100px (6440409) // created at: Jun 16, 2017 8:59:59 AM-->
        <script language="javascript">
            <!--
            if (window.adgroupid == undefined) {
                window.adgroupid = Math.round(Math.random() * 1000);
            }
            document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/6440409/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
            //-->
        </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/6440409/0/225/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/6440409/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript>
        <!-- End of JavaScript Tag -->

		
</div>

</div>

<!-- End Wrapper-custom  -->
</div>

</body>
</html>