



<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             OUVERTURE DU HTML                                 - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<!doctype html>

<html lang="de" class="no-js">

<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             OUVERTURE DU HEAD                                 - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<head>



    <meta name="theme-color" content="#000D19">

    <!-- - - - - - Général - - - - - -->

    <meta charset="UTF-8">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->


    <title>&quot;Der Luxemburger ist immer noch ein Autosgeck&quot; – Fégarlux-Chef Mersch im Interview | Tageblatt.lu</title>

    <meta name="description" content="">

    <!-- - - - - - Favicon - - - - - -->

    <link href="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/img/icons/favicon.ico" rel="shortcut icon apple-touch-icon-precomposed">

    
<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Design[1352,1458] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.tageblatt.lu/#organization","url":"http://www.tageblatt.lu/","name":"Tageblatt.lu","sameAs":[]},{"@type":"WebSite","@id":"http://www.tageblatt.lu/#website","url":"http://www.tageblatt.lu/","name":"Tageblatt.lu","publisher":{"@id":"http://www.tageblatt.lu/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.tageblatt.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.tageblatt.lu/headlines/der-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview/#webpage","url":"http://www.tageblatt.lu/headlines/der-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview/","inLanguage":"de-DE","name":"\u201eDer Luxemburger ist immer noch ein Autosgeck\u201c \u2013 F\u00e9garlux-Chef Mersch im Interview","isPartOf":{"@id":"http://www.tageblatt.lu/#website"},"image":{"@type":"ImageObject","@id":"http://www.tageblatt.lu/headlines/der-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview/#primaryimage","url":"http://www.tageblatt.lu/wp-content/uploads/2019/01/porsche.jpg","width":1200,"height":400},"primaryImageOfPage":{"@id":"http://www.tageblatt.lu/headlines/der-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview/#primaryimage"},"datePublished":"2019-01-03T10:58:50+01:00","dateModified":"2019-01-03T15:12:15+01:00"},{"@type":"Article","@id":"http://www.tageblatt.lu/headlines/der-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview/#article","isPartOf":{"@id":"http://www.tageblatt.lu/headlines/der-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview/#webpage"},"author":{"@id":"http://www.tageblatt.lu/author/lgraaff/#author"},"headline":"\u201eDer Luxemburger ist immer noch ein Autosgeck\u201c \u2013 F\u00e9garlux-Chef Mersch im Interview","datePublished":"2019-01-03T10:58:50+01:00","dateModified":"2019-01-03T15:12:15+01:00","commentCount":"1","mainEntityOfPage":{"@id":"http://www.tageblatt.lu/headlines/der-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview/#webpage"},"publisher":{"@id":"http://www.tageblatt.lu/#organization"},"articleSection":"Headlines, newsletter!, Premium, Wirtschaft","image":{"@type":"ImageObject","@id":"http://www.tageblatt.lu/headlines/der-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview/#primaryimage","url":"http://www.tageblatt.lu/wp-content/uploads/2019/01/porsche.jpg","width":1200,"height":400}},{"@type":"Person","@id":"http://www.tageblatt.lu/author/lgraaff/#author","name":"Laurent Graaff","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.tageblatt.lu/#personlogo","url":"http://0.gravatar.com/avatar/96592dfadf90645a7b70a2663c7493ad?s=96&d=blank&r=g","width":96,"height":96,"caption":"Laurent Graaff"}}]}</script>
<link rel="canonical" href="http://www.tageblatt.lu/headlines/der-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Der Luxemburger ist immer noch ein Autosgeck&quot; – Fégarlux-Chef Mersch im Interview | Tageblatt.lu" />
<meta property="og:description" content="Seit April 2016 steht Philippe Mersch an der Spitze der &quot;Fédération des garagistes&quot; (Fégarlux), die rund 120 Mitglieder zählt. Rund drei Wochen vor dem traditionellen Autofestival äußert sic" />
<meta property="og:url" content="http://www.tageblatt.lu/headlines/der-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview/" />
<meta property="og:site_name" content="Tageblatt.lu" />
<meta property="og:image" content="http://www.tageblatt.lu/wp-content/uploads/2019/01/28.12.2018_Editpress_450085-e1546512576568-1024x440.jpg" />
<meta property="article:published_time" content="2019-01-03T10:58:50Z" />
<meta property="article:modified_time" content="2019-01-03T15:12:15Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&quot;Der Luxemburger ist immer noch ein Autosgeck&quot; – Fégarlux-Ch" />
<meta name="twitter:description" content="Seit April 2016 steht Philippe Mersch an der Spitze der &quot;Fédération des garagistes&quot; (Fégarlux), die rund 120 Mitglieder zählt. Rund drei Wochen vor dem traditionellen Autofestival äußert sic" />
<meta name="twitter:image" content="http://www.tageblatt.lu/wp-content/uploads/2019/01/28.12.2018_Editpress_450085-e1546512576568-1024x440.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tageblatt.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.tageblatt.lu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' media='all' />
<link rel='stylesheet' id='AuroraSNSImport-css'  href='http://www.tageblatt.lu/wp-content/plugins/AuroraSNSImport-OLD/public/css/public.css?ver=0.1.0' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='pscrollbar-css'  href='http://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/pscrollbar/perfect-scrollbar.min.css?ver=1.8.8' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='http://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/owlcarousel/owl.carousel.min.css?ver=1.8.8' media='all' />
<link rel='stylesheet' id='quadmenu-normalize-css'  href='http://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu-normalize.min.css?ver=1.8.8' media='all' />
<link rel='stylesheet' id='quadmenu-widgets-css'  href='http://www.tageblatt.lu/wp-content/uploads/theme-tageblatt-v01/quadmenu-widgets.css?ver=1576240078' media='all' />
<link rel='stylesheet' id='quadmenu-css'  href='http://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu.min.css?ver=1.8.8' media='all' />
<link rel='stylesheet' id='quadmenu-locations-css'  href='http://www.tageblatt.lu/wp-content/uploads/theme-tageblatt-v01/quadmenu-locations.css?ver=1576240078' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tageblatt.lu/wp-includes/css/dashicons.min.css?ver=5.2.5' media='all' />
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/AuroraSNSImport-OLD/public/js/public.js?ver=0.1.0'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/flush-memcached.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.tageblatt.lu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.tageblatt.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fder-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tageblatt.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fder-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview%2F&#038;format=xml" />
<style>.spvc_views{display:inline;} .spvc_icon{display:inline;} .spvc_area{display:block; text-align:right; text-align:right; background:#dadada; float:right; clear:both;  margin:-20px 0 0 0; padding:2px 5px; font-size:14px; border-radius:5px;} </style>			<script>
			function mInlineJsLoadFunc(){	window.setTimeout(function(){ jQuery.post({ url:"",  data:{ call__SPVC:'ok', pid:721189 }, complete : function(e,d){ if(window.spvc_log){console.log(e.responseText);} }   });  if(window.spvc_log){console.log("sent");} }, 3000); 	}

			var exec_for_user = true;
			if (exec_for_user) { window.addEventListener ? window.addEventListener("load", mInlineJsLoadFunc,false) : window.attachEvent && window.attachEvent("onload",mInlineJsLoadFunc); }
			</script>
			
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20033229-6', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

    <!-- - - - - - Librairy - - - - -->

    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">

    <!-- - - - - - TAGEBLATT - Fonts - - - - - -->

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Roboto:700,700i&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Playfair+Display:900&display=swap" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700&display=swap" rel="stylesheet">

    <!-- - - - - - TAGEBLATT - Styles - - - - - -->

    <link rel='stylesheet' href='http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/css/style.css?v=2'>



    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" ></script>

    <script src="https://kit.fontawesome.com/c6b818c0e4.js"></script>
    <script src='http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/js/scripts.js'></script>


    <!-- Googel analytics  -->
    <script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push(
      {"ipaddress":"external","usertype":"not-registered","contenttype":"Article page","categories":"Wirtschaft","premium":"premium","author":"lgraaff@tageblatt.lu","post_id":721189,"post_date_gmt":"2019-01-03"}  );
</script>
    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR49L8B');</script>
<!-- End Google Tag Manager -->




  <script>console.log("Ads Category :Wirtschaft");</script>   <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  var gptadslots = [];
  googletag.cmd.push(function() {

    var mapping1 = googletag.sizeMapping()
                            .addSize([1000, 400], [[994, 118], [994, 150], [728, 90], [994, 250]])
                            .addSize([768, 320], [[320, 50], [320, 100]])
                            .addSize([0, 0], [[320, 50], [320, 100]])
                            .build();

    gptadslots.push(googletag.defineSlot('/21820101246/Leaderboards/leaderboard_wirtschaft_premium', [[320, 100], [994, 118], [994, 150], [320, 50], [994, 250], [728, 90]], 'div-gpt-ad-1570197852020-0')
                             .defineSizeMapping(mapping1)
                             .addService(googletag.pubads())
                             .setCollapseEmptyDiv(true)
                             );

  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21820101246/Skyscrappers/skycraper_wirtschaft_premium', [[160, 600], [245, 770], [300, 600], [120, 600]], 'div-gpt-ad-1570804879358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
        
<script>

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21820101246/SplashPage', 'div-gpt-ad-1576830473820-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>

<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             FERMETURE DU HEAD                                 - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<body class="post-template-default single single-post postid-721189 single-format-standard der-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview" >

<!-- /21820101246/SplashPage -->
<div id='div-gpt-ad-1576830473820-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576830473820-0'); });
  </script>
</div>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '1_zrQqdbLGWKW7DsvLAstJbfDovgKoNOpw3Gq1jmPD..E7';
    var pp_gemius_extraparameters = new Array('lan=GE', 'key=browser', 'subs=home');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR49L8B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- - - - - - - - - - - - - - - - -- - - - - - - - - - - - - - - - - - - -->
<!-- -                             HEADER                                - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<header>
    <div class="container-fluid ">
        <div class="row">
            <div class="col-12">
                <div id="container_header" class="container">
                    <div class="row">
                        <div id="epaper" class="d-none d-lg-block col-5 my-0 p-0 pb-1 pl-0">
                            <div>
                                <p class="TageBlatt_Date" >
                                    Sa., 18. Januar 2020                                </p>
                            </div>
                            <!--<a href="http://epaper.tageblatt.lu">-->
                                <div>
                                    <a href="http://epaper.tageblatt.lu">
                                    <img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_EPaper.svg">
                                    <p class="E-Paper color-red pt-1" >
                                        E-Paper
                                    </p>
                                    </a>
                                </div>
                            <!--</a>-->
                        </div>
                        <div id="div_logo" class=" d-xs-block col-xs-6  py-0 my-0 pb-2 pt-2">
                            <a href="http://www.tageblatt.lu">
                                <div  class=" pt-0 pt-xl-1">
                                    <img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Logo.svg" alt="Logo Tageblatt.lu" title="Logo Tageblatt.lu" class=" Logo" />
                                </div>
                            </a>
                        </div>
                        <!--small -->
                        <div  id="div_login" class="d-xs-block d-lg-none col-xs-6 py-0 my-0 pb-2 pt-2 text-right">

                                                    <div id="login_right">
                          <a href="http://abo.tageblatt.lu/login"style="text-decoration: none !important; color: black;padding: 5px;">
                              <img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/login_red.svg" class="picto_login" style="text-decoration: none !important;width: 25px !important;margin-top: -2px !important;">
                          </a>
                              <a href="http://abo.tageblatt.lu/login"  style="text-decoration: none !important; color: black">Anmelden</a>
                          </div>
                          <a id="button-abonnieren" href="http://abo.tageblatt.lu/offers" ><buttom id="btn-abonnieren">Zu den Abos</buttom></a>

                        </div>

                        <div class="d-none d-lg-block col-4 pr-0 pl-0 my-0 text-right">

                                                        <div  class="Sign_in">
                                <div id="soc" style="margin-bottom: 35px;margin-right: 0px;">

                                     <!--Facebook-->
                                        <a href="https://www.facebook.com/Tageblatt.lu" target="_blank"><i class="fab fa-lg fa-facebook-f"></i></a>

                                    <!--Twitter-->
                                        <a class="d-xs-none ml-1" href="https://twitter.com/tageblatt_lu" target="_blank"><i class="fab fa-lg fa-twitter"></i></a>

                                    <!-- Instagramm -->
                                        <a class="d-xs-none ml-1" class="ml-1" href="https://twitter.com/tageblatt_lu" target="_blank"><i class="fab fa-lg fa-instagram"></i></a>

                                    <!--Linkedin-->
                                       <a class="d-xs-none ml-1" href="https://www.linkedin.com/company/tageblatt-l%C3%ABtzebuerg" target="_blank"><i class="fab fa-lg fa-linkedin"></i></a>


                                </div>
                                <a href="http://abo.tageblatt.lu/login?backurl=http%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fder-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview%2F"style="text-decoration: none !important; color: black;padding: 5px;">
                                    <img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/login_red.svg" class="picto_login" style="text-decoration: none !important;width: 25px !important;margin-top: -2px !important;">
                                </a>
                                        <a href="http://abo.tageblatt.lu/login?backurl=http%3A%2F%2Fwww.tageblatt.lu%2Fheadlines%2Fder-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview%2F"  style="text-decoration: none !important; color: black;">Anmelden</a>                                </a> &nbsp; &nbsp;&nbsp;| &nbsp;&nbsp;&nbsp;

                                <a id="button-abonnieren" href="http://abo.tageblatt.lu/offers" ><buttom>Zu den Abos</buttom></a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                             NAVBAR                                - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

<script>

function showHide()
{


  var x = document.getElementById('navmenu');
  var y = document.getElementById('headernavbarLeft');



  if(x.style.display != 'block')
  {
    x.style.display = 'block';
    y.innerHTML = 'X'
  }else
  {
    x.style.display = 'none';
    y.innerHTML = '<img style="width : 20px; height : 20px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-menu.svg"/>';
  }


}


</script>

<div class="row">
    <div id="headernavbar_div" class="col-12 ">
        <div class="container " >
            <div class="row">
              <div id="headernavbar" onclick="showHide()" class="col-12 m-0 p-0">
                <div class="row"><div  id="headernavbarLeft" class="col-6"><img style="width : 20px; height : 20px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-menu.svg"/></div><div id="premium_menu" class="col-6 text-right"><font style="font-size : 18px;" class="color-red"><a class="color-white" href="/category/premium">Premium</a></font><!--&nbsp;/&nbsp<img src='/wp-content/themes/html5blank-stable/Ressources/images/Pictos/Picto_Loupe.svg'></img>&nbsp;--></div></div>
              </div>
                <!--<div id="navmenu" class=" col-12 m-0 p-0 text-white bg-black">

                    <nav id="quadmenu" class="quadmenu-custom_theme_1 quadmenu-v1.8.8 quadmenu-align-left quadmenu-divider-hide quadmenu-carets-show quadmenu-background-color quadmenu-mobile-shadow-show quadmenu-dropdown-shadow-show quadmenu-hover-ripple quadmenu-is-embed" data-template="embed" data-theme="custom_theme_1" data-unwrap="0" data-breakpoint="768">
  <div class="quadmenu-container">
    <div id="quadmenu_0" class="quadmenu-navbar-collapse collapsed in">
      <ul class="quadmenu-navbar-nav"><li id="menu-item-784428" class="quadmenu-item-784428 item-startseite quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://awstgb2.tageblatt.lu/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Startseite</span>
                                            </span>
    </a>
        </li><li id="menu-item-784422" class="quadmenu-item-784422 item-politik quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Politik</span>
                                            </span>
    </a>
            <div id="dropdown-784422" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784424" class="quadmenu-item-784424 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784424" class="">
            <ul>
        <li id="menu-item-786588" class="quadmenu-item-786588 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/Politik"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Politik</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784425" class="quadmenu-item-784425 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784425" class="">
            <ul>
        <li id="menu-item-786589" class="quadmenu-item-786589 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795523"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28278_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Gewalt, Service, Abdeckung: LSAP-Mitglieder beklagen Zustand des öffentlichen Transports" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795523" title="Gewalt, Service, Abdeckung: LSAP-Mitglieder beklagen Zustand des öffentlichen Transports">Offener Brief / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795523" title="Gewalt, Service, Abdeckung: LSAP-Mitglieder beklagen Zustand des öffentlichen Transports">Gewalt, Service, Abdeckung: LSAP-Mitglieder beklagen Zustand des öffentlichen Transports</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795504"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28001_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="OGBL-Vorsitzende und UEL-Präsident diskutieren über gesellschaftliche Herausforderungen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795504" title="OGBL-Vorsitzende und UEL-Präsident diskutieren über gesellschaftliche Herausforderungen">Paperjam-Club / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795504" title="OGBL-Vorsitzende und UEL-Präsident diskutieren über gesellschaftliche Herausforderungen">OGBL-Vorsitzende und UEL-Präsident diskutieren über gesellschaftliche Herausforderungen</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795498"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28036_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Einsichten und Ansichten eines Politikers" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795498" title="Einsichten und Ansichten eines Politikers">Bodrys Wechsel in den Staatsrat  / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795498" title="Einsichten und Ansichten eines Politikers">Einsichten und Ansichten eines Politikers</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795235"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27775_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="ArcelorMittal wird Plätze von Vorruheständlern nicht ersetzen " alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795235" title="ArcelorMittal wird Plätze von Vorruheständlern nicht ersetzen ">Stahlindustrie / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795235" title="ArcelorMittal wird Plätze von Vorruheständlern nicht ersetzen ">ArcelorMittal wird Plätze von Vorruheständlern nicht ersetzen </a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795263"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795263" title="Sekten und homophober Psycho-Pfusch: Regierung will Aufklärung statt Überwachung">Anfrage / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795263" title="Sekten und homophober Psycho-Pfusch: Regierung will Aufklärung statt Überwachung">Sekten und homophober Psycho-Pfusch: Regierung will Aufklärung statt Überwachung</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795253"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795253" title="Bericht: Die Abdankung des Großherzogs ist nicht auszuschließen">Untersuchung / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795253" title="Bericht: Die Abdankung des Großherzogs ist nicht auszuschließen">Bericht: Die Abdankung des Großherzogs ist nicht auszuschließen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795243"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795243" title="Eugène Berger liegt auf der Intensivstation ">DP-Fraktionschef / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795243" title="Eugène Berger liegt auf der Intensivstation ">Eugène Berger liegt auf der Intensivstation </a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795207"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795207" title="Direktor des LUCET: „Es gibt ein Problem im luxemburgischen Bildungssystem“">Antoine Fischbach / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795207" title="Direktor des LUCET: „Es gibt ein Problem im luxemburgischen Bildungssystem“">Direktor des LUCET: „Es gibt ein Problem im luxemburgischen Bildungssystem“</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784423" class="quadmenu-item-784423 item-lokal quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Lokal</span>
                                            </span>
    </a>
            <div id="dropdown-784423" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784435" class="quadmenu-item-784435 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784435" class="">
            <ul>
        <li id="menu-item-786590" class="quadmenu-item-786590 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/nachrichten/luxemburg"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Lokal</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784436" class="quadmenu-item-784436 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784436" class="">
            <ul>
        <li id="menu-item-786591" class="quadmenu-item-786591 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795565"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28016_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Ein Tag in der Escher Bibliothek: „Hier will ich in Rente gehen“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795565" title="Ein Tag in der Escher Bibliothek: „Hier will ich in Rente gehen“">Reportage  / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795565" title="Ein Tag in der Escher Bibliothek: „Hier will ich in Rente gehen“">Ein Tag in der Escher Bibliothek: „Hier will ich in Rente gehen“</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795494"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28003_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Vier Schüler mobilisieren gegen Drogen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795494" title="Vier Schüler mobilisieren gegen Drogen">Film „Addicted“ / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795494" title="Vier Schüler mobilisieren gegen Drogen">Vier Schüler mobilisieren gegen Drogen</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795516"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27977_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Permanente Ausstellung über den Zweiten Weltkrieg in Petingen geplant" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795516" title="Permanente Ausstellung über den Zweiten Weltkrieg in Petingen geplant">Geschichte / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795516" title="Permanente Ausstellung über den Zweiten Weltkrieg in Petingen geplant">Permanente Ausstellung über den Zweiten Weltkrieg in Petingen geplant</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795378"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/26543_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Das Merscher Kulturhaus ehrt einen ganz Großen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795378" title="Das Merscher Kulturhaus ehrt einen ganz Großen">Pir Kremer im Fokus / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795378" title="Das Merscher Kulturhaus ehrt einen ganz Großen">Das Merscher Kulturhaus ehrt einen ganz Großen</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795367"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795367" title="Sanem: Postgebäude für 1,3 Millionen Euro gekauft">Gemeinderat / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795367" title="Sanem: Postgebäude für 1,3 Millionen Euro gekauft">Sanem: Postgebäude für 1,3 Millionen Euro gekauft</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795219"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795219" title="Die Bürger sind genervt, doch die Gemeinde sieht sich im Recht">Escher Straßenpoller / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795219" title="Die Bürger sind genervt, doch die Gemeinde sieht sich im Recht">Die Bürger sind genervt, doch die Gemeinde sieht sich im Recht</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795353"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795353" title="Herunterfallende Gegenstände knallen auf fahrendes Auto">A3 / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795353" title="Herunterfallende Gegenstände knallen auf fahrendes Auto">Herunterfallende Gegenstände knallen auf fahrendes Auto</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795349"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795349" title="Nach Razzia am Hauptbahnhof werden drei Menschen festgenommen">Polizei / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795349" title="Nach Razzia am Hauptbahnhof werden drei Menschen festgenommen">Nach Razzia am Hauptbahnhof werden drei Menschen festgenommen</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784429" class="quadmenu-item-784429 item-meinung quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Meinung</span>
                                            </span>
    </a>
            <div id="dropdown-784429" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784439" class="quadmenu-item-784439 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784439" class="">
            <ul>
        <li id="menu-item-786592" class="quadmenu-item-786592 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/Meinung"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Meinung</font></a></div></div>        </div>
        </li><li id="menu-item-786595" class="quadmenu-item-786595 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_custom_html">
          <div class="textwidget custom-html-widget"><ul>
	<li style="margin-bottom : 0px" class="subcategory" >	<a style="font-size: 14px!important;" href="/category/meinung/editorial/"> Editorial</a>
	</li>
		<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/kommentar/">Kommentar</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/forum/">Forum</a>
	</li>

	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/leserbriefe/">Leserbriefe</a>
	</li>
</ul></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784440" class="quadmenu-item-784440 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784440" class="">
            <ul>
        <li id="menu-item-786593" class="quadmenu-item-786593 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795507"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27891_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Autor missbraucht Minderjährige: Deckmantel der Fiktion" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795507" title="Autor missbraucht Minderjährige: Deckmantel der Fiktion">Editorial / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795507" title="Autor missbraucht Minderjährige: Deckmantel der Fiktion">Autor missbraucht Minderjährige: Deckmantel der Fiktion</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795500"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27870_cx_0_cy_0_cw_3897_ch_2369-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Ein „coming man“ geht " alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795500" title="Ein „coming man“ geht ">Kommentar / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795500" title="Ein „coming man“ geht ">Ein „coming man“ geht </a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795213"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27767_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Jean-Claude Junckers Wunde: Weshalb der Machtwechsel immer noch nicht verkraftet ist" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795213" title="Jean-Claude Junckers Wunde: Weshalb der Machtwechsel immer noch nicht verkraftet ist">Editorial / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795213" title="Jean-Claude Junckers Wunde: Weshalb der Machtwechsel immer noch nicht verkraftet ist">Jean-Claude Junckers Wunde: Weshalb der Machtwechsel immer noch nicht verkraftet ist</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795198"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27734_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Umweltschutz in zwei Klassen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795198" title="Umweltschutz in zwei Klassen">Kommentar / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795198" title="Umweltschutz in zwei Klassen">Umweltschutz in zwei Klassen</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795196"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795196" title="Jetzt müssen Nägel mit Köpfen gemacht werden">Kommentar / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795196" title="Jetzt müssen Nägel mit Köpfen gemacht werden">Jetzt müssen Nägel mit Köpfen gemacht werden</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795044"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795044" title="Wohnungsnot: eine tickende Zeitbombe">Editorial / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795044" title="Wohnungsnot: eine tickende Zeitbombe">Wohnungsnot: eine tickende Zeitbombe</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794924"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794924" title="„To put something on the map“ – Vom Nutzen von Karten">Kommentar / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794924" title="„To put something on the map“ – Vom Nutzen von Karten">„To put something on the map“ – Vom Nutzen von Karten</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794862"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794862" title="Das Fußballjahr 2020 stellt eine Herausforderung für Luxemburg dar">Editorial / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794862" title="Das Fußballjahr 2020 stellt eine Herausforderung für Luxemburg dar">Das Fußballjahr 2020 stellt eine Herausforderung für Luxemburg dar</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784430" class="quadmenu-item-784430 item-international quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">International</span>
                                            </span>
    </a>
            <div id="dropdown-784430" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784443" class="quadmenu-item-784443 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784443" class="">
            <ul>
        <li id="menu-item-786596" class="quadmenu-item-786596 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/Nachrichten/International"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">International</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784444" class="quadmenu-item-784444 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784444" class="">
            <ul>
        <li id="menu-item-786597" class="quadmenu-item-786597 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795703"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28284_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Zehntausende fordern Agrarwende – Romain Schneider wirbt für gegenseitiges Verständnis" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795703" title="Zehntausende fordern Agrarwende – Romain Schneider wirbt für gegenseitiges Verständnis">„Grüne Woche“ / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795703" title="Zehntausende fordern Agrarwende – Romain Schneider wirbt für gegenseitiges Verständnis">Zehntausende fordern Agrarwende – Romain Schneider wirbt für gegenseitiges Verständnis</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795693"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27912_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Kopftuchverbot in Schulen entzweit ÖVP und Grüne, aber auch Muslime" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795693" title="Kopftuchverbot in Schulen entzweit ÖVP und Grüne, aber auch Muslime">Österreich / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795693" title="Kopftuchverbot in Schulen entzweit ÖVP und Grüne, aber auch Muslime">Kopftuchverbot in Schulen entzweit ÖVP und Grüne, aber auch Muslime</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795519"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28277_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Trump lässt sich von Clinton-Sonderermittler Starr verteidigen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795519" title="Trump lässt sich von Clinton-Sonderermittler Starr verteidigen">Impeachment / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795519" title="Trump lässt sich von Clinton-Sonderermittler Starr verteidigen">Trump lässt sich von Clinton-Sonderermittler Starr verteidigen</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795511"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27937_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Minderjährige Heimkinder wurden auf Mallorca sexuell ausgebeutet" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795511" title="Minderjährige Heimkinder wurden auf Mallorca sexuell ausgebeutet">Spanien / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795511" title="Minderjährige Heimkinder wurden auf Mallorca sexuell ausgebeutet">Minderjährige Heimkinder wurden auf Mallorca sexuell ausgebeutet</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795345"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795345" title="EU-Außenbeauftragter hält Entsendung von Soldaten nach Libyen für möglich">Friedensmission / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795345" title="EU-Außenbeauftragter hält Entsendung von Soldaten nach Libyen für möglich">EU-Außenbeauftragter hält Entsendung von Soldaten nach Libyen für möglich</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795360"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795360" title="Vor der Lösungssuche in Berlin: Wer mitmischt im Krieg und wer welche Interessen hat">Libyen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795360" title="Vor der Lösungssuche in Berlin: Wer mitmischt im Krieg und wer welche Interessen hat">Vor der Lösungssuche in Berlin: Wer mitmischt im Krieg und wer welche Interessen hat</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795351"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795351" title="Oberstes Gericht Italiens bestätigt Freilassung von Carola Rackete">Seenotrettung / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795351" title="Oberstes Gericht Italiens bestätigt Freilassung von Carola Rackete">Oberstes Gericht Italiens bestätigt Freilassung von Carola Rackete</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795266"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795266" title="Klimakrise, Aktivismus und „Umweltangst“ sollen in den Lehrplan">Neuseeland / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795266" title="Klimakrise, Aktivismus und „Umweltangst“ sollen in den Lehrplan">Klimakrise, Aktivismus und „Umweltangst“ sollen in den Lehrplan</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784431" class="quadmenu-item-784431 item-wirtschaft quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Wirtschaft</span>
                                            </span>
    </a>
            <div id="dropdown-784431" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784447" class="quadmenu-item-784447 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784447" class="">
            <ul>
        <li id="menu-item-786599" class="quadmenu-item-786599 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/Wirtschaft"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Wirtschaft</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784448" class="quadmenu-item-784448 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784448" class="">
            <ul>
        <li id="menu-item-786600" class="quadmenu-item-786600 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795248"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27778-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="EU-Kommissar Schmit spricht sich für höhere Mindestlöhne aus – auch in Luxemburg" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795248" title="EU-Kommissar Schmit spricht sich für höhere Mindestlöhne aus – auch in Luxemburg">Interview / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795248" title="EU-Kommissar Schmit spricht sich für höhere Mindestlöhne aus – auch in Luxemburg">EU-Kommissar Schmit spricht sich für höhere Mindestlöhne aus – auch in Luxemburg</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795086"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27384_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Etienne Schneider präsentiert Luxemburgs neuen Weltraum-Aktionsplan" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795086" title="Etienne Schneider präsentiert Luxemburgs neuen Weltraum-Aktionsplan">Raumfahrt / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795086" title="Etienne Schneider präsentiert Luxemburgs neuen Weltraum-Aktionsplan">Etienne Schneider präsentiert Luxemburgs neuen Weltraum-Aktionsplan</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795215"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27787_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Die unterschätzte Einnahmequelle des Luxemburger Staats" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795215" title="Die unterschätzte Einnahmequelle des Luxemburger Staats">Investmentfonds / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795215" title="Die unterschätzte Einnahmequelle des Luxemburger Staats">Die unterschätzte Einnahmequelle des Luxemburger Staats</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795178"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27573_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="„ArcelorMittal hat sich dem Pariser Abkommen verpflichtet“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795178" title="„ArcelorMittal hat sich dem Pariser Abkommen verpflichtet“">Rück- und Ausblick / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795178" title="„ArcelorMittal hat sich dem Pariser Abkommen verpflichtet“">„ArcelorMittal hat sich dem Pariser Abkommen verpflichtet“</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=792635"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=792635" title="Abhängig von immer mehr Arbeitsplätzen">Staatsfinanzen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=792635" title="Abhängig von immer mehr Arbeitsplätzen">Abhängig von immer mehr Arbeitsplätzen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794079"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794079" title="Die schwankende Geldquelle des Luxemburger Staates">Staatsfinanzen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794079" title="Die schwankende Geldquelle des Luxemburger Staates">Die schwankende Geldquelle des Luxemburger Staates</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794273"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794273" title="Die sichere Geldquelle">Staatsfinanzen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794273" title="Die sichere Geldquelle">Die sichere Geldquelle</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795060"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795060" title="Zölle und Akzisen: Die ungeliebte Geldquelle">Staatsfinanzen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795060" title="Zölle und Akzisen: Die ungeliebte Geldquelle">Zölle und Akzisen: Die ungeliebte Geldquelle</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784432" class="quadmenu-item-784432 item-sport quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Sport</span>
                                            </span>
    </a>
            <div id="dropdown-784432" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784451" class="quadmenu-item-784451 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784451" class="">
            <ul>
        <li id="menu-item-786601" class="quadmenu-item-786601 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/Sport"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Sport</font></a></div></div>        </div>
        </li><li id="menu-item-786623" class="quadmenu-item-786623 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_custom_html">
          <div class="textwidget custom-html-widget"><ul>
	<li style="margin-bottom : 0px" class="subcategory" >	<a style="font-size: 14px!important;" href="https://www.tageblatt.lu/category/sport/fussball/"> Fußball</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="http://www.tageblatt.lu/category/sport/radsport/">Radsport</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="https://www.tageblatt.lu/category/sport/andere_sportarten/">Andere Sportarten</a>
	</li>

</ul></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784452" class="quadmenu-item-784452 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784452" class="">
            <ul>
        <li id="menu-item-786602" class="quadmenu-item-786602 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795700"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27820-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Internationales Rennen in Leudelingen: Emil Hekele und die jungen Wilden" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795700" title="Internationales Rennen in Leudelingen: Emil Hekele und die jungen Wilden">Cyclocross / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795700" title="Internationales Rennen in Leudelingen: Emil Hekele und die jungen Wilden">Internationales Rennen in Leudelingen: Emil Hekele und die jungen Wilden</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795530"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27853_cx__cy__cw__ch_-169x112.jpg?theia_smart_thumbnails_file_version=3 " class="img-fluid  d-none d-xl-block   " title="Der doppelte Max Schmit: Achtung, Verwechslungsgefahr" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795530" title="Der doppelte Max Schmit: Achtung, Verwechslungsgefahr">Basketball / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795530" title="Der doppelte Max Schmit: Achtung, Verwechslungsgefahr">Der doppelte Max Schmit: Achtung, Verwechslungsgefahr</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795509"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27880_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Luxemburger Handballer hoffen auf ein Wunder" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795509" title="Luxemburger Handballer hoffen auf ein Wunder">EM-Qualifikation / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795509" title="Luxemburger Handballer hoffen auf ein Wunder">Luxemburger Handballer hoffen auf ein Wunder</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795490"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28066_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Pascal Meurs wird Headcoach bei der Sparta Bartringen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795490" title="Pascal Meurs wird Headcoach bei der Sparta Bartringen">Basketball / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795490" title="Pascal Meurs wird Headcoach bei der Sparta Bartringen">Pascal Meurs wird Headcoach bei der Sparta Bartringen</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795201"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795201" title="Luxemburgerin Minella verliert und scheidet aus">Australian Open / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795201" title="Luxemburgerin Minella verliert und scheidet aus">Luxemburgerin Minella verliert und scheidet aus</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795036"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795036" title="Minella gewinnt in der 1. Runde der Qualifikation">Australian Open / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795036" title="Minella gewinnt in der 1. Runde der Qualifikation">Minella gewinnt in der 1. Runde der Qualifikation</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795034"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795034" title="FLH-Team vor schwerer Prüfung">Handball / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795034" title="FLH-Team vor schwerer Prüfung">FLH-Team vor schwerer Prüfung</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795028"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795028" title="FLNS-Präsident Marco Stacchiotti: „Das Becken wird brennen“">Schwimmen  / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795028" title="FLNS-Präsident Marco Stacchiotti: „Das Becken wird brennen“">FLNS-Präsident Marco Stacchiotti: „Das Becken wird brennen“</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784461" class="quadmenu-item-784461 item-kultur quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Kultur</span>
                                            </span>
    </a>
            <div id="dropdown-784461" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784462" class="quadmenu-item-784462 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784462" class="">
            <ul>
        <li id="menu-item-786617" class="quadmenu-item-786617 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/Kultur"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Kultur</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784463" class="quadmenu-item-784463 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784463" class="">
            <ul>
        <li id="menu-item-786618" class="quadmenu-item-786618 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795697"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27974_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="„Le poisson belge“ de Léonore Confino au TOL" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795697" title="„Le poisson belge“ de Léonore Confino au TOL">Théâtre / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795697" title="„Le poisson belge“ de Léonore Confino au TOL">„Le poisson belge“ de Léonore Confino au TOL</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795355"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27451_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Vérité ou profit?" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795355" title="Vérité ou profit?">Théâtre / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795355" title="Vérité ou profit?">Vérité ou profit?</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795342"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27560_cx_0_cy_0_cw_1088_ch_949-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Chigozie Obiomas „Das Weinen der Vögel“ ist eine Odyssee des Untergangs" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795342" title="Chigozie Obiomas „Das Weinen der Vögel“ ist eine Odyssee des Untergangs">Shortlist Booker Prize / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795342" title="Chigozie Obiomas „Das Weinen der Vögel“ ist eine Odyssee des Untergangs">Chigozie Obiomas „Das Weinen der Vögel“ ist eine Odyssee des Untergangs</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795134"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27401_cx_0_cy_57_cw_854_ch_615-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Désirée Nosbusch bezeichnet Beziehung mit Manager Bossert als „Missbrauch“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795134" title="Désirée Nosbusch bezeichnet Beziehung mit Manager Bossert als „Missbrauch“">Bericht / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795134" title="Désirée Nosbusch bezeichnet Beziehung mit Manager Bossert als „Missbrauch“">Désirée Nosbusch bezeichnet Beziehung mit Manager Bossert als „Missbrauch“</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795073"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795073" title="Lea und Esther Birringer veröffentlichen mit„Di tanti palpati“ ihre drittes Album">Alain spannt den Bogen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795073" title="Lea und Esther Birringer veröffentlichen mit„Di tanti palpati“ ihre drittes Album">Lea und Esther Birringer veröffentlichen mit„Di tanti palpati“ ihre drittes Album</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795019"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795019" title="Simone Beck: Toute une histoire">Portrait / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795019" title="Simone Beck: Toute une histoire">Simone Beck: Toute une histoire</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794864"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794864" title="Neue Luxemburg-Karte kommt gut an">Op Lëtzebuergesch / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794864" title="Neue Luxemburg-Karte kommt gut an">Neue Luxemburg-Karte kommt gut an</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794750"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794750" title="Réinventer la beauté du monde: les peintres naïfs, du Douanier Rousseau à Séraphine">Expo  / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794750" title="Réinventer la beauté du monde: les peintres naïfs, du Douanier Rousseau à Séraphine">Réinventer la beauté du monde: les peintres naïfs, du Douanier Rousseau à Séraphine</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784433" class="quadmenu-item-784433 item-magazin quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Magazin</span>
                                            </span>
    </a>
            <div id="dropdown-784433" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784455" class="quadmenu-item-784455 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784455" class="">
            <ul>
        <li id="menu-item-786619" class="quadmenu-item-786619 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/Magazin"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Magazin</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784456" class="quadmenu-item-784456 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784456" class="">
            <ul>
        <li id="menu-item-786620" class="quadmenu-item-786620 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795017"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/26964_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Der Stern Lucilinburhuc" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795017" title="Der Stern Lucilinburhuc">Astronomie / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795017" title="Der Stern Lucilinburhuc">Der Stern Lucilinburhuc</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=794619"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/24967_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Wie die Parker Solar Probe durch die Sonne fliegt" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794619" title="Wie die Parker Solar Probe durch die Sonne fliegt">Astronomie / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794619" title="Wie die Parker Solar Probe durch die Sonne fliegt">Wie die Parker Solar Probe durch die Sonne fliegt</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=794535"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/23722_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Reisebüro oder Onlineportal?" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794535" title="Reisebüro oder Onlineportal?">Urlaubsplanung / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794535" title="Reisebüro oder Onlineportal?">Reisebüro oder Onlineportal?</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=794533"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/23983_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Wohin geht die Reise?" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794533" title="Wohin geht die Reise?">Hotel oder Ferienwohnung / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794533" title="Wohin geht die Reise?">Wohin geht die Reise?</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794433"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794433" title="Autoportraits fragmentés">Klangwelten  / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794433" title="Autoportraits fragmentés">Autoportraits fragmentés</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794431"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794431" title="Mathrock für die Tanzpiste">Klangwelten / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794431" title="Mathrock für die Tanzpiste">Mathrock für die Tanzpiste</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794423"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794423" title="Einwohner Luxemburgs urlauben häufiger und teurer">Reiseverhalten / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794423" title="Einwohner Luxemburgs urlauben häufiger und teurer">Einwohner Luxemburgs urlauben häufiger und teurer</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794421"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794421" title="Wenn sich die Wissenschaft mit Getränkedosen beschäftigt">Bier / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794421" title="Wenn sich die Wissenschaft mit Getränkedosen beschäftigt">Wenn sich die Wissenschaft mit Getränkedosen beschäftigt</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784434" class="quadmenu-item-784434 item-premium quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category current-post-ancestor current-menu-parent current-post-parent quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="http://www.tageblatt.lu/category/premium/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Premium</span>
                                            </span>
      </a>
                </li><li id="menu-item-784460" class="quadmenu-item-784460 item-login hidden quadmenu-item quadmenu-item-object-button quadmenu-item-type-button quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://awstgb2.tageblatt.lu">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Login.</span>
                                            </span>
    </a>
        </li><li id="menu-item-784459" class="quadmenu-item-784459 item-abonnieren hidden quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://editpress-api.tageblatt.lu/offers">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Zu den Abos</span>
                                            </span>
    </a>
        </li></ul>    </div>
  </div>
</nav>
                </div>-->
            </div>
        </div>
    </div>
</div>

<nav  id="navbar">





    <div class="container-fluid  bg-black">
        <div class="row">
            <div class="col-12 ">
                <div class="container " >
                    <div class="row">
                      <!--<div id="headernavbar" onclick="showHide()" class="col-12 m-0 p-0">
                        <div class="row"><div id="headernavbarLeft" class="col-6">X</div><div  class="col-6 text-right"><font style="font-size : 18px;" class="color-red">Premium</font>&nbsp;/&nbsp<img src='/wp-content/themes/html5blank-stable/Ressources/images/Pictos/Picto_Loupe.svg'></img>&nbsp;</div></div>
                      </div>-->
                        <div  id="navmenu" class=" col-12 m-0 p-0 text-white bg-black">

                            <nav id="quadmenu" class="quadmenu-custom_theme_1 quadmenu-v1.8.8 quadmenu-align-left quadmenu-divider-hide quadmenu-carets-show quadmenu-background-color quadmenu-mobile-shadow-show quadmenu-dropdown-shadow-show quadmenu-hover-ripple quadmenu-is-embed" data-template="embed" data-theme="custom_theme_1" data-unwrap="0" data-breakpoint="768">
  <div class="quadmenu-container">
    <div id="quadmenu_1" class="quadmenu-navbar-collapse collapsed in">
      <ul class="quadmenu-navbar-nav"><li id="menu-item-784428" class="quadmenu-item-784428 item-startseite quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://awstgb2.tageblatt.lu/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Startseite</span>
                                            </span>
    </a>
        </li><li id="menu-item-784422" class="quadmenu-item-784422 item-politik quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Politik</span>
                                            </span>
    </a>
            <div id="dropdown-784422" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784424" class="quadmenu-item-784424 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784424" class="">
            <ul>
        <li id="menu-item-786588" class="quadmenu-item-786588 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/Politik"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Politik</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784425" class="quadmenu-item-784425 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784425" class="">
            <ul>
        <li id="menu-item-786589" class="quadmenu-item-786589 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795523"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28278_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Gewalt, Service, Abdeckung: LSAP-Mitglieder beklagen Zustand des öffentlichen Transports" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795523" title="Gewalt, Service, Abdeckung: LSAP-Mitglieder beklagen Zustand des öffentlichen Transports">Offener Brief / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795523" title="Gewalt, Service, Abdeckung: LSAP-Mitglieder beklagen Zustand des öffentlichen Transports">Gewalt, Service, Abdeckung: LSAP-Mitglieder beklagen Zustand des öffentlichen Transports</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795504"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28001_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="OGBL-Vorsitzende und UEL-Präsident diskutieren über gesellschaftliche Herausforderungen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795504" title="OGBL-Vorsitzende und UEL-Präsident diskutieren über gesellschaftliche Herausforderungen">Paperjam-Club / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795504" title="OGBL-Vorsitzende und UEL-Präsident diskutieren über gesellschaftliche Herausforderungen">OGBL-Vorsitzende und UEL-Präsident diskutieren über gesellschaftliche Herausforderungen</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795498"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28036_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Einsichten und Ansichten eines Politikers" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795498" title="Einsichten und Ansichten eines Politikers">Bodrys Wechsel in den Staatsrat  / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795498" title="Einsichten und Ansichten eines Politikers">Einsichten und Ansichten eines Politikers</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795235"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27775_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="ArcelorMittal wird Plätze von Vorruheständlern nicht ersetzen " alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795235" title="ArcelorMittal wird Plätze von Vorruheständlern nicht ersetzen ">Stahlindustrie / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795235" title="ArcelorMittal wird Plätze von Vorruheständlern nicht ersetzen ">ArcelorMittal wird Plätze von Vorruheständlern nicht ersetzen </a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795263"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795263" title="Sekten und homophober Psycho-Pfusch: Regierung will Aufklärung statt Überwachung">Anfrage / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795263" title="Sekten und homophober Psycho-Pfusch: Regierung will Aufklärung statt Überwachung">Sekten und homophober Psycho-Pfusch: Regierung will Aufklärung statt Überwachung</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795253"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795253" title="Bericht: Die Abdankung des Großherzogs ist nicht auszuschließen">Untersuchung / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795253" title="Bericht: Die Abdankung des Großherzogs ist nicht auszuschließen">Bericht: Die Abdankung des Großherzogs ist nicht auszuschließen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795243"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795243" title="Eugène Berger liegt auf der Intensivstation ">DP-Fraktionschef / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795243" title="Eugène Berger liegt auf der Intensivstation ">Eugène Berger liegt auf der Intensivstation </a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795207"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795207" title="Direktor des LUCET: „Es gibt ein Problem im luxemburgischen Bildungssystem“">Antoine Fischbach / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795207" title="Direktor des LUCET: „Es gibt ein Problem im luxemburgischen Bildungssystem“">Direktor des LUCET: „Es gibt ein Problem im luxemburgischen Bildungssystem“</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784423" class="quadmenu-item-784423 item-lokal quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Lokal</span>
                                            </span>
    </a>
            <div id="dropdown-784423" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784435" class="quadmenu-item-784435 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784435" class="">
            <ul>
        <li id="menu-item-786590" class="quadmenu-item-786590 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/nachrichten/luxemburg"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Lokal</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784436" class="quadmenu-item-784436 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784436" class="">
            <ul>
        <li id="menu-item-786591" class="quadmenu-item-786591 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795565"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28016_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Ein Tag in der Escher Bibliothek: „Hier will ich in Rente gehen“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795565" title="Ein Tag in der Escher Bibliothek: „Hier will ich in Rente gehen“">Reportage  / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795565" title="Ein Tag in der Escher Bibliothek: „Hier will ich in Rente gehen“">Ein Tag in der Escher Bibliothek: „Hier will ich in Rente gehen“</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795494"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28003_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Vier Schüler mobilisieren gegen Drogen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795494" title="Vier Schüler mobilisieren gegen Drogen">Film „Addicted“ / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795494" title="Vier Schüler mobilisieren gegen Drogen">Vier Schüler mobilisieren gegen Drogen</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795516"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27977_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Permanente Ausstellung über den Zweiten Weltkrieg in Petingen geplant" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795516" title="Permanente Ausstellung über den Zweiten Weltkrieg in Petingen geplant">Geschichte / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795516" title="Permanente Ausstellung über den Zweiten Weltkrieg in Petingen geplant">Permanente Ausstellung über den Zweiten Weltkrieg in Petingen geplant</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795378"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/26543_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Das Merscher Kulturhaus ehrt einen ganz Großen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795378" title="Das Merscher Kulturhaus ehrt einen ganz Großen">Pir Kremer im Fokus / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795378" title="Das Merscher Kulturhaus ehrt einen ganz Großen">Das Merscher Kulturhaus ehrt einen ganz Großen</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795367"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795367" title="Sanem: Postgebäude für 1,3 Millionen Euro gekauft">Gemeinderat / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795367" title="Sanem: Postgebäude für 1,3 Millionen Euro gekauft">Sanem: Postgebäude für 1,3 Millionen Euro gekauft</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795219"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795219" title="Die Bürger sind genervt, doch die Gemeinde sieht sich im Recht">Escher Straßenpoller / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795219" title="Die Bürger sind genervt, doch die Gemeinde sieht sich im Recht">Die Bürger sind genervt, doch die Gemeinde sieht sich im Recht</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795353"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795353" title="Herunterfallende Gegenstände knallen auf fahrendes Auto">A3 / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795353" title="Herunterfallende Gegenstände knallen auf fahrendes Auto">Herunterfallende Gegenstände knallen auf fahrendes Auto</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795349"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795349" title="Nach Razzia am Hauptbahnhof werden drei Menschen festgenommen">Polizei / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795349" title="Nach Razzia am Hauptbahnhof werden drei Menschen festgenommen">Nach Razzia am Hauptbahnhof werden drei Menschen festgenommen</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784429" class="quadmenu-item-784429 item-meinung quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Meinung</span>
                                            </span>
    </a>
            <div id="dropdown-784429" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784439" class="quadmenu-item-784439 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784439" class="">
            <ul>
        <li id="menu-item-786592" class="quadmenu-item-786592 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/Meinung"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Meinung</font></a></div></div>        </div>
        </li><li id="menu-item-786595" class="quadmenu-item-786595 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_custom_html">
          <div class="textwidget custom-html-widget"><ul>
	<li style="margin-bottom : 0px" class="subcategory" >	<a style="font-size: 14px!important;" href="/category/meinung/editorial/"> Editorial</a>
	</li>
		<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/kommentar/">Kommentar</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/forum/">Forum</a>
	</li>

	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="/category/meinung/leserbriefe/">Leserbriefe</a>
	</li>
</ul></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784440" class="quadmenu-item-784440 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784440" class="">
            <ul>
        <li id="menu-item-786593" class="quadmenu-item-786593 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795507"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27891_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Autor missbraucht Minderjährige: Deckmantel der Fiktion" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795507" title="Autor missbraucht Minderjährige: Deckmantel der Fiktion">Editorial / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795507" title="Autor missbraucht Minderjährige: Deckmantel der Fiktion">Autor missbraucht Minderjährige: Deckmantel der Fiktion</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795500"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27870_cx_0_cy_0_cw_3897_ch_2369-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Ein „coming man“ geht " alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795500" title="Ein „coming man“ geht ">Kommentar / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795500" title="Ein „coming man“ geht ">Ein „coming man“ geht </a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795213"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27767_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Jean-Claude Junckers Wunde: Weshalb der Machtwechsel immer noch nicht verkraftet ist" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795213" title="Jean-Claude Junckers Wunde: Weshalb der Machtwechsel immer noch nicht verkraftet ist">Editorial / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795213" title="Jean-Claude Junckers Wunde: Weshalb der Machtwechsel immer noch nicht verkraftet ist">Jean-Claude Junckers Wunde: Weshalb der Machtwechsel immer noch nicht verkraftet ist</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795198"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27734_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Umweltschutz in zwei Klassen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795198" title="Umweltschutz in zwei Klassen">Kommentar / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795198" title="Umweltschutz in zwei Klassen">Umweltschutz in zwei Klassen</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795196"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795196" title="Jetzt müssen Nägel mit Köpfen gemacht werden">Kommentar / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795196" title="Jetzt müssen Nägel mit Köpfen gemacht werden">Jetzt müssen Nägel mit Köpfen gemacht werden</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795044"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795044" title="Wohnungsnot: eine tickende Zeitbombe">Editorial / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795044" title="Wohnungsnot: eine tickende Zeitbombe">Wohnungsnot: eine tickende Zeitbombe</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794924"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794924" title="„To put something on the map“ – Vom Nutzen von Karten">Kommentar / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794924" title="„To put something on the map“ – Vom Nutzen von Karten">„To put something on the map“ – Vom Nutzen von Karten</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794862"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794862" title="Das Fußballjahr 2020 stellt eine Herausforderung für Luxemburg dar">Editorial / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794862" title="Das Fußballjahr 2020 stellt eine Herausforderung für Luxemburg dar">Das Fußballjahr 2020 stellt eine Herausforderung für Luxemburg dar</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784430" class="quadmenu-item-784430 item-international quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">International</span>
                                            </span>
    </a>
            <div id="dropdown-784430" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784443" class="quadmenu-item-784443 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784443" class="">
            <ul>
        <li id="menu-item-786596" class="quadmenu-item-786596 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/Nachrichten/International"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">International</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784444" class="quadmenu-item-784444 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784444" class="">
            <ul>
        <li id="menu-item-786597" class="quadmenu-item-786597 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795703"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28284_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Zehntausende fordern Agrarwende – Romain Schneider wirbt für gegenseitiges Verständnis" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795703" title="Zehntausende fordern Agrarwende – Romain Schneider wirbt für gegenseitiges Verständnis">„Grüne Woche“ / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795703" title="Zehntausende fordern Agrarwende – Romain Schneider wirbt für gegenseitiges Verständnis">Zehntausende fordern Agrarwende – Romain Schneider wirbt für gegenseitiges Verständnis</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795693"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27912_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Kopftuchverbot in Schulen entzweit ÖVP und Grüne, aber auch Muslime" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795693" title="Kopftuchverbot in Schulen entzweit ÖVP und Grüne, aber auch Muslime">Österreich / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795693" title="Kopftuchverbot in Schulen entzweit ÖVP und Grüne, aber auch Muslime">Kopftuchverbot in Schulen entzweit ÖVP und Grüne, aber auch Muslime</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795519"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28277_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Trump lässt sich von Clinton-Sonderermittler Starr verteidigen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795519" title="Trump lässt sich von Clinton-Sonderermittler Starr verteidigen">Impeachment / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795519" title="Trump lässt sich von Clinton-Sonderermittler Starr verteidigen">Trump lässt sich von Clinton-Sonderermittler Starr verteidigen</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795511"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27937_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Minderjährige Heimkinder wurden auf Mallorca sexuell ausgebeutet" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795511" title="Minderjährige Heimkinder wurden auf Mallorca sexuell ausgebeutet">Spanien / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795511" title="Minderjährige Heimkinder wurden auf Mallorca sexuell ausgebeutet">Minderjährige Heimkinder wurden auf Mallorca sexuell ausgebeutet</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795345"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795345" title="EU-Außenbeauftragter hält Entsendung von Soldaten nach Libyen für möglich">Friedensmission / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795345" title="EU-Außenbeauftragter hält Entsendung von Soldaten nach Libyen für möglich">EU-Außenbeauftragter hält Entsendung von Soldaten nach Libyen für möglich</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795360"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795360" title="Vor der Lösungssuche in Berlin: Wer mitmischt im Krieg und wer welche Interessen hat">Libyen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795360" title="Vor der Lösungssuche in Berlin: Wer mitmischt im Krieg und wer welche Interessen hat">Vor der Lösungssuche in Berlin: Wer mitmischt im Krieg und wer welche Interessen hat</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795351"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795351" title="Oberstes Gericht Italiens bestätigt Freilassung von Carola Rackete">Seenotrettung / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795351" title="Oberstes Gericht Italiens bestätigt Freilassung von Carola Rackete">Oberstes Gericht Italiens bestätigt Freilassung von Carola Rackete</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795266"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795266" title="Klimakrise, Aktivismus und „Umweltangst“ sollen in den Lehrplan">Neuseeland / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795266" title="Klimakrise, Aktivismus und „Umweltangst“ sollen in den Lehrplan">Klimakrise, Aktivismus und „Umweltangst“ sollen in den Lehrplan</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784431" class="quadmenu-item-784431 item-wirtschaft quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Wirtschaft</span>
                                            </span>
    </a>
            <div id="dropdown-784431" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784447" class="quadmenu-item-784447 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784447" class="">
            <ul>
        <li id="menu-item-786599" class="quadmenu-item-786599 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/Wirtschaft"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Wirtschaft</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784448" class="quadmenu-item-784448 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784448" class="">
            <ul>
        <li id="menu-item-786600" class="quadmenu-item-786600 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795248"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27778-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="EU-Kommissar Schmit spricht sich für höhere Mindestlöhne aus – auch in Luxemburg" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795248" title="EU-Kommissar Schmit spricht sich für höhere Mindestlöhne aus – auch in Luxemburg">Interview / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795248" title="EU-Kommissar Schmit spricht sich für höhere Mindestlöhne aus – auch in Luxemburg">EU-Kommissar Schmit spricht sich für höhere Mindestlöhne aus – auch in Luxemburg</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795086"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27384_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Etienne Schneider präsentiert Luxemburgs neuen Weltraum-Aktionsplan" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795086" title="Etienne Schneider präsentiert Luxemburgs neuen Weltraum-Aktionsplan">Raumfahrt / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795086" title="Etienne Schneider präsentiert Luxemburgs neuen Weltraum-Aktionsplan">Etienne Schneider präsentiert Luxemburgs neuen Weltraum-Aktionsplan</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795215"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27787_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Die unterschätzte Einnahmequelle des Luxemburger Staats" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795215" title="Die unterschätzte Einnahmequelle des Luxemburger Staats">Investmentfonds / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795215" title="Die unterschätzte Einnahmequelle des Luxemburger Staats">Die unterschätzte Einnahmequelle des Luxemburger Staats</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795178"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27573_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="„ArcelorMittal hat sich dem Pariser Abkommen verpflichtet“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795178" title="„ArcelorMittal hat sich dem Pariser Abkommen verpflichtet“">Rück- und Ausblick / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795178" title="„ArcelorMittal hat sich dem Pariser Abkommen verpflichtet“">„ArcelorMittal hat sich dem Pariser Abkommen verpflichtet“</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=792635"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=792635" title="Abhängig von immer mehr Arbeitsplätzen">Staatsfinanzen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=792635" title="Abhängig von immer mehr Arbeitsplätzen">Abhängig von immer mehr Arbeitsplätzen</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794079"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794079" title="Die schwankende Geldquelle des Luxemburger Staates">Staatsfinanzen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794079" title="Die schwankende Geldquelle des Luxemburger Staates">Die schwankende Geldquelle des Luxemburger Staates</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794273"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794273" title="Die sichere Geldquelle">Staatsfinanzen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794273" title="Die sichere Geldquelle">Die sichere Geldquelle</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795060"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795060" title="Zölle und Akzisen: Die ungeliebte Geldquelle">Staatsfinanzen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795060" title="Zölle und Akzisen: Die ungeliebte Geldquelle">Zölle und Akzisen: Die ungeliebte Geldquelle</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784432" class="quadmenu-item-784432 item-sport quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Sport</span>
                                            </span>
    </a>
            <div id="dropdown-784432" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784451" class="quadmenu-item-784451 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784451" class="">
            <ul>
        <li id="menu-item-786601" class="quadmenu-item-786601 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/Sport"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Sport</font></a></div></div>        </div>
        </li><li id="menu-item-786623" class="quadmenu-item-786623 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_custom_html">
          <div class="textwidget custom-html-widget"><ul>
	<li style="margin-bottom : 0px" class="subcategory" >	<a style="font-size: 14px!important;" href="https://www.tageblatt.lu/category/sport/fussball/"> Fußball</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="http://www.tageblatt.lu/category/sport/radsport/">Radsport</a>
	</li>
	<li style="margin-bottom : 0px">
		<a style="font-size: 14px!important;" href="https://www.tageblatt.lu/category/sport/andere_sportarten/">Andere Sportarten</a>
	</li>

</ul></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784452" class="quadmenu-item-784452 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784452" class="">
            <ul>
        <li id="menu-item-786602" class="quadmenu-item-786602 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795700"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27820-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Internationales Rennen in Leudelingen: Emil Hekele und die jungen Wilden" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795700" title="Internationales Rennen in Leudelingen: Emil Hekele und die jungen Wilden">Cyclocross / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795700" title="Internationales Rennen in Leudelingen: Emil Hekele und die jungen Wilden">Internationales Rennen in Leudelingen: Emil Hekele und die jungen Wilden</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795530"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27853_cx__cy__cw__ch_-169x112.jpg?theia_smart_thumbnails_file_version=3 " class="img-fluid  d-none d-xl-block   " title="Der doppelte Max Schmit: Achtung, Verwechslungsgefahr" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795530" title="Der doppelte Max Schmit: Achtung, Verwechslungsgefahr">Basketball / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795530" title="Der doppelte Max Schmit: Achtung, Verwechslungsgefahr">Der doppelte Max Schmit: Achtung, Verwechslungsgefahr</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795509"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27880_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Luxemburger Handballer hoffen auf ein Wunder" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795509" title="Luxemburger Handballer hoffen auf ein Wunder">EM-Qualifikation / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795509" title="Luxemburger Handballer hoffen auf ein Wunder">Luxemburger Handballer hoffen auf ein Wunder</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795490"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28066_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Pascal Meurs wird Headcoach bei der Sparta Bartringen" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795490" title="Pascal Meurs wird Headcoach bei der Sparta Bartringen">Basketball / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795490" title="Pascal Meurs wird Headcoach bei der Sparta Bartringen">Pascal Meurs wird Headcoach bei der Sparta Bartringen</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795201"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795201" title="Luxemburgerin Minella verliert und scheidet aus">Australian Open / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795201" title="Luxemburgerin Minella verliert und scheidet aus">Luxemburgerin Minella verliert und scheidet aus</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795036"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795036" title="Minella gewinnt in der 1. Runde der Qualifikation">Australian Open / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795036" title="Minella gewinnt in der 1. Runde der Qualifikation">Minella gewinnt in der 1. Runde der Qualifikation</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795034"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795034" title="FLH-Team vor schwerer Prüfung">Handball / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795034" title="FLH-Team vor schwerer Prüfung">FLH-Team vor schwerer Prüfung</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795028"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795028" title="FLNS-Präsident Marco Stacchiotti: „Das Becken wird brennen“">Schwimmen  / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795028" title="FLNS-Präsident Marco Stacchiotti: „Das Becken wird brennen“">FLNS-Präsident Marco Stacchiotti: „Das Becken wird brennen“</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784461" class="quadmenu-item-784461 item-kultur quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Kultur</span>
                                            </span>
    </a>
            <div id="dropdown-784461" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784462" class="quadmenu-item-784462 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784462" class="">
            <ul>
        <li id="menu-item-786617" class="quadmenu-item-786617 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/Kultur"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Kultur</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784463" class="quadmenu-item-784463 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784463" class="">
            <ul>
        <li id="menu-item-786618" class="quadmenu-item-786618 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795697"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27974_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="„Le poisson belge“ de Léonore Confino au TOL" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795697" title="„Le poisson belge“ de Léonore Confino au TOL">Théâtre / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795697" title="„Le poisson belge“ de Léonore Confino au TOL">„Le poisson belge“ de Léonore Confino au TOL</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795355"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27451_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Vérité ou profit?" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795355" title="Vérité ou profit?">Théâtre / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795355" title="Vérité ou profit?">Vérité ou profit?</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795342"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27560_cx_0_cy_0_cw_1088_ch_949-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Chigozie Obiomas „Das Weinen der Vögel“ ist eine Odyssee des Untergangs" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795342" title="Chigozie Obiomas „Das Weinen der Vögel“ ist eine Odyssee des Untergangs">Shortlist Booker Prize / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795342" title="Chigozie Obiomas „Das Weinen der Vögel“ ist eine Odyssee des Untergangs">Chigozie Obiomas „Das Weinen der Vögel“ ist eine Odyssee des Untergangs</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795134"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27401_cx_0_cy_57_cw_854_ch_615-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Désirée Nosbusch bezeichnet Beziehung mit Manager Bossert als „Missbrauch“" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795134" title="Désirée Nosbusch bezeichnet Beziehung mit Manager Bossert als „Missbrauch“">Bericht / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795134" title="Désirée Nosbusch bezeichnet Beziehung mit Manager Bossert als „Missbrauch“">Désirée Nosbusch bezeichnet Beziehung mit Manager Bossert als „Missbrauch“</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795073"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795073" title="Lea und Esther Birringer veröffentlichen mit„Di tanti palpati“ ihre drittes Album">Alain spannt den Bogen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795073" title="Lea und Esther Birringer veröffentlichen mit„Di tanti palpati“ ihre drittes Album">Lea und Esther Birringer veröffentlichen mit„Di tanti palpati“ ihre drittes Album</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=795019"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795019" title="Simone Beck: Toute une histoire">Portrait / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795019" title="Simone Beck: Toute une histoire">Simone Beck: Toute une histoire</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794864"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794864" title="Neue Luxemburg-Karte kommt gut an">Op Lëtzebuergesch / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794864" title="Neue Luxemburg-Karte kommt gut an">Neue Luxemburg-Karte kommt gut an</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794750"><div ><article style="height : 60px;" class="bg-grey article-menu-item-list mb-2"><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794750" title="Réinventer la beauté du monde: les peintres naïfs, du Douanier Rousseau à Séraphine">Expo  / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794750" title="Réinventer la beauté du monde: les peintres naïfs, du Douanier Rousseau à Séraphine">Réinventer la beauté du monde: les peintres naïfs, du Douanier Rousseau à Séraphine</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784433" class="quadmenu-item-784433 item-magazin quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right dropdown-maxheight">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Magazin</span>
                                            </span>
    </a>
            <div id="dropdown-784433" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-784455" class="quadmenu-item-784455 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-2">    <div id="dropdown-784455" class="">
            <ul>
        <li id="menu-item-786619" class="quadmenu-item-786619 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget tag-widget">
          <div class='tag-panel'><div style="padding-bottom : 29px;padding-top : 5px;"><a href="http://www.tageblatt.lu/category/Magazin"><img style="width : 90px; height : 60px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 15px;">Magazin</font></a></div></div>        </div>
        </li>      </ul>
    </div>
    </li><li id="menu-item-784456" class="quadmenu-item-784456 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-10">    <div id="dropdown-784456" class="">
            <ul>
        <li id="menu-item-786620" class="quadmenu-item-786620 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget article-widget">
          <div class='menu-panel'><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=795017"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/26964_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Der Stern Lucilinburhuc" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795017" title="Der Stern Lucilinburhuc">Astronomie / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795017" title="Der Stern Lucilinburhuc">Der Stern Lucilinburhuc</a></h4></div></article></div><div class="article-menu-small"><article class="article bg-grey"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=794619"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/24967_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Wie die Parker Solar Probe durch die Sonne fliegt" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794619" title="Wie die Parker Solar Probe durch die Sonne fliegt">Astronomie / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794619" title="Wie die Parker Solar Probe durch die Sonne fliegt">Wie die Parker Solar Probe durch die Sonne fliegt</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=794535"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/23722_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Reisebüro oder Onlineportal?" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794535" title="Reisebüro oder Onlineportal?">Urlaubsplanung / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794535" title="Reisebüro oder Onlineportal?">Reisebüro oder Onlineportal?</a></h4></div></article></div><div class="article-menu-small"><article class="article premium bg-black"><div class="article-top"><a  href="http://www.tageblatt.lu/?post_type=post&p=794533"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/23983_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  d-none d-xl-block   " title="Wohin geht die Reise?" alt=""   ></a></div><div class="article-bottom"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794533" title="Wohin geht die Reise?">Hotel oder Ferienwohnung / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794533" title="Wohin geht die Reise?">Wohin geht die Reise?</a></h4></div></article></div><div class='menu-item-list'><div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794433"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794433" title="Autoportraits fragmentés">Klangwelten  / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794433" title="Autoportraits fragmentés">Autoportraits fragmentés</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794431"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794431" title="Mathrock für die Tanzpiste">Klangwelten / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794431" title="Mathrock für die Tanzpiste">Mathrock für die Tanzpiste</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794423"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794423" title="Einwohner Luxemburgs urlauben häufiger und teurer">Reiseverhalten / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794423" title="Einwohner Luxemburgs urlauben häufiger und teurer">Einwohner Luxemburgs urlauben häufiger und teurer</a> </h4></a></article> </div> </div> <div style="height : 70px;" ><a href="http://www.tageblatt.lu/?post_type=post&p=794421"><div ><article style="height : 60px;" class="bg-black premium article-menu-item-list mb-2 "><h4 class="p-0 line-3" style=""> <a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794421" title="Wenn sich die Wissenschaft mit Getränkedosen beschäftigt">Bier / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794421" title="Wenn sich die Wissenschaft mit Getränkedosen beschäftigt">Wenn sich die Wissenschaft mit Getränkedosen beschäftigt</a> </h4></a></article> </div> </div> </div></div>        </div>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-784434" class="quadmenu-item-784434 item-premium quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category current-post-ancestor current-menu-parent current-post-parent quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="http://www.tageblatt.lu/category/premium/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Premium</span>
                                            </span>
      </a>
                </li><li id="menu-item-784460" class="quadmenu-item-784460 item-login hidden quadmenu-item quadmenu-item-object-button quadmenu-item-type-button quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://awstgb2.tageblatt.lu">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Login.</span>
                                            </span>
    </a>
        </li><li id="menu-item-784459" class="quadmenu-item-784459 item-abonnieren hidden quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="http://editpress-api.tageblatt.lu/offers">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Zu den Abos</span>
                                            </span>
    </a>
        </li></ul>    </div>
  </div>
</nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<!-- -                           PUBLEADERBORD                           - -->
<!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
<section>
    <div class="container">
        <div class="row">
            <div class="d-xl-block d-sm-block col-12 pt-3 text-center">

               <!-- /21820101246/Leaderboards/leaderboard_wirtschaft_premium -->
<div id='div-gpt-ad-1570197852020-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570197852020-0'); });
  </script>
</div>
    
            </div>
        </div>
    </div>
</section>



<!-- - - - - - - - - - - - - TAG_PUB_HOME_P001 - - - - - - - - - - - - -->

<div class="container px-0" id="menstop">
    <div class="row">
        <div class="col-12 p-0 m-0 mt-3 col-lg-9 col-xl-8">
            <!-- - - - - - - - - - - - - TAG_ART_HOME_H3_P001 - - - - - - - - - - - - -->
            <!-- - - - - - - - - - - - - TAG_ART_HOME_H4_P001 - - - - - - - - - - - - -->
            <div class="container col-content">




                <div class="row">



                    <div  class="col-12 d-block mt-0">

                        <div class="row init-row">


                            <!-- Fils d'Ariane -->
<style>




</style>


                                    <div class="article-top-info">
                                        <div class="category-name"><a href="http://www.tageblatt.lu/category/wirtschaft/">Wirtschaft</a> /</div>


                                        <div class="d-none d-lg-block article-date"> 3 . Januar  2019 um 11.58 Uhr - Akt.: 3. Januar  2019 um 16 .01 Uhr</div><div style="padding-top : 0px!important;" class="d-xs-block d-lg-none article-date"> 3. Januar  2019 um 16 .01 Uhr</br></div><!--<div style="clear:both;"></div>-->                                        <div class="article-author user-109">Von Laurent Graaff / </div>

                                    </div>



                            <!-- Fils d'Ariane -->
                            <hr class="hr_mob" style="margin-bottom : 8px;" class="mt-2">



                            <article id="post-13" aria-hidden="true"  >
                                <h3 class="titre-article pb-2 mb-0">
                                    <span> /</span>
                                    <span>„Der Luxemburger ist immer noch ein Autosgeck“ – Fégarlux-Chef Mersch im Interview</span>
                                </h3>

                                <hr class="hr_mob2" style="background-color: black; height:2px;" class="mt-2">

                                <div class="text-right social-links pb-3">
                                <a data-sumome-share-id=67393f3b-a52d-4290-8406-715e05bdd022></a>
                                <a class="d-block d-sm-none" data-sumome-share-id=a7acdb44-f6f4-4768-b4aa-6bd72c29ff5a></a>

                                </div>
                                <!-- post thumbnail -->
                                
                                    <figure class="featuredimage">
                                    <a class="" href="http://www.tageblatt.lu/headlines/der-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview/" title="„Der Luxemburger ist immer noch ein Autosgeck“ – Fégarlux-Chef Mersch im Interview">
                                        <img src="http://www.tageblatt.lu/wp-content/uploads/2019/01/porsche.jpg" class="attachment-edt_xlarge size-edt_xlarge wp-post-image" alt="" srcset="http://www.tageblatt.lu/wp-content/uploads/2019/01/porsche.jpg 1200w, http://www.tageblatt.lu/wp-content/uploads/2019/01/porsche-300x100.jpg 300w, http://www.tageblatt.lu/wp-content/uploads/2019/01/porsche-768x256.jpg 768w, http://www.tageblatt.lu/wp-content/uploads/2019/01/porsche-1024x341.jpg 1024w, http://www.tageblatt.lu/wp-content/uploads/2019/01/porsche-696x232.jpg 696w, http://www.tageblatt.lu/wp-content/uploads/2019/01/porsche-1068x356.jpg 1068w" sizes="(max-width: 740px) 100vw, 740px" />
                                        
                                    </a>
                                    </figure>
                                






                                <!-- /post thumbnail -->
                                <div class="mt-3"> <div class="custom-paywall" data-poool="20" data-poool-mode="excerpt">
                                <noscript>
                                  <iframe src="https://poool.host/ns.html?id=9RVUR-873D8-XUVC0-LASFT" />
                                </noscript>                                                                            <p><strong>Seit April 2016 steht Philippe Mersch an der Spitze der „Fédération des garagistes“ (Fégarlux), die rund 120 Mitglieder zählt. Rund drei Wochen vor dem traditionellen Autofestival äußert sich der Präsident zu Themen wie Dieselproblematik und Ausbau des öffentlichen Transports.</strong></p>
<div class="td-paragraph-padding-4">
<p><em>Lesen Sie zum Thema auch den Kommentar <a href="http://www.tageblatt.lu/meinung/kommentar/das-autoland-luxemburg-hat-laengst-noch-nicht-ausgedieselt/">&#8220;Das Autoland Luxemburg hat längst noch nicht ausgedieselt&#8221;</a>.</em></p>
</div>
<p><strong>Tageblatt: Warum hat es in den vergangenen Wochen hierzulande weniger Neuanmeldungen gegeben?</strong></p>
<p><strong>Philippe Mersch:</strong> Im Vergleich zum Vorjahr, sprich zu 2017, sind wir bei einem Plus von 0,5 Prozent. Und 2017 war ein Rekordjahr. Wir werden die offiziellen Zahlen abwarten müssen. Seit September ist es aber in der Tat so, dass die Neuanmeldungen rückläufig sind. Das ist darauf zurückzuführen, dass am 1. September 2018 eine neue Homologierungsnorm in Kraft getreten ist, die jeder Neuwagen nun durchlaufen muss. Während der Sommermonate wurden indes noch reichlich „alte“ Autos angemeldet. Hinzu kommt, dass es nicht ausreichend Neuwagen gab. Deshalb dieser Rückgang, deswegen dieser Bruch, wenn Sie so wollen, der allerdings nicht alarmierend ist. Dem Auto-Sektor geht es sehr gut.</p>
<p><strong>In den letzten Jahren stellte der Automobilsektor hierzulande während den Festivals Rekord um Rekord auf. Was sagt das über den Luxemburger Automarkt aus?</strong></p>
<p>Der Luxemburger ist in meinen Augen immer noch ein „Autosgeck“ im positiven Sinne, um es mal so zu formulieren. Das Auto ist nicht wegzudenken von unseren Straßen. Zudem haben wir eine gesunde Wirtschaft. Und die Bürger kaufen, so einfach das klingen mag, Autos. Oder besser gesagt benötigen nach wie vor Autos. Denn sie kaufen ja nicht, um sie zu besitzen, sondern weil sie sie nutzen, um sich von A nach B zu bewegen.</p>
<p><strong>Und die wirtschaftlichen Auswirkungen von all diesen Rekord-Ausgaben?</strong></p>
<p>Wie eingangs erwähnt geht es dem Sektor gut. Wir blicken positiv nach vorne, stellen fortlaufend neue Mitarbeiter ein und haben eine hohe Beschäftigungsrate. Und ich sehe keine Anzeichen dafür, dass dies nicht auch weiterhin so sein wird. Der Autosektor ist ein wichtiger Bestandteil der Luxemburger Wirtschaft.</p>
<p><strong>Die neue Regierung will in Zukunft mehr in den öffentlichen Transport investieren und dafür sorgen, dass er gratis ist. Wie sehen Sie das?</strong></p>
<p>Ich stufe das als sehr positiv ein. Man muss weiterhin in die Mobilität investieren. Wir unterstützen das voll und legen Wert darauf, dass die Infrastrukturen fürs Auto nicht außen vor bleiben. Dabei geht es indes weniger um den Sektor, sondern um die Bürger, die nach wie vor das Auto als Fortbewegungsmittel nutzen.</p>
<p><strong>Keine Bedenken demnach?</strong></p>
<p>Die Investitionen werden sicherlich einen Impuls geben. Zu dem ganzen Mobilitätsangebot zählen aber nicht nur die Tram, der Zug, der Bus, das Fahrrad und der Fußgänger, sondern auch das Auto. Je nachdem, wo ich in Luxemburg wohne, muss ich aufs Auto zurückgreifen, da es keine andere Alternative gibt. Und solange dies der Fall ist, wird das Auto seinen Platz haben. Man sollte aber stets vernünftig sein. Wenn man eine Strecke von 500 Metern zurücklegen muss, tut man dies am besten zu Fuß oder mit dem Fahrrad. Wären wir in einer Großstadt wie Paris, wäre dies anders. Es gibt ja auch neue Formen wie Carsharing beispielsweise. Eine ganze Reihe neuer Chancen und Möglichkeiten werden sich auftun. Und ob das Auto jetzt privat oder kollektiv genutzt wird, ist dabei unerheblich. Ich bin mir sicher, dass wir stets unseren Platz in diesem ganzen Gefüge finden.</p>
<p><strong>„Kauft keinen Diesel“, sagte Transportminister François Bausch in einem Tageblatt-Interview (siehe Ausgabe vom 29. Dezember). Wie sehen Sie die Diesel-Problematik?</strong></p>
<p>Wenn wir uns die Entwicklung des Fuhrparks anschauen, sehen wir, dass der Diesel rückläufig ist. Im benachbarten Ausland haben sich die Zahlen mittlerweile stabilisiert. Der Konsument soll das Auto kaufen, das er braucht und das zu ihm passt.</p>
<p>Wir wissen, dass Transportminister François Bausch kein Diesel-Freund ist. Wenn wir aber den CO2-Ausstoß mindern wollen, geht es nicht anders. Der Diesel ist in der Hinsicht im Vorteil gegenüber dem Benziner, auch wenn dieser langsam schwindet, was normal ist, da die Technik besser wird.</p>
<p>In Deutschland ist die ganze Problematik ja politisch bedingt, sodass sie uns hierzulande nicht einmal betrifft. Bei uns werden keine Diesel-Fahrverbote in Aussicht gestellt. Und in Deutschland sind ja ohnehin die älteren Modelle vom Fahrverbot betroffen.</p>
<p><strong>Ist der Diesel demnach zu Unrecht ein Buhmann?</strong></p>
<p>Die heutigen Diesel sind genauso sauber wie Benziner. Das sind nur noch Nuancen. Das behaupten nicht wir, sondern die Experten. Früher war der Diesel sicherlich nicht das sauberste Auto. Allerdings wurde es von der Politik hierzulande gefördert, wegen des niedrigen CO2-Ausstoßes. Und jetzt ist es so, dass wir ja schlecht die an den Pranger stellen können, die sich vor einigen Jahren einen Diesel gekauft haben und der jetzt nicht mehr als sauber genug gilt. Alte Diesel haben zweifellos ein Problem mit den Stickstoffoxid-Emissionen, das kann man nicht wegdiskutieren. Ein Diesel stößt aber nun einmal weniger CO2 aus. Zudem können die Partikel leichter gefiltert werden als beim Benziner, da sie größer sind. Addiert man dann noch den geringeren Verbrauch dazu … Ich möchte aber hinzufügen, dass wir nicht pro Diesel sind, sondern Wert auf „Neutralität“ legen, um es mal so zu formulieren. Jeder sollte die Wahl haben. Auch was den Kauf von Elektro-Autos betrifft.</p>
<p><strong>Das ist ein gutes Stichwort. Wie sieht Ihr Showroom im Jahr 2030 aus?</strong></p>
<p>Im Jahr 2030 werden 35-40 Prozent der Neuanmeldungen Elektroantrieb haben. Das ist jetzt keine Prognose, die wir aufgestellt haben, sondern einfach eine Hochrechnung hinsichtlich der Tatsache, dass die Hersteller die bis dahin geltenden Abgasnormen einhalten müssen. Gegenwärtig sieht es so aus, dass Elektroautos beim Konsumenten im Gespräch sind. Wenn der Staat den Kauf bezuschussen, sprich fördern wird, wird der Absatz auch in die Höhe gehen.</p>
<p><strong>Sind wir denn in Sachen Infrastrukturen bereit?</strong></p>
<p>Ich denke, dass wir da eher bereit sind als unsere Nachbarländer. Es werden mehr und mehr Ladestellen installiert. Und auch beim Bau vom Eigenheim wird diesem Umstand vermehrt Rechnung getragen. Parallel dazu geht auch die Autonomie der Elektroautos in die Höhe.</p>
<p><strong>Was erhoffen Sie sich vom Autofestival, das am 27. Januar seine Tore öffnen wird?</strong></p>
<p>Das Festival ist und bleibt ein wichtiger Moment. 30 Prozent des Umsatzes werden in diesen Wochen gemacht. Wir werden bereit sein und auf 60.000 Quadratmetern auch die neuesten Trends der Branche zeigen. Und wenn es dann auch noch mit den staatlichen Prämien für Niedrigemissions- und Elektroautos klappt, steht der Fortsetzung dieser Erfolgsgeschichte nichts im Wege.</p>
<blockquote class="wp-embedded-content" data-secret="e7CyPS5VSX"><p><a href="https://www.tageblatt.lu/meinung/kommentar/das-autoland-luxemburg-hat-laengst-noch-nicht-ausgedieselt/">Das Autoland Luxemburg hat längst noch nicht ausgedieselt</a></p></blockquote>
<p><iframe title="« Das Autoland Luxemburg hat längst noch nicht ausgedieselt » &#8212; Tageblatt.lu" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.tageblatt.lu/meinung/kommentar/das-autoland-luxemburg-hat-laengst-noch-nicht-ausgedieselt/embed/#?secret=e7CyPS5VSX" data-secret="e7CyPS5VSX" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
                                                                                                        </div>

                                <!-- End poool-->

                                <div id="poool-widget"></div>

                            </article>




                            



                        </div>
                    </div>


                    <div class="col-12 ">


                            <div class="comments" id="comments">
        


            <div class="comments-header">
                <button class="btn btn-display-comments collapsed" type="button" data-toggle="collapse" data-target="#collapseComment" aria-expanded="true" aria-controls="collapseComment">
                    1 Kommentar                    <span>∣</span>
                    <i class="icon fa fa-sort-desc" aria-hidden="true"></i>
                </button>

            </div>

            <div class="collapse show" id="collapseComment">
                <div class="">



                    <ol class="comment-list ">
                        <li style="border-bottom : 1px solid var(--dark_grey);font-size : 14px!important;"  class="comment " id="comment-100213">
    <article class="">
        <header>
                        <cite class="comment-author">So emol! / </cite>

            <a class="comment-link" id="#comment-100213">
                <time pubdate="1546671435">5.1.2019 - 07:57</time>
            </a>
        </header>

        <div class="comment-content">
            <p>Ein Angler lässt sich das angeln nicht verbieten,<br />
Ein Sänger lässt sich das singen nicht verbieten,<br />
Ein Schwimmer lässt sich das schwimmen nicht verbieten,<br />
Ein Messdiener lässt  sich das dienen nicht verbieten,<br />
Ein Schürzenjäger lässt sich das jagen nicht verbieten,<br />
Ein fröhlicher Mensch lässt sich seinen Frohsinn nicht verbieten,<br />
usw. usw.<br />
Nur weil eine Partei, oder ein Minister keinen Spass daran hat und es trotzdem tut.</p>
        </div>

        <div class="comment-meta hidden" id="comment-100213">
                    </div>

    </article>
    </li><!-- #comment-## -->
                    </ol>
                    <div class="comment-pagination">
                                                                    </div>



                </div>
            </div>







        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel <small><a rel="nofollow" id="cancel-comment-reply-link" href="/headlines/der-luxemburger-ist-immer-noch-ein-autosgeck-fegarlux-praesident-philippe-mersch-im-interview/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tageblatt.lu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="block-form-right"><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment form-group">
          <div><!--<a style="font-size : 12px;" href="http://www.tageblatt.lu/protection-des-donnees/">Hinweis zur Datennutzung</a>--></div>
					<textarea class="form-control" id="comment" name="comment"  rows="8" required></textarea>
					<!--<div class="td-warning-comment">Please enter your comment!</div>-->
					<label class="form-control-placeholder" for="comment"><div class="bg-white px-2">Kommentar</div></label>
				</div>

		        <!--begin hook div (begin in single-php hook action)--></div><!--End hook div--><div class="block-form-left"><div class="form-group">
			            <input class="form-control" id="author" name="author" type="text" value="" required>
			            <!--<div class="td-warning-author">Please enter your name here</div>-->
			             <label class="form-control-placeholder" for="author"><div class="bg-white px-2">Name</div></label>
			         </div>
<div class="comment-form-input-wrap td-form-email form-group">
			            <input class="form-control" id="email" name="email" type="text" value="" required>
			            <!--<div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>-->
                         <label class="form-control-placeholder" for="email"><div class="bg-white px-2">E-Mail</div></label>

			         </div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Veröffentlichen" /> <input type='hidden' name='comment_post_ID' value='721189' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f47d068a72" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p></div>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
    

                                            </div>



                    <div  class="col-12 d-block mt-3">

                        <div class="row init-row">
                            <div style="padding-bottom : 29px;padding-top : 5px; padding-left:0px;" class="col-12"><a href="category/Headlines"><img style="width : 58px; height : 35px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 18px;">Headlines</font><hr class="hr_cat" style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 98%"/></a></div>

                            <div class="article-home-medium"><article class="article_02 premium bg-black"><div class="top"><a href="http://www.tageblatt.lu/headlines/ein-tag-in-der-escher-bibliothek-hier-will-ich-in-rente-gehen/"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28016_cx__cy__cw__ch_-360x240.jpg " class="img-fluid" title="Ein Tag in der Escher Bibliothek: „Hier will ich in Rente gehen“" alt=""   ></a></div><div class="bottom"><h4><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795565" title="Ein Tag in der Escher Bibliothek: „Hier will ich in Rente gehen“">Reportage  / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795565" title="Ein Tag in der Escher Bibliothek: „Hier will ich in Rente gehen“">Ein Tag in der Escher Bibliothek: „Hier will ich in Rente gehen“</a><div class="social_toolbar"><a class="p-0" href="http://www.tageblatt.lu/?post_type=post&p=795565"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(1)</span></a></div></h4></div></article></div><div class="article-home-medium"><article class="article_02 bg-grey"><div class="top"><a href="http://www.tageblatt.lu/headlines/gewalt-service-abdeckung-lsap-mitglieder-beklagen-zustand-des-oeffentlichen-transports/"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/28278_cx__cy__cw__ch_-360x240.jpg " class="img-fluid" title="Gewalt, Service, Abdeckung: LSAP-Mitglieder beklagen Zustand des öffentlichen Transports" alt=""   ></a></div><div class="bottom"><h4><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795523" title="Gewalt, Service, Abdeckung: LSAP-Mitglieder beklagen Zustand des öffentlichen Transports">Offener Brief / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795523" title="Gewalt, Service, Abdeckung: LSAP-Mitglieder beklagen Zustand des öffentlichen Transports">Gewalt, Service, Abdeckung: LSAP-Mitglieder beklagen Zustand des öffentlichen Transports</a><div class="social_toolbar"><a class="p-0" href="http://www.tageblatt.lu/?post_type=post&p=795523"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(3)</span></a></div></h4></div></article></div><div id="home-first" class="article-home-medium"><article class="article_02 premium bg-black"><div class="bottom"><h4><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795498" title="Einsichten und Ansichten eines Politikers">Bodrys Wechsel in den Staatsrat  / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795498" title="Einsichten und Ansichten eines Politikers">Einsichten und Ansichten eines Politikers</a><div class="social_toolbar"><a class="p-0" href="http://www.tageblatt.lu/?post_type=post&p=795498"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(2)</span></a></div></h4></div></article></div><div id="home-first" class="article-home-medium"><article class="article_02 bg-grey"><div class="bottom"><h4><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795703" title="Zehntausende fordern Agrarwende – Romain Schneider wirbt für gegenseitiges Verständnis">„Grüne Woche“ / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795703" title="Zehntausende fordern Agrarwende – Romain Schneider wirbt für gegenseitiges Verständnis">Zehntausende fordern Agrarwende – Romain Schneider wirbt für gegenseitiges Verständnis</a><div class="social_toolbar"><a class="p-0" href="http://www.tageblatt.lu/?post_type=post&p=795703"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></h4></div></article></div><div class="article-home-medium"><article class="article_02 premium bg-black"><div class="top"><a href="http://www.tageblatt.lu/headlines/kopftuchverbot-in-schulen-entzweit-oevp-und-gruene-aber-auch-muslime/"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27912_cx__cy__cw__ch_-1-360x240.jpg " class="img-fluid" title="Kopftuchverbot in Schulen entzweit ÖVP und Grüne, aber auch Muslime" alt=""   ></a></div><div class="bottom"><h4><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795693" title="Kopftuchverbot in Schulen entzweit ÖVP und Grüne, aber auch Muslime">Österreich / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795693" title="Kopftuchverbot in Schulen entzweit ÖVP und Grüne, aber auch Muslime">Kopftuchverbot in Schulen entzweit ÖVP und Grüne, aber auch Muslime</a><div class="social_toolbar"><a class="p-0" href="http://www.tageblatt.lu/?post_type=post&p=795693"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></h4></div></article></div><div class="article-home-medium"><article class="article_02 bg-grey"><div class="top"><a href="http://www.tageblatt.lu/headlines/autor-soll-minderjaehrige-missbraucht-haben-deckmantel-der-fiktion/"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27891_cx__cy__cw__ch_-1-360x240.jpg " class="img-fluid" title="Autor missbraucht Minderjährige: Deckmantel der Fiktion" alt=""   ></a></div><div class="bottom"><h4><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795507" title="Autor missbraucht Minderjährige: Deckmantel der Fiktion">Editorial / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795507" title="Autor missbraucht Minderjährige: Deckmantel der Fiktion">Autor missbraucht Minderjährige: Deckmantel der Fiktion</a><div class="social_toolbar"><a class="p-0" href="http://www.tageblatt.lu/?post_type=post&p=795507"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></h4></div></article></div>                        </div>
                    </div>







                </div>
            </div>






            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div style="padding-bottom : 29px;padding-top : 5px;padding-left : 0px;" class="col-12">
                            <img style="width : 58px; height : 35px;" src=" http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/>
                            <font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 18px;">Meistgelesen </font>
                            <hr id="hr_mg" style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 99%"/>
                        </div>
                    </div>
                </div>
            </div>


            <!-- - - - - - - - - - - - -  TAG - Meistgelesen - - - - - - - - - - - -->
            
<div id="popular" class="container">
                <div class="row">
                    <div class="col-12 ">
                        <div class="row">

                            <div class="col-12 pr-3 ">
                                <div style="width:100%!important" class="row">
                                <div style="" id="mostRead" class="col-sm-12 col-lg-6 col-xl-6 col-md-6">

                                                                            


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 1. </span>
                                                <h4>
                                                    <span class="color-white">Op Lëtzebuergesch / </span>
                                                    <a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794864" title="Neue Luxemburg-Karte kommt gut an">Neue Luxemburg-Karte kommt gut an</a>

                                                </h4>
                                            </article>
                                        </div>

                                                                                                                    


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 2. </span>
                                                <h4>
                                                    <span class="color-white">Rüstung / </span>
                                                    <a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794068" title="Die Hightechwaffen der USA und Luxemburgs Satelliten-Konzern SES">Die Hightechwaffen der USA und Luxemburgs Satelliten-Konzern SES</a>

                                                </h4>
                                            </article>
                                        </div>

                                                                                                                    


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 3. </span>
                                                <h4>
                                                    <span class="color-white">Glosse / </span>
                                                    <a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794720" title="Endlich Administrateur bei ArcelorMittal sein: Auch ich bin Kandidat">Endlich Administrateur bei ArcelorMittal sein: Auch ich bin Kandidat</a>

                                                </h4>
                                            </article>
                                        </div>

                                                                                                                    


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 4. </span>
                                                <h4>
                                                    <span class="color-white">Instagrammer räumt Esch auf / </span>
                                                    <a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794429" title="Marius Remackel auf Anti-Littering-Mission">Marius Remackel auf Anti-Littering-Mission</a>

                                                </h4>
                                            </article>
                                        </div>

                                                                                                                    


                                        <div id="top-5-left" class="row pb-3 top-5" >
                                            <article style="min-height: 6em;width : 100%;" class="bg-black p-2 premium">
                                                <span class="nombre color-white"> 5. </span>
                                                <h4>
                                                    <span class="color-white">Datenzentrum / </span>
                                                    <a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794630" title="„Keine Spur von Transparenz“: Googles Pläne für Bissen werden weiter heftig kritisiert">„Keine Spur von Transparenz“: Googles Pläne für Bissen werden weiter heftig kritisiert</a>

                                                </h4>
                                            </article>
                                        </div>

                                                                            
                                </div>
                                
                                <div id="mostRead" style="padding-right:3px!important;" class="col-sm-12 col-lg-6 col-xl-6 col-md-6">

                                                                            
                                        <div id="top-5-right" class="row pb-3 top-5">
                                            <article style="min-height: 6em;width : 100%;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 1. </span>
                                                <h4>
                                                    <span class="color-black">Untersuchung / </span>
                                                    <a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795253" title="Bericht: Die Abdankung des Großherzogs ist nicht auszuschließen">Bericht: Die Abdankung des Großherzogs ist nicht auszuschließen</a>                                                </h4>
                                            </article>
                                        </div>

                                                                                                                    
                                        <div id="top-5-right" class="row pb-3 top-5">
                                            <article style="min-height: 6em;width : 100%;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 2. </span>
                                                <h4>
                                                    <span class="color-black">Bundesliga / </span>
                                                    <a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794439" title="Leandro Barreiros Zukunft geklärt">Leandro Barreiros Zukunft geklärt</a>                                                </h4>
                                            </article>
                                        </div>

                                                                                                                    
                                        <div id="top-5-right" class="row pb-3 top-5">
                                            <article style="min-height: 6em;width : 100%;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 3. </span>
                                                <h4>
                                                    <span class="color-black">Bericht / </span>
                                                    <a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795134" title="Désirée Nosbusch bezeichnet Beziehung mit Manager Bossert als „Missbrauch“">Désirée Nosbusch bezeichnet Beziehung mit Manager Bossert als „Missbrauch“</a>                                                </h4>
                                            </article>
                                        </div>

                                                                                                                    
                                        <div id="top-5-right" class="row pb-3 top-5">
                                            <article style="min-height: 6em;width : 100%;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 4. </span>
                                                <h4>
                                                    <span class="color-black">Verkehrskampagne in Luxemburg / </span>
                                                    <a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794835" title="Polizei kontrolliert Scheiben, Kennzeichen und Heizung">Polizei kontrolliert Scheiben, Kennzeichen und Heizung</a>                                                </h4>
                                            </article>
                                        </div>

                                                                                                                    
                                        <div id="top-5-right" class="row pb-3 top-5">
                                            <article style="min-height: 6em;width : 100%;background-color : #d6d6d646;" class="p-2">
                                                <span class="nombre color-black"> 5. </span>
                                                <h4>
                                                    <span class="color-black">Aktionsplan / </span>
                                                    <a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795057" title="So will die Regierung die Gleichberechtigung von Menschen mit einer Behinderung vorantreiben">So will die Regierung die Gleichberechtigung von Menschen mit einer Behinderung vorantreiben</a>                                                </h4>
                                            </article>
                                        </div>

                                                                            
                                </div>


                                </div>
                                

                            </div>


                        </div>
                    </div>


                </div>
            </div>


        </div>
        <!--
<aside class="sidebar" role="complementary">

	
	<div class="sidebar-widget">
			</div>

	<div class="sidebar-widget">
			</div>

</aside>
  -->


<div id="sidebar" class="col-12 p-0 d-none d-lg-block col-lg-3 my-lg-3 col-xl-4 custom-margin-left">

    <div style="padding-left : 30px;" class="container">


      <div style="padding-bottom : 29px;padding-top : 5px;padding-left : 0px;" class="col-11"><a href="/category/newsletter!"><img style="width : 58px; height : 35px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/Tag_seul.svg"/><font style="background-color : #ffffff; padding-right: 10px;font-weight : 300;color : #ED2939 !important;font-size : 18px;">Wirtschaft</font><hr style="margin-top: -20px;margin-bottom: 0px;border: 0; border-top: 1px solid rgb(0, 0, 0);margin-left: 80px;width : 92%!important"/></a></div><div class="article-sidebar-small"><article class="article_sidebar bg-grey"><div class="col-left"><a href="http://www.tageblatt.lu/headlines/die-schwankende-geldquelle/"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/24561_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  " title="Die schwankende Geldquelle des Luxemburger Staates" alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794079" title="Die schwankende Geldquelle des Luxemburger Staates">Staatsfinanzen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794079" title="Die schwankende Geldquelle des Luxemburger Staates">Die schwankende Geldquelle des Luxemburger Staates</a></h4></div><div class="social_toolbar"><a class="p-0" href="http://www.tageblatt.lu/?post_type=post&p=794079"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(4)</span></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar premium bg-black"><div class="col-left"><a href="http://www.tageblatt.lu/headlines/die-sichere-geldquelle/"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/24815_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  " title="Die sichere Geldquelle" alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=794273" title="Die sichere Geldquelle">Staatsfinanzen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=794273" title="Die sichere Geldquelle">Die sichere Geldquelle</a></h4></div><div class="social_toolbar"><a class="p-0" href="http://www.tageblatt.lu/?post_type=post&p=794273"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar bg-grey"><div class="col-left"><a href="http://www.tageblatt.lu/headlines/zoelle-und-akzisen-die-ungeliebte-geldquelle/"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27094_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  " title="Zölle und Akzisen: Die ungeliebte Geldquelle" alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795060" title="Zölle und Akzisen: Die ungeliebte Geldquelle">Staatsfinanzen / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795060" title="Zölle und Akzisen: Die ungeliebte Geldquelle">Zölle und Akzisen: Die ungeliebte Geldquelle</a></h4></div><div class="social_toolbar"><a class="p-0" href="http://www.tageblatt.lu/?post_type=post&p=795060"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(6)</span></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar bg-grey"><div class="col-left"><a href="http://www.tageblatt.lu/headlines/ein-bekannter-name-verschwindet-aus-kbl-wird-quintet/"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27441_cx__cy__cw__ch_-169x112.jpg " class="img-fluid  " title="Ein bekannter Name verschwindet: Aus KBL wird Quintet " alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795158" title="Ein bekannter Name verschwindet: Aus KBL wird Quintet ">Finanzplatz / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795158" title="Ein bekannter Name verschwindet: Aus KBL wird Quintet ">Ein bekannter Name verschwindet: Aus KBL wird Quintet </a></h4></div><div class="social_toolbar"><a class="p-0" href="http://www.tageblatt.lu/?post_type=post&p=795158"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(1)</span></a></div></article></div><div class="article-sidebar-small"><article class="article_sidebar bg-grey"><div class="col-left"><a href="http://www.tageblatt.lu/headlines/luxemburgs-hauspreise-sind-rasant-angestiegen/"><img src="http://www.tageblatt.lu/wp-content/uploads/2020/01/27450_cx__cy__cw__ch_-1-169x112.jpg " class="img-fluid  " title="Luxemburgs Hauspreise sind rasant angestiegen " alt=""   ></a></div><div class="col-right"><h4 class="line-4"><a class="overtitle" href="http://www.tageblatt.lu/?post_type=post&p=795146" title="Luxemburgs Hauspreise sind rasant angestiegen ">Eurostat / </a><a class="title" href="http://www.tageblatt.lu/?post_type=post&p=795146" title="Luxemburgs Hauspreise sind rasant angestiegen ">Luxemburgs Hauspreise sind rasant angestiegen </a></h4></div><div class="social_toolbar"><a class="p-0" href="http://www.tageblatt.lu/?post_type=post&p=795146"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dialogue.svg" class="p-0"><span class="comments-number">(2)</span></a></div></article></div>

        


                    <a> </a>



        <!--<div class="row">

            <div class="col-lg-12 mb-3 text-center">

                <a href="http://abo.tageblatt.lu/offers"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Offres/Offres_sidebar.svg "  class="img-fluid" alt="Responsive image"></a>

            </div>

        </div>-->

        <div class="row">

            <div class="col-lg-12  text-center">

            </div>

        </div>

        
        <!--<div class="row">
            <div class="col-12 pb-0 mb-3">
                <hr style="margin-right : -14px;padding-left : 14px;" class="pb-0 mb-0"/>
            </div>
        </div>-->


       <div class="row">

          <div class="col-12">
            <div class="text-center">
                <div class="imu">
                                  </div>
         </div>
          </div>

        </div>

        <div class="row">
            <div class="col-12 pb-0 mb-3">
                <hr style="margin-right : -14px;padding-left : 14px;" class="pb-0 mb-0"/>
            </div>
        </div>

        
        


        <div class="row">
            <div id="sticky-anchor"></div>
            <div class="col-lg-12 pr-0 text-center sticky-ads "  >
                <!-- /21820101246/Skyscrappers -->
                <div id="pubfix">
                    <!-- /21820101246/Skyscrappers/skycraper_wirtschaft_premium -->
<div id='div-gpt-ad-1570804879358-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570804879358-0'); });
  </script>
</div>
                    </div>
            </div>
        </div>
    </div>

</div>
    </div>
</div>






<!-- - - - - - Librairy - - - - -->

<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>

<script>


var tmp = 0;
$(window).scroll(function (event) {

    var scroll = $(window).scrollTop();



	if(scroll < 200)
	{
/*	document.getElementById('menu-item-743197').innerHTML = '<a href="#"><span class="quadmenu-item-content"><span class="quadmenu-text  hover t_1000">Startseite</span></span></a>';
	tmp = 0;	*/
}
	else
	{

	/*if(tmp === 0 )
	{
	document.getElementById('menu-item-743197').innerHTML = '<a href="#"><span  class="quadmenu-item-content"><span style="display:block!important;" class="quadmenu-text  hover t_1000"><img id="logo_white" width="115px" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/logo_white.png"/></span></span></a>';
	tmp = 1;
	}		*/

	}


});

</script>

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='7ab2d79e6ccb7c44d1ebe9cd783675a164e31a8099ec10e6121aedbf49f7b831';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://www.tageblatt.lu/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/pscrollbar/perfect-scrollbar.jquery.min.js?ver=1.8.8'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/owlcarousel/owl.carousel.min.js?ver=1.8.8'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quadmenu = {"nonce":"bcb4a6d093","gutter":"30"};
var ajaxurl = "http:\/\/www.tageblatt.lu\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/quadmenu/assets/frontend/js/quadmenu.min.js?ver=1.8.8'></script>
<script type='text/javascript' src='http://www.tageblatt.lu/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='http://www.tageblatt.lu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>


            <footer id="footer_Mobile" style="padding-top : 30px; padding-bottom : 30px;" class="d-block d-lg-none">

                <div class="container-fluid">

                    <div class="row">

                        <div class="col-12">

                            <div class="container">

                                <div class="row">

                                    <div class="col-12">

                                        <div>

																						<h5 style="margin-bottom : 8px;">Tageblatt</h5>

                                            <!--<a  href="http://www.tageblatt.lu/login"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_user_White.svg"> &nbsp; Anmelden</a></br>

																						<a  href="#">Verwalte Dein Konto</a></br>

                                            <a target="_blank" href="">Newsletter</a></br>


                                            <a href="http://abo.tageblatt.lu/offers">Abonnieren</a></br>

                                            <a style="color : #ffffff !Important;" href="http://epaper.tageblatt.lu">E-Paper</a></br>

																						<a target="_blank" href="https://photos.tageblatt.lu/" >Fotos kaufen</a></br>-->

																						<p style="margin-bottom : 7px;"><a   href="http://abo.tageblatt.lu/login"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_user_White.svg">&nbsp;Anmelden</a></p>

																					<!--	<p style="margin-bottom : 7px;"><a  href="https://editpress.chargebeeportal.com"><img style="width : 28px; height:28px;margin-left : -7px;margin-right : -3px;margin-top : -4px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Account.svg">Kundenbereich</a></p> -->

																						<p style="margin-bottom : 7px;"><a target="_blank"  href=""><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-at.svg">&nbsp;Newsletter</a></p>


                                            <p style="margin-bottom : 7px;"><a  href="http://abo.tageblatt.lu/offers"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-abo.svg">&nbsp;Abonnieren</a></p>

                                            <p style="margin-bottom : 7px;"><a  href="http://epaper.tageblatt.lu"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-epaper.svg">&nbsp;E-Paper</a></p>

																						<p><a target="_blank" style="color : var(--white) !important" href="https://photos.tageblatt.lu/" ><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-pictures.svg">&nbsp;Fotos kaufen</a></p>

																						<p style="margin-top : 22px;"></p>


																						<a  href="http://www.tageblatt.lu/kontakt" ><h5>Kontakt</h5></a>

																						<a  href="http://www.tageblatt.lu/impressum" ><h5>Impressum</h5></a>

                                            <a  href="http://www.tageblatt.luagb" ><h5>Allgemeine Geschäftsbedingungen</h5></a>

                                            <a   href="http://www.tageblatt.lu/datenschutz" ><h5>Datenschutz</h5></a>

																						<p style="margin-top : 22px;"></p>
																						<h5>Kleinanzeigen</h5>

                                            <a target="_blank" href="//de.jobs.lu/"><img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-jobs.svg">&nbsp;Jobs.lu </a></br>




																						<a style="color : var(--white) !important" target="_blank" href="//www.memento.lu/"><img style="margin-top : -3px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dead.svg"> &nbsp;Memento</a></br>
                                                                                        <hr>
                                            <!--<h5>Verlagshaus</h5>

                                            <a target="_blank" href="//www.editpress.lu/"> <p>Editpress</p> </a>

                                            <br>

                                            <h5>Jobs</h5>

                                            <a target="_blank" href="//de.jobs.lu/"> <p>Jobs.lu</p> </a>

                                            <br>

                                            <h5>Fußball</h5>

                                            <a target="_blank" href="//www.fupa.net"> <p>Fupa</p> </a>

                                            <br />

                                            <p>Erhalten Sie unseren <span class="font-weight-bold"><br /> Newsletter </span> <br /> Entdecken Sie unsere <span class="font-weight-bold"> <br /> <a style="color : #ffffff !Important;" target="_blank" href="/offers">Abonnements</a></span> <br />  Lesen Sie unser <span class="font-weight-bold"> <br /> <a style="color : #ffffff !Important;" href="http://epaper.tageblatt.lu">E-Paper</a></span> </p>
																					-->
                                        </div>

                                    </div>



                                    <div class="col-12 ">

                                        <div>

																					Entdecken Sie unsere anderen Medien …

																					<h5>Werbung</h5>
																					<a  target="_blank" href="http://www.espace-medias.lu/"> Espace Medias </a>

																					<p style="margin-top : 22px;"></p>

																					<p><a target="_blank" href="http://www.editpress.lu/"> <h5>Editpress</h5> </a></p>

																					<p style="margin-top : 25px;"></p>

																					<a target="_blank" href="//www.lequotidien.lu" >  <h5>Le Quotidien</h5>

																					<!--<a target="_blank" href="//www.lequotidien.lu" >Newsletter</a></br>-->

																					<a target="_blank" href="http://www.lequotidien.lu/abonnement/">Abonnement</a></br>

																					<p><a href="https://epaper.lequotidien.lu/EPaper/">E-Paper</a></p>

																					<p style="margin-top : 25px;"></p>

																					<a target="_blank" href="http://www.revue.lu/" >  <h5> Revue</h5></a>

																					<a target="_blank" href="http://www.revue.lu" >Newsletter</a></br>

																					<p><a target="_blank" href="http://www.revue.lu/abonnement/">Abonnement</a></p>

																					<p style="margin-top : 25px;"></p>

																					 <a target="_blank" href="//www.lessentiel.lu/fr/" >   <h5>  L’Essentiel (FR)</h5></a>

																					 <p><a href="http://www.lessentiel.lu/fr/links/newsletter.tmpl">Newsletter</a></p>

																					 <p style="margin-top : 25px;"></p>

																					 <a target="_blank" href="//www.lessentiel.lu/de/" ><h5>  L’Essentiel (DE)</h5></a>

																					 <p><a  target="_blank" href="http://www.lessentiel.lu/de/links/newsletter.tmpl">Newsletter</a></p>

																					 <p style="margin-top : 25px;"></p>

																					 <hr>

                                        </div>

                                    </div>

                                    <div class="col-12">

                                        <div>




                                            <img id="TAG_Editpress" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/TAG_Editpress.svg"  class="img-fluid w-75" alt="TAG de EditPress">

                                        </div>
                                        <div><br>
                                        <h5>Editpress Luxembourg s.a.</h5>
                                            44, Rue du Canal<br>
                                            L-4050 Esch-sur-Alzette<br>
                                            +352 54 71 31-1<br><br>
                                            redaktion@tageblatt.lu
                                        </div>

                                    </div>

                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </footer>

            <footer class="d-none d-lg-block footer">

                <div class="container-fluid">

                    <div class="row">

                        <div class="col-12">

                            <div class="container">

                                <div class="row">

                                    <div class="col-4 my-sm-5">

                                        <div>

																						<h5 style="margin-bottom : 8px;">Tageblatt</h5>

                                            <p style="margin-bottom : 5px;"><a  href="http://abo.tageblatt.lu/login"><img style="margin-bottom : 5px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_user_White.svg">&nbsp;Anmelden</a></p>

																					<!--	<p style="margin-bottom : 5px;"><a  href="https://editpress.chargebeeportal.com"><img style="width : 28px; height:28px;margin-left : -7px;margin-right : -3px;margin-top : -4px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Account.svg">Kundenbereich</a></p>-->

																						<p style="margin-bottom : 5px;"><a target="_blank"  href="http://www.tageblatt.lu/newsletter-register"><img style="margin-bottom : 5px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-at.svg">&nbsp;Newsletter</a></p>


                                            <p style="margin-bottom : 5px;"><a  href="http://abo.tageblatt.lu/offers"><img style="margin-bottom : 5px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-abo.svg">&nbsp;Abonnieren</a></p>

                                            <p style="margin-bottom : 5px;"><a  href="http://epaper.tageblatt.lu"><img style="margin-bottom : 5px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-epaper.svg">&nbsp;E-Paper</a></p>

																						<p style="margin-bottom : 5px;"><a target="_blank" style="color : var(--white) !important" href="https://photos.tageblatt.lu/" ><img style="margin-bottom : 2px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-pictures.svg">&nbsp;Fotos kaufen</a></p>

                                                                                      </br>
                                                                                        <a   href="http://www.tageblatt.lu/corporate" ><h5>Corporate</h5></a>
                                                                                        <a   href="http://abo.tageblatt.lu/feedback" ><h5>Feedback</h5></a>
																					    <a   href="http://www.tageblatt.lu/kontakt" ><h5>Kontakt</h5></a>
                                                                                        <a   href="http://www.tageblatt.lu/datenschutz" ><h5>Datenschutz</a>
                                                                                        <a   href="http://www.tageblatt.lu/agb" ><h5>Allgemeine Geschäftsbedingungen</h5></a>
																						<a   href="http://www.tageblatt.lu/impressum" ><h5>Impressum</h5></a>




																						</br>

																						<h5>Kleinanzeigen</h5>

                                            <a  target="_blank" href="//de.jobs.lu/"><img style="margin-bottom : 2px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto-jobs.svg">&nbsp;Jobs.lu </a></br>


																						<a  target="_blank" href="http://www.memento.lu/"><img style="margin-bottom : 2px;margin-top : -3px;" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Dead.svg"> &nbsp;Memento </a>



                                            <!--<br>

                                            <h5>Verlagshaus</h5>

                                            <a target="_blank" href="//www.editpress.lu/"> <p>Editpress</p> </a>

                                            <br>

                                            <h5>Jobs</h5>

                                            <a target="_blank" href="//de.jobs.lu/"> <p>Jobs.lu</p> </a>

                                            <br>

                                            <h5>Fußball</h5>

                                            <a target="_blank" href="//www.fupa.net"> <p>Fupa</p> </a>

                                            <br>

                                            <p>Erhalten Sie unseren <span class="font-weight-bold">Newsletter</span> <br> Entdecken Sie unsere <span class="font-weight-bold"><a style="color : #ffffff !Important;" href="http://abo.tageblatt.lu/offers">Abonnements</a></span> <br>  Lesen Sie unser <span class="font-weight-bold"><a style="color : #ffffff !Important;" target="_blank" href="http://epaper.tageblatt.lu">E-Paper</a></span> </p>
																					-->
                                        </div>

                                    </div>

                                    <div class="col-4 my-sm-5">

                                        <div>

                                            <p>Entdecken Sie unsere anderen Medien …</p>

																						<h5>Werbung</h5>
																						<a  target="_blank" href="http://www.espace-medias.lu/">Espace Medias</a></br>
																						</br>
																						<a  target="_blank" href="http://www.editpress.lu/"> <h5>Editpress</h5></a>
																						</br>
																						<a  target="_blank" href="//www.lequotidien.lu" ><h5>Le Quotidien</h5>

																						<!--<a  target="_blank" href="//www.lequotidien.lu" >Newsletter</a></br>-->

																						<a  target="_blank" href="http://www.lequotidien.lu/abonnement/">Abonnement</a></br>

																						<a  target="_blank" href="https://epaper.lequotidien.lu/EPaper/">E-Paper</a></br>
																						</br>

                                            <a  target="_blank" href="http://www.revue.lu/" ><h5> Revue</h5></a>

																						<a  target="_blank" href="http://www.revue.lu" >Newsletter</a></br>

																						<a target="_blank" href="https://shop.revue.lu/index.php?route=product/category&path=1_2">Abonnement</a></br>
																						</br>
                                             <a  target="_blank" href="//www.lessentiel.lu/fr/" >   <h5>  L’Essentiel (FR)</h5></a>

																						 <a  target="_blank" href="http://www.lessentiel.lu/fr/links/newsletter.tmpl">Newsletter</a></br>
																						 </br>
                                             <a  target="_blank" href="//www.lessentiel.lu/de/" >  <h5>  L’Essentiel (DE)</h5></a>

																						 <a target="_blank"  href="http://www.lessentiel.lu/de/links/newsletter.tmpl">Newsletter</a>









                                        </div>

                                    </div>

                                    <div class="col-4 my-sm-5">

                                        <div>



                                            <img id="TAG_Editpress" src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Tags/TAG_Editpress.svg" class="img-fluid w-75" alt="Responsive image">

                                        </div>
                                        <div><br>
                                            <h5>Editpress Luxembourg s.a.</h5>
                                            44, Rue du Canal<br>
                                            L-4050 Esch-sur-Alzette<br>
                                            +352 54 71 31-1<br><br>
                                            <a href="mailto:redaktion@tageblatt.lu">redaktion@tageblatt.lu</a>

                                        </div>

                                    </div>

                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </footer>

            <copyright class="d-block d-lg-none">

                <div class="container-fluid bg-black">

                    <div class="row">

                        <div class="col-12">

                            <div class="container" >

                                <div class="row">

                                    <div class="col-12">

                                        <ul  class="list-inline text-left">

                                            <li  id="folgen" class="list-inline-item active "> Folgen Sie uns in den sozialen Medien: </li>

                                            <br />

                                            <li  class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.facebook.com/Tageblatt.lu"> <img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Facebook.svg"  alt="Responsive image"> Facebook </a></li>

                                            <li  class="list-inline-item  d-none"> / </li>

                                            <br />

                                            <li  class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://twitter.com/tageblatt_lu?lang=de"> <img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Twiiter.svg"  alt="Responsive image">  Twitter </a></li>

                                            <li  class="list-inline-item  d-none"> / </li>

                                            <br />

                                            <li  class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.instagram.com/tageblatt.lu/"> <img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Insta.svg"  alt="Responsive image">  Instagram </a></li>

                                            <li  class="list-inline-item  d-none"> / </li>

                                            <br />

                                            <li id="LinkedIn" class="list-inline-item  "><a style="color : #ffffff !Important;" target="_blank" href="https://lu.linkedin.com/company/tageblatt-l%C3%ABtzebuerg"> <img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Ink.svg"  alt="Responsive image">  LinkedIn </a></li>

                                        </ul>

                                    </div>


                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </copyright>

            <copyright class="d-none d-lg-block">

                <div class="container-fluid  bg-black">

                    <div class="row">

                        <div class="col-12">

                            <div class="container ">

                                <div class="row">

                                    <div class="col-12     offset-sm-0 col-sm-12 my-sm-5     offset-md-0 col-md-12 my-md-5     offset-lg-0 col-lg-12 my-lg-6     offset-xl-0 col-xl-12 my-xl-0 py-xl-0 text-white bg-black">

                                        <ul class="list-inline m-xl-0">

                                            <li class="list-inline-item active "> Folgen Sie uns in den sozialen Medien: </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.facebook.com/Tageblatt.lu"> <img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Facebook.svg" alt="Responsive image"> Facebook </a></li>

                                            <li class="list-inline-item  "> / </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://twitter.com/tageblatt_lu?lang=de"> <img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Twiiter.svg" alt="Responsive image">  Twitter </a></li>

                                            <li class="list-inline-item  "> / </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://www.instagram.com/tageblatt.lu/"> <img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Insta.svg" alt="Responsive image">  Instagram </a></li>

                                            <li class="list-inline-item  "> / </li>

                                            <li class="list-inline-item sm_inline "><a style="color : #ffffff !Important;" target="_blank" href="https://lu.linkedin.com/company/tageblatt-l%C3%ABtzebuerg"> <img src="http://www.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Pictos/Picto_Ink.svg" alt="Responsive image">  LinkedIn </a></li>

                                        </ul>

                                    </div>


                                </div><!-- end of row -->

                            </div> <!-- end of container -->

                        </div> <!-- end of col-12 -->

                    </div> <!-- end of row -->

                </div> <!-- end of container-fluid -->

            </copyright>

            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->



            <!-- - - - - - Librairy - - - - -->

            <script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script>

            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

            <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

            <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>

            <style>

                .sumome-react-wysiwyg-move-handle p {

                    color: var(--red) !important;
                }

                sumome-react-wysiwyg-component sumome-react-wysiwyg-scroll-box-button sumome-react-wysiwyg-button, button, .sumome-react-wysiwyg-move-handle button {

                    background-color: var(--red) !important;
                }

            </style>

        <script>

            var window_weight = $(window).width();
                if (window_weight <= 640) {
                    $('.quadmenu-item > a').removeClass('quadmenu-dropdown-toggle');
                    $('.quadmenu-item > a').addClass("color_white_hover hoverintent");

                }
        </script>


<script>
        !function(w,d,s,u,p,t,o){
            w[p]=w[p]||function(){(w[p]._q=w[p]._q||[]).push(arguments)},
                t=d.createElement(s),o=d.getElementsByTagName(s)[0],
                t.async=1,t.src=u,o.parentNode.insertBefore(t,o)
        }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");


        poool("init", "9RVUR-873D8-XUVC0-LASFT" );

        poool('config', 'debug', true);
        poool('style', 'brand_logo', 'https://nux3.tageblatt.lu/wp-content/themes/theme-tageblatt-v01/Ressources/images/Logo.svg');

        poool("config", "cookies_enabled", true);


        poool('config', 'user_is_premium', false);
        poool('config', 'login_url', "http://editpress-api.tageblatt.lu/login?backurl=" + window.location.href);

        //poool("config", "subscription_url", "http://mysite.com/subscribe?return_url=" + window.location.href);

        poool("send", "page-view", "premium");

        function onLock() {
  console.log('Article bloqué avec succès !');
}

function onRelease() {
  console.log('Article débloqué avec succès !');
  $(".custom-paywall").removeClass("custom-paywall");
}

function onError() {
  console.log('Article ERROR !');

}


// Pour écouter un évènement, il suffit d'appeler les fonctions 'event'
// ou 'on'
poool('event', 'onLock', onLock);
poool('on', 'onRelease', onRelease);

poool('event', 'onError', onError);
poool('config', 'wait_for_dom_load', true);

poool('event', 'onRegister', function(event) {
  //console.log('L\'utilisateur ' + event.email + ' s\'est enregistré à la newsletter ' + event.newsletter_id);

        var request = new XMLHttpRequest();
        request.open('GET', 'https://abo.tageblatt.lu/subscribeNewsletter?email=' + event.email, true);
        //'"' .  'email=' . event.email . '"'
        //var param = '"' +  'email=' + event.email + '"';
        request.send();

});

    </script>
            </body>

            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
            <!-- -                             FERMETURE DU BODY                                 - -->
            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->
            <!-- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -->

            </html>
